<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"> <!--<![endif]--> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> <!--[if lte IE 10]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /> <![endif]--> <link rel="shortcut icon" href="https://www.europacalcio.it/wp-content/uploads/2019/01/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.europacalcio.it/feed/" title="Europa Calcio latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.europacalcio.it/comments/feed/" title="Europa Calcio latest comments" /><link rel="pingback" href="https://www.europacalcio.it/xmlrpc.php" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><title>Veretout ufficiale alla Roma. Il comunicato del club giallorosso</title> <meta name="description" content="VERETOUT UFFICIALE ALLA ROMA - La notizia rimbalzava già da qualche giorno ed oggi è arrivata l&#039;ufficialità. Jordan Veretout è un nuovo calciatore della" /><link rel="canonical" href="https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Veretout ufficiale alla Roma. Il comunicato del club giallorosso" /><meta property="og:description" content="VERETOUT UFFICIALE ALLA ROMA - La notizia rimbalzava già da qualche giorno ed oggi è arrivata l&#039;ufficialità. Jordan Veretout è un nuovo calciatore della" /><meta property="og:url" content="https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/" /><meta property="og:site_name" content="Europa Calcio" /><meta property="article:publisher" content="http://facebook.com/europacalcio24" /><meta property="article:section" content="Roma" /><meta property="article:published_time" content="2019-07-20T16:55:29+00:00" /><meta property="og:image" content="https://www.europacalcio.it/wp-content/uploads/2019/07/VERETOUT-UFFICIALE-ALLA-ROMA.jpg" /><meta property="og:image:secure_url" content="https://www.europacalcio.it/wp-content/uploads/2019/07/VERETOUT-UFFICIALE-ALLA-ROMA.jpg" /><meta property="og:image:width" content="753" /><meta property="og:image:height" content="473" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="VERETOUT UFFICIALE ALLA ROMA - La notizia rimbalzava già da qualche giorno ed oggi è arrivata l&#039;ufficialità. Jordan Veretout è un nuovo calciatore della" /><meta name="twitter:title" content="Veretout ufficiale alla Roma. Il comunicato del club giallorosso" /><meta name="twitter:site" content="@EuropaCalcio" /><meta name="twitter:image" content="https://www.europacalcio.it/wp-content/uploads/2019/07/VERETOUT-UFFICIALE-ALLA-ROMA.jpg" /><meta name="twitter:creator" content="@EuropaCalcio" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.europacalcio.it/#organization","name":"EuropaCalcio Giornale di Calcio Europeo","url":"https://www.europacalcio.it/","sameAs":["http://facebook.com/europacalcio24","https://www.instagram.com/europacalcio_official/","https://www.linkedin.com/in/europa-calcio-3435691b","https://www.youtube.com/user/EUROPACALCIO","https://twitter.com/EuropaCalcio"],"logo":{"@type":"ImageObject","@id":"https://www.europacalcio.it/#logo","url":"https://www.europacalcio.it/wp-content/uploads/2019/01/logo-ec.png","width":180,"height":180,"caption":"EuropaCalcio Giornale di Calcio Europeo"},"image":{"@id":"https://www.europacalcio.it/#logo"}},{"@type":"WebSite","@id":"https://www.europacalcio.it/#website","url":"https://www.europacalcio.it/","name":"Europa Calcio","publisher":{"@id":"https://www.europacalcio.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.europacalcio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/#primaryimage","url":"https://www.europacalcio.it/wp-content/uploads/2019/07/VERETOUT-UFFICIALE-ALLA-ROMA.jpg","width":753,"height":473,"caption":"VERETOUT UFFICIALE ALLA ROMA"},{"@type":"WebPage","@id":"https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/#webpage","url":"https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/","inLanguage":"it-IT","name":"Veretout ufficiale alla Roma. Il comunicato del club giallorosso","isPartOf":{"@id":"https://www.europacalcio.it/#website"},"primaryImageOfPage":{"@id":"https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/#primaryimage"},"datePublished":"2019-07-20T16:55:29+00:00","dateModified":"2019-07-20T16:55:29+00:00","description":"VERETOUT UFFICIALE ALLA ROMA -\u00a0La notizia rimbalzava gi\u00e0 da qualche giorno ed oggi \u00e8 arrivata l'ufficialit\u00e0. Jordan Veretout \u00e8 un nuovo calciatore della","breadcrumb":{"@id":"https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.europacalcio.it/","url":"https://www.europacalcio.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.europacalcio.it/news-calcio/","url":"https://www.europacalcio.it/news-calcio/","name":"News Calcio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.europacalcio.it/serie-a/","url":"https://www.europacalcio.it/serie-a/","name":"SerieA"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.europacalcio.it/serie-a/roma/","url":"https://www.europacalcio.it/serie-a/roma/","name":"Roma"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/","url":"https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/","name":"Veretout ufficiale alla Roma. Il comunicato del club giallorosso"}}]},{"@type":"Article","@id":"https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/#article","isPartOf":{"@id":"https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/#webpage"},"author":{"@id":"https://www.europacalcio.it/#/schema/person/28d8a45b0caf27704e01740762922d3e"},"headline":"Veretout ufficiale alla Roma. Il comunicato del club giallorosso","datePublished":"2019-07-20T16:55:29+00:00","dateModified":"2019-07-20T16:55:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/#webpage"},"publisher":{"@id":"https://www.europacalcio.it/#organization"},"image":{"@id":"https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/#primaryimage"},"articleSection":"Mercato,Roma"},{"@type":["Person"],"@id":"https://www.europacalcio.it/#/schema/person/28d8a45b0caf27704e01740762922d3e","name":"Cristiano Abbruzzese","image":{"@type":"ImageObject","@id":"https://www.europacalcio.it/#authorlogo","url":"https://secure.gravatar.com/avatar/91ce3d76b57264c98ec2fc7d7f669163?s=96&r=g","caption":"Cristiano Abbruzzese"},"description":"Giornalista pubblicista dal luglio 2012, \u00e8 il direttore di EuropaCalcio.it.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' /><link rel='dns-prefetch' href='//cdn.shareaholic.net' /><link rel='dns-prefetch' href='//www.shareaholic.net' /><link rel='dns-prefetch' href='//analytics.shareaholic.com' /><link rel='dns-prefetch' href='//recs.shareaholic.com' /><link rel='dns-prefetch' href='//go.shareaholic.com' /><link rel='dns-prefetch' href='//partner.shareaholic.com' /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed" href="https://www.europacalcio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed dei commenti" href="https://www.europacalcio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Veretout ufficiale alla Roma. Il comunicato del club giallorosso Feed dei commenti" href="https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/feed/" /> <link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' /> <script data-cfasync='false'>//<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php"},"url_components":{"year":"2019","monthnum":"07","day":"20","hour":"18","minute":"55","second":"29","post_id":"211805","postname":"veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso","category":"serie-a\/roma"}};
  //]]></script> <script data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='09134e0413891a3af9d7f24dc39d9d61' async></script> <meta name='shareaholic:site_name' content='Europa Calcio' /><meta name='shareaholic:language' content='it-IT' /><meta name='shareaholic:url' content='https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/' /><meta name='shareaholic:keywords' content='veretout ufficiale alla roma, mercato, roma, post' /><meta name='shareaholic:article_published_time' content='2019-07-20T18:55:29+02:00' /><meta name='shareaholic:article_modified_time' content='2019-07-20T18:55:29+02:00' /><meta name='shareaholic:shareable_page' content='true' /><meta name='shareaholic:article_author_name' content='Cristiano Abbruzzese' /><meta name='shareaholic:site_id' content='09134e0413891a3af9d7f24dc39d9d61' /><meta name='shareaholic:wp_version' content='8.13.6' /><meta name='shareaholic:image' content='https://www.europacalcio.it/wp-content/uploads/2019/07/VERETOUT-UFFICIALE-ALLA-ROMA-640x402.jpg' />  <meta property='og:image' content='https://www.europacalcio.it/wp-content/uploads/2019/07/VERETOUT-UFFICIALE-ALLA-ROMA.jpg' /> <link rel='stylesheet' id='wp-block-library-css' href='https://www.europacalcio.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link rel='stylesheet' id='normalize-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/normalize.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://www.europacalcio.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='weather-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/weather.min.css' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/main-style.min.css' type='text/css' media='all' /><style id='main-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='responsive-0-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-0.min.css' type='text/css' media='(max-width:768px)' /><link rel='stylesheet' id='responsive-768-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-768.min.css' type='text/css' media='(min-width:769px) and (max-width:992px)' /><link rel='stylesheet' id='responsive-992-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-992.min.css' type='text/css' media='(min-width:993px) and (max-width:1200px)' /><link rel='stylesheet' id='responsive-1200-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-1200.min.css' type='text/css' media='(min-width:1201px)' /><link rel='stylesheet' id='style-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-themes-css' href='https://www.europacalcio.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var df = {"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"https:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"https:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme","pageurl":"https:\/\/www.europacalcio.it\/"};
/* ]]> */</script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/bxslider.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/fitvids.min.js'></script> <link rel='https://api.w.org/' href='https://www.europacalcio.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.europacalcio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.europacalcio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://www.europacalcio.it/?p=211805' /><link rel="alternate" type="application/json+oembed" href="https://www.europacalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europacalcio.it%2Fveretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.europacalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europacalcio.it%2Fveretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805%2F&#038;format=xml" /> <!--[if lte IE 9]><script src="https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]--><link rel="icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-180x180.png" /><meta name="msapplication-TileImage" content="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-270x270.png" /> </head> <body class="post-template-default single single-post postid-211805 single-format-standard elementor-default"> <div class="cs-offcanvas-wrap"><div class="close"><i class="fa fa-close" aria-hidden="true"></i></div><div class="cs-offcanvas-nav"></div></div> <div id="wrapper" class=" boxed"> <header id="header" role="banner"> <div class="header_meta"><div class="container">  <span class="top_navigation_toggle"><i class="fa fa-bars" aria-hidden="true"></i></span> <div class="cs-secondary-nav"><nav class="top_navigation" role="navigation"><div class="menu-top_menu-container"><ul class="menu" rel="Top Menu"><li id="menu-item-198763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198763"><a href="https://www.europacalcio.it/calendario-calcio/">Calendario Calcio</a></li><li id="menu-item-206600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206600"><a title="Pronostici Scommesse" href="https://www.europacalcio.it/pronostici-scommesse/">Pronostici Scommesse</a></li><li id="menu-item-209179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209179"><a href="https://www.europacalcio.it/rubriche-di-calcio/">Rubriche</a></li><li id="menu-item-209180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209180"><a href="https://www.europacalcio.it/editoriale/">Editoriale</a></li><li class="search_icon_form"><a href="javascript:voiud(0);"><i class="fa fa-search"></i></a><div class="sub-search"><form method="get" action="https://www.europacalcio.it"> <input type="search" placeholder="Search..." name="s" id="s"> <input type="submit" value="Search"></form></div></li></ul></div></nav></div> </div></div>  <div id="header_main" class="sticky header_main "><div class="container"> <div class="site_brand"> <a href="https://www.europacalcio.it"><img src="https://www.europacalcio.it/wp-content/uploads/2019/06/europa-calcio-logo.png" alt="Europa Calcio" /></a></div>   <span class="site_navigation_toggle"><i class="fa fa-bars" aria-hidden="true"></i></span> <div class="cs-primary-nav"><nav class="site_navigation" role="navigation"><ul class="menu" rel="Main Menu"><li id="menu-item-198417" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Calciomercato" href="https://www.europacalcio.it/mercato/">Mercato Calcio<div class="subtitle">Calciomercato</div></a></li><li id="menu-item-198418" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Interviste Esclusive Calcio" href="https://www.europacalcio.it/esclusiva/">Interviste<div class="subtitle">Esclusive</div></a></li><li id="menu-item-198434" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Ultime Notizie calcio europeo" href="https://www.europacalcio.it/calcio-europeo/">Calcio Europeo<div class="subtitle">Calcio Europa</div></a> <i class="fa fa-angle-right" aria-hidden="true"></i><ul class="sub-menu" style="border-top: 2px solid #fe730b; "><li id="menu-item-198435" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Calcio Liga Spagnola" href="https://www.europacalcio.it/calcio-europeo/liga-spagnola/">Liga Spagnola</a></li><li id="menu-item-198436" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Calcio Ligue 1" href="https://www.europacalcio.it/calcio-europeo/ligue-1/">Ligue 1</a></li><li id="menu-item-198956" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-europeo/bundesliga/">Bundesliga</a></li><li id="menu-item-198960" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-europeo/premier-league/">Premier League</a></li></ul></li><li id="menu-item-198452" class="normal-drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-dropdown"><a title="Campionato Italiano di calcio" href="https://www.europacalcio.it/serie-a/">Campionati<div class="subtitle">Tutto il Calcio</div></a> <i class="fa fa-angle-right" aria-hidden="true"></i><ul class="sub-menu" style="border-top: 2px solid #fe730b; "><li id="menu-item-198420" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children df-dropdown"><a title="Calcio Serie A" href="https://www.europacalcio.it/serie-a/">SerieA</a> <i class="fa fa-angle-right" aria-hidden="true"></i><ul class="sub-menu" style="border-top: 2px solid #fe730b; "><li id="menu-item-198444" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/juventus/">Juventus</a></li><li id="menu-item-198421" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Ultime Notizie Calcio Napoli" href="https://www.europacalcio.it/serie-a/napoli/">Napoli</a></li><li id="menu-item-198445" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/inter/">Inter</a></li><li id="menu-item-198447" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.europacalcio.it/serie-a/roma/">Roma</a></li><li id="menu-item-198446" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/milan/">Milan</a></li><li id="menu-item-198449" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/lazio/">Lazio</a></li><li id="menu-item-198448" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/fiorentina/">Fiorentina</a></li><li id="menu-item-198451" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/udinese/">Udinese</a></li><li id="menu-item-198450" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/sampdoria/">Sampdoria</a></li><li id="menu-item-198430" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Altre Notizie Calcio Serie A" href="https://www.europacalcio.it/serie-a/">Altre Squadre</a></li></ul></li><li id="menu-item-198431" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie sportive Serie B" href="https://www.europacalcio.it/serie-b/">Serie B</a></li><li id="menu-item-198432" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Sportive Lega Pro" href="https://www.europacalcio.it/lega-pro/">Lega Pro</a></li></ul></li><li id="menu-item-198437" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie calcio estero" href="https://www.europacalcio.it/calcio-estero/">Calcio Estero<div class="subtitle">Campionato Estero</div></a></li><li id="menu-item-198439" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Campionati e Coppe Europee" href="https://www.europacalcio.it/coppe/">Coppe<div class="subtitle">Champions</div></a> <i class="fa fa-angle-right" aria-hidden="true"></i><ul class="sub-menu" style="border-top: 2px solid #fe730b; "><li id="menu-item-198440" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Calcio Champions League" href="https://www.europacalcio.it/coppe/champions-league/">Champions League</a></li><li id="menu-item-198441" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Calcio Europa League" href="https://www.europacalcio.it/coppe/europa-league/">Europa League</a></li></ul></li></ul></nav></div> </div></div> </header>  <section><div class="container"><div class="row"> <div class="col main-content col_9_of_12"><ul class="breadcrumb"><li><a href="https://www.europacalcio.it">Home</a></li><li><a href="https://www.europacalcio.it/mercato/">Mercato</a></li><li>Veretout ufficiale alla Roma. Il comunicato del club giallorosso</li></ul> <article class="post post-211805 type-post status-publish format-standard has-post-thumbnail hentry category-mercato category-roma"> <div class="entry_media"> <a href="https://www.europacalcio.it/wp-content/uploads/2019/07/VERETOUT-UFFICIALE-ALLA-ROMA.jpg" class="popup_link"> <img src="https://www.europacalcio.it/wp-content/uploads/2019/07/VERETOUT-UFFICIALE-ALLA-ROMA-1900x700_c.jpg" alt="Veretout ufficiale alla Roma. Il comunicato del club giallorosso" width="1900" height="700" srcset="https://www.europacalcio.it/wp-content/uploads/2019/07/VERETOUT-UFFICIALE-ALLA-ROMA-3800x1400_c.jpg 2x" /> </a></div> <div class="shortcode-content"> <div class="full_meta clearfix"> <span class="meta_format"><i class="fa fa-file-text"></i></span> <span class="meta_date date updated"> <a href="https://www.europacalcio.it/date/2019/07/"> 20 Luglio 2019 </a> </span> <span class="meta_author"> <a href="https://www.europacalcio.it/author/cristiano-abbruzzese/" title="Articoli scritti da: Cristiano Abbruzzese" rel="author" class="article-meta-data"><i class="fa fa-user"></i>Cristiano Abbruzzese</a> </span></div> <div class="entry_content"><h1 class="entry_title entry-title">Veretout ufficiale alla Roma. Il comunicato del club giallorosso</h1><p><strong>VERETOUT UFFICIALE ALLA ROMA &#8211;</strong> La notizia rimbalzava già da qualche giorno ed oggi è arrivata l&#8217;ufficialità. <strong>Jordan Veretout è un nuovo calciatore della Roma</strong>. A darne l&#8217;ufficialità è stato il club giallorosso attraverso un <a href="https://www.asroma.com/it/notizie/2019/07/l-as-roma-perfeziona-l-ingaggio-di-jordan-veretout" target="_blank" rel="noopener noreferrer">comunicato</a> pubblicato sul proprio sito internet.</p><p><strong>VERETOUT UFFICIALE ALLA ROMA &#8211;</strong> Il Club rende noto di aver acquistato a titolo temporaneo, fino al 30 giugno 2020, i diritti alle prestazioni sportive del giocatore dall’<strong>ACF Fiorentina</strong>.</p><p>L’accordo prevede un corrispettivo fisso di 1 milione di euro per il prestito, l’obbligo di acquisizione a titolo definitivo per 16 milioni di euro, condizionato al verificarsi di determinate situazioni sportive; nonché il pagamento di un corrispettivo variabile, fino ad un massimo di 2 milioni di euro, per bonus legati al raggiungimento da parte di <strong>A.S. Roma</strong> e del Calciatore di determinati obiettivi sportivi.</p><p>Con il centrocampista classe 1993 è stato sottoscritto un contratto fino al 30 giugno 2024<em>.</em></p><div id="ri_adv_middle_content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2632679308559169" data-ad-slot="5790746212"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><em>“Sono molto felice di giocare in questo grande Club, con grandi giocatori”</em>, ha dichiarato <a href="https://www.europacalcio.it/mercato-roma-ora-e-davvero-fatta-per-veretout-211723/" target="_blank" rel="noopener noreferrer">Veretout</a>. <em>&#8220;Avrò l’occasione e la fortuna di condividere questa esperienza con grandi compagni di squadra”.</em></p><p><strong>Veretout</strong> nelle sue due stagioni a <strong>Firenze</strong> ha totalizzato 75 presenze segnando 15 reti. Cresciuto nel settore giovanile del Nantes, dove ha esordito nel calcio professionistico e in Ligue 1, dopo una stagione in premier League all’Aston Villa nel 2015-16, la stagione seguente è tornato in patria al Saint Etienne, con cui ha esordito in <strong>Europa League</strong>.</p><p>Jordan ha raccolto 44 presenze con le nazionali giovanili della Francia, vincendo il titolo di Campione del Mondo con l’Under 20 nel 2013 in Turchia.</p><p><em>&#8220;Sono davvero contento di poter accogliere <strong>Jordan</strong> a <strong>Trigoria</strong>&#8220;</em>, ha dichiarato il direttore sportivo <strong>Gianluca Petrachi</strong>. <em>&#8220;Sin dalle prime fasi della trattativa ho riscontrato in lui una grande voglia di vestire i colori giallorossi. Sono sicuro che il suo entusiasmo e le sue qualità tecniche saranno fondamentali per la Roma che stiamo costruendo&#8221;.</em></p></p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-155231 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="155231" data-name="Segui i prossimi aggiornamenti"><div class="mc4wp-form-fields"><style>.center { 
   	/* margin: auto;
 	 width: 100%;*/
     border: 3px solid #06060654;
 	 padding: 10px;
  }
#maildiv {
  	/*border-top:6px solid #525452;
    border-bottom: 6px solid #525452;*/
	/*margin-top:50px;
    margin-bottom:20px;*/
	padding:20px; 
  	border-radius: 5px;
}</style><div id="maildiv" class="center"><h4> Resta aggiornato. Ti invieremo una mail solo per le novità</h4><p> <label>Il Tuo Indirizzo Email </label> <input type="email" name="EMAIL" placeholder="Inserisci il tuo miglior indirizzo email" required=""></p><p> <label> <input name="_mc4wp_lists[]" type="checkbox" value="2fbd833a3b" checked="true"> <span>Notizie più importanti </span> </label> <label> <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> Ho letto e accetto i <a href="https://www.europacalcio.it/privacy-e-cookie-policy/" target="_blank"> <font color="blue"> Termini Condizioni </font></a> </label> <br /> <font color=red>Non ti preoccupare niente <s>SPAM </s>, lo odiamo quanto te. </font> <br><br> <input type="submit" value="Aggiornami"></p></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1563647826" /><input type="hidden" name="_mc4wp_form_id" value="155231" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><div class='shareaholic-canvas' data-app='share_buttons' data-title='Veretout ufficiale alla Roma. Il comunicato del club giallorosso' data-link='https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/' data-app-id='22886896' data-app-id-name='post_below_content'></div><div class='shareaholic-canvas' data-app='recommendations' data-title='Veretout ufficiale alla Roma. Il comunicato del club giallorosso' data-link='https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/' data-app-id='22886904' data-app-id-name='post_below_content'></div></div>  <div class="panel_title"><div><h4>About author</h4></div></div> <div class="author_box"> <img src="https://secure.gravatar.com/avatar/91ce3d76b57264c98ec2fc7d7f669163?s=100&#038;r=g" alt="Cristiano Abbruzzese" /><div class="description"> <a class="bio" href="https://www.europacalcio.it/author/cristiano-abbruzzese/"> Cristiano Abbruzzese <span class="posts">6180 posts</span> </a><p><span class='vcard author'><span class='fn'>Giornalista pubblicista dal luglio 2012, è il direttore di EuropaCalcio.it.</span></span></p><ul class="social_icons"></ul> <a class="view_all" href="https://www.europacalcio.it/author/cristiano-abbruzzese/"> View all posts by this author &rarr; </a></div></div></article> <div id="comments"><div class="panel_title"><div><h4>0 Comments</h4></div></div><div class="no_comments"> <i class="fa fa-comments-o"></i><div><h4>No Comments Yet!</h4><p>You can be first to <a href="#respond">comment this post!</p></div></div> <span id="success"></span></div> <div id="respond"><h3>Leave a Reply</h3><div id="writecomment" class="writecomment"> <a href="#" name="respond"></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3><form action="https://www.europacalcio.it/wp-comments-post.php" method="post" id="" class="comment-form"><p><label for="comment">Comment <span>*</span></label><textarea name="comment" id="comment" placeholder="Your comment.."></textarea></p><p><label for="c_name">Nickname <span class="required">*</span></label><input value="" type="text" placeholder="Nickname" name="author" id="author"></p><p><label for="c_email">E-mail <span class="required">*</span></label><input value="" type="text" placeholder="E-mail" name="email" id="email"></p><p><label for="c_webside">Website</label><input value="" type="text" placeholder="Website" name="url" id="url"></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Tienimi anche Aggiornato</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='211805' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0e0e020ed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235" /></p></form></div></div></div></div> <div class="col col_3_of_12 sidebar sidebar_area" data-top="100"><div class="theiaStickySidebar"><div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><div align="center"> <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=9c0b0a61cf082dcf26c918ec8466c9af&t=geca89-21&tracking_id=geca89-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div><div class="widget_text widget-2 widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2632679308559169" data-ad-slot="1163281083"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="widget-3 widget"><div class="widget_title"><h3>Tutte le partite di oggi</h3></div><div style="width: 310px" class="wp-caption alignnone"><a href="https://www.europacalcio.it/calendario-calcio/"><img width="300" height="250" src="https://www.europacalcio.it/wp-content/uploads/2019/01/Partite-Top-Oggi-300x250.jpg" class="image wp-image-199150  attachment-medium size-medium" alt="Partite Top Oggi" style="max-width: 100%; height: auto;" /></a><p class="wp-caption-text">Partite Top Campionato calcio europeo</p></div></div><div class="widget-4 widget"><div class="widget_title"><h3>Timeline</h3></div><div class="tb_widget_timeline clearfix"> <article> <span class="date">20/07/2019</span> <span class="time">20:10</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #0dc2ff"></i><h3><a href="https://www.europacalcio.it/mercato-milan-giampaolo-suso-futuro-211814/">Mercato Milan, Giampaolo: &#8220;Suso? Può fare la differenza&#8221;</a></h3></div></article> <article> <span class="date">20/07/2019</span> <span class="time">19:59</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #0dc2ff"></i><h3><a href="https://www.europacalcio.it/mercato-juventus-psg-dybala-211812/">Mercato Juventus, Leonardo e il PSG pensano a Dybala</a></h3></div></article> <article> <span class="date">20/07/2019</span> <span class="time">19:05</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #4780ff"></i><h3><a href="https://www.europacalcio.it/napoli-insigne-mercato-james-pepe-e-icardi-sono-dei-campioni-211808/">Insigne Napoli Mercato: &#8220;James, Pepè e Icardi? Sono dei campioni&#8230;&#8221;</a></h3></div></article> <article> <span class="date">20/07/2019</span> <span class="time">18:55</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #3E05F8"></i><h3><a href="https://www.europacalcio.it/veretout-ufficiale-alla-roma-il-comunicato-del-club-giallorosso-211805/">Veretout ufficiale alla Roma. Il comunicato del club giallorosso</a></h3></div></article> <article> <span class="date">20/07/2019</span> <span class="time">14:37</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #3E05F8"></i><h3><a href="https://www.europacalcio.it/bologna-santander-non-vado-in-cina-il-mio-futuro-e-qui-211801/">Bologna, Santander: &#8220;Non vado in Cina, il mio futuro è qui&#8221;</a></h3></div></article></div></div><div class="widget_text widget-5 last widget"><div class="widget_title"><h3>Kindle Gratis</h3></div><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=kindle_unlimited&banner=061P15FYDPM2AW4FV9R2&f=ifr&linkID=1cdb547d591486c47d9783928c86e0ad&t=geca89-21&tracking_id=geca89-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div> </div></div></div></section> <footer id="footer"><div class="container"><div class="row"><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><center> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.europacalcio.it/wp-content/uploads/2019/01/logo-ec.png" alt="Logo di Europa Calcio Giornale di Calcio Europeo" title="Logo Calcio Europeo" align="center"><noscript><img src="https://www.europacalcio.it/wp-content/uploads/2019/01/logo-ec.png"></noscript><p> Autorizzazione Tribunale di Milano N° 93 del 26/03/2013</p><p> Autorizzazione Media FAME UEFA N° 50013289</p><p> Iscritto al registro operatori della comunicazione al N° 24551</p></center></div></div></div><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><font color="fffff">PUBBLICITA'</font><br /> Vuoi sponsorizzarti attravserso la nostra testata giornalistica ? Clicca sotto e scopri perchè <br /><br /><br /> <a href="https://www.europacalcio.it/pubblicita-giornale-calcio-europeo/" class="btn btn_medium" target="_self" style="background-color:#ff8c00; color:#ffffff;" rel="noopener noreferrer">Si voglio farlo subito </a></div></div></div><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><p> <font color="fffff">Contattaci</font><br /> Per qualsiasi informazione puoi contattarci cliccando il bottone qui sotto</p> <a href="https://www.europacalcio.it/contatti/" class="btn btn_medium" target="_self" style="background-color:#228b22; color:#ffffff;" rel="noopener noreferrer">Contattaci Subito</a> <br /></div></div></div><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="widget_title"><h3>Accesso Riservato</h3></div><div class="textwidget custom-html-widget"><p> Accesso riservato ai collaboratori</p> <a href="https://www.europacalcio.it/redazione/" class="btn btn_medium" target="_self" style="background-color:#ff0000; color:#ffffff;" rel="noopener noreferrer">Accesso Redazionale</a> <br /></div></div></div></div></div></footer>  <div id="copyright" role="contentinfo"><div class="container"><p> <font color="ff9933" size="3px">© 2019 Copyright EuropaCalcio.it è una testata giornalistica e tutti i diritti sono Riservati. P.IVA 07557761215 </font><br /> <font color="ffffff" size="2px"> Ideato da Cristiano Abbruzzese e Canfora Gennaro </font> | <a href="https://www.europacalcio.it/privacy-e-cookie-policy" title="Privacy & Policy"> Privacy & Cookie Policy</a> | <a href="https://www.europacalcio.it/collabora-europa-calcio/" title="Collabora Con EuropaCalcio"> Collabora con EuropaCalcio </a></p></div></div></div> <p id="back_to_top"><a href="#top"><i class="fa fa-angle-up"></i></a></p><style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-js.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-responsive-js.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/effect-slide.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/spinner.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/cookies.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/easing.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/smoothscroll.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/magnific.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/viewportchecker.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/stickysidebar.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/trendyblog-scripts.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/df-scripts.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/scripts-wp.min.js'></script> <script type='text/javascript'>//form validation
				function validateName(fld) {
					"use strict";
					var error = "";
							
					if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
						error = "You did not enter your first name.";
					} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
						error = "First name is the wrong length.";
					}
					return error;
				}
						
				function validateEmail(fld) {
					"use strict";
					var error="";
					var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
							
					if (fld.value === "") {
						error = "You did not enter an email address.";
					} else if ( fld.value.match(illegalChars) === null) {
						error = "The email address contains illegal characters.";
					}

					return error;

				}
						
				function valName(text) {
					"use strict";
					var error = "";
							
					if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
						error = "You did not enter Your First Name.";
					} else if ((text.length < 2) || (text.length > 50)) {
						error = "First Name is the wrong length.";
					}
					return error;
				}
						
				function valEmail(text) {
					"use strict";
					var error="";
					var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
							
					if (text === "") {
						error = "You did not enter an email address.";
					} else if ( text.match(illegalChars) === null) {
						error = "The email address contains illegal characters.";
					}

					return error;

				}
						
				function validateMessage(fld) {
					"use strict";
					var error = "";
							
					if (fld.value === '') {
						error = "You did not enter Your message.";
					} else if (fld.value.length < 3) {
						error = "The message is to short.";
					}

					return error;
				}		

				function validatecheckbox() {
					"use strict";
					var error = "Please select at least one checkbox!";
					return error;
				}</script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/akismet-form.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */</script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]-->   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46280812-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-46280812-1');</script> </body> </html>