<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> <!--[if lte IE 10]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /> <![endif]--><link rel="shortcut icon" href="https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2019/01/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.europacalcio.it/feed/" title="Europa Calcio latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.europacalcio.it/comments/feed/" title="Europa Calcio latest comments" /><link rel="pingback" href="https://www.europacalcio.it/xmlrpc.php" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><style type="text/css" media="all">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</style><style type="text/css" media="(max-width:768px)">.container{width:100%}.col{width:100%;display:block;clear:both}.main-content.double{width:100%}.wide_slider .slider_caption{display:none}#wide_slider_pager{display:none}p.mobile_banner{width:100%;display:block;text-align:center}.content_slider .slider_caption .thumb_meta{display:none}.content_slider .slider_caption .thumb_link{padding:10px}.content_slider .slider_caption .thumb_link h3{font-size:14px;line-height:22px}#header .header_main{padding:0 15px}#header_main.fixed{position:static !important}.header_main-parent{height:auto !important}#header .header_meta .container{padding-left:0;padding-right:0}#header .header_meta .weather_forecast{padding-left:15px}#header .header_main .site_brand{width:100%}#header_main_alt .header_banner{width:100%;float:none;margin-top:20px}#header .header_meta{display:none}.site_navigation_toggle{display:block}.cs-primary-nav{display:none}ul.products li.product{width:49%}ul.products li.product.first{float:left}ul.products li.product:nth-child(2n){margin-right:0;float:right;clear:none}ul.products li.product .item_thumb h3{font-size:12px;padding:5px}div.product .images{width:100%;float:none;display:block;margin-right:0;clear:both}div.product .summary{width:100%;float:none;display:block;clear:both}.page_404{margin-bottom:30px}.page_404 h3{font-size:110px}.page_404 form input{width:100%}.layout_post_2 .item_thumb{float:none;width:100%;border-bottom:0}article.post h1.entry_title{font-size:24px;line-height:32px}.full_meta{line-height:auto;height:auto}.multipack .layout_post_1{width:100%;float:none;display:block}.multipack .list_posts{display:block;border-left:0;margin:0;padding:10px;padding-bottom:0;width:100%;float:none}</style><style type="text/css" media="(min-width:769px) and (max-width:992px)">.container{width:750px}.col{width:100%;display:block;clear:both}#wrapper.boxed{max-width:780px}.wide_slider .slider_caption{max-width:720px}.wide_slider .slider_caption .thumb_link h3{margin:0 0 10px;font-size:24px;line-height:30px}.wide_slider .slider_caption .thumb_link p{display:none}#wide_slider_pager{display:none}#header_main.fixed{position:static !important}.header_main-parent{height:auto !important}.cs-secondary-nav{display:none}#header .header_meta{display:none}.site_navigation_toggle{display:block}.cs-primary-nav{display:none}#header .header_main .site_brand{width:100%}#header_main_alt .header_banner{width:100%;float:none;margin-top:20px}ul.products li.product{width:49%}ul.products li.product.first{float:left}ul.products li.product:nth-child(2n){margin-right:0;float:right;clear:none}#gallery_grid .col{width:50%;float:left;clear:none}</style><style type="text/css" media="(min-width:993px) and (max-width:1200px)">.container{width:970px}.col{float:left}#wrapper.boxed{max-width:1000px}.wide_slider .slider_caption{max-width:940px}.wide_slider .slider_caption .thumb_link h3{margin:0 0 10px;font-size:24px;line-height:30px}.wide_slider .slider_caption .thumb_link p{font-size:14px;line-height:22px;margin:0}#wide_slider_pager{width:940px}#header .header_main .site_brand{float:left}.boxed #header_main.fixed{max-width:1000px;left:initial}.main_content{width:610px}.cs-offcanvas-wrap{display:none !important}</style><style type="text/css" media="(min-width:1201px)">.container{width:1170px}.col{float:left}#wrapper.boxed{max-width:1200px}#header .header_main .site_brand{float:left}.boxed #header_main.fixed{max-width:1200px;left:initial}.cs-offcanvas-wrap{display:none !important}</style><title>Stadio Friuli nuova casa del Pordenone</title><meta name="description" content="Dopo la storica promozione in B, arriva la notizia che la prossima stagione lo stadio Friuli di Udine ospiterà le partite casalinghe del Pordenone. Questo"/><link rel="canonical" href="https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Stadio Friuli nuova casa del Pordenone" /><meta property="og:description" content="Dopo la storica promozione in B, arriva la notizia che la prossima stagione lo stadio Friuli di Udine ospiterà le partite casalinghe del Pordenone. Questo" /><meta property="og:url" content="https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/" /><meta property="og:site_name" content="Europa Calcio" /><meta property="article:publisher" content="http://facebook.com/europacalcio24" /><meta property="article:section" content="Serie B" /><meta property="article:published_time" content="2019-05-04T08:17:12+00:00" /><meta property="og:image" content="https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2018/11/udinese-milan.jpg" /><meta property="og:image:secure_url" content="https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2018/11/udinese-milan.jpg" /><meta property="og:image:width" content="1100" /><meta property="og:image:height" content="618" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Dopo la storica promozione in B, arriva la notizia che la prossima stagione lo stadio Friuli di Udine ospiterà le partite casalinghe del Pordenone. Questo" /><meta name="twitter:title" content="Stadio Friuli nuova casa del Pordenone" /><meta name="twitter:site" content="@EuropaCalcio" /><meta name="twitter:image" content="https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2018/11/udinese-milan.jpg" /><meta name="twitter:creator" content="@EuropaCalcio" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.europacalcio.it/#organization","name":"EuropaCalcio Giornale di Calcio Europeo","url":"https://www.europacalcio.it/","sameAs":["http://facebook.com/europacalcio24","https://www.instagram.com/europacalcio_official/","https://www.linkedin.com/in/europa-calcio-3435691b","https://www.youtube.com/user/EUROPACALCIO","https://twitter.com/EuropaCalcio"],"logo":{"@type":"ImageObject","@id":"https://www.europacalcio.it/#logo","url":"https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2019/01/logo-ec.png","width":180,"height":180,"caption":"EuropaCalcio Giornale di Calcio Europeo"},"image":{"@id":"https://www.europacalcio.it/#logo"}},{"@type":"WebSite","@id":"https://www.europacalcio.it/#website","url":"https://www.europacalcio.it/","name":"Europa Calcio","publisher":{"@id":"https://www.europacalcio.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.europacalcio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/#webpage","url":"https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/","inLanguage":"it-IT","name":"Stadio Friuli nuova casa del Pordenone","isPartOf":{"@id":"https://www.europacalcio.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/#primaryimage","url":"https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2018/11/udinese-milan.jpg","width":1100,"height":618},"primaryImageOfPage":{"@id":"https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/#primaryimage"},"datePublished":"2019-05-04T08:17:12+00:00","dateModified":"2019-05-04T08:17:12+00:00","description":"Dopo la storica promozione in B, arriva la notizia che la prossima stagione lo stadio Friuli di Udine ospiter\u00e0 le partite casalinghe del Pordenone. Questo","breadcrumb":{"@id":"https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.europacalcio.it/","url":"https://www.europacalcio.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.europacalcio.it/news-calcio/","url":"https://www.europacalcio.it/news-calcio/","name":"News Calcio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.europacalcio.it/serie-b/","url":"https://www.europacalcio.it/serie-b/","name":"Calcio Serie B"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/","url":"https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/","name":"Stadio Friuli nuova casa del Pordenone"}}]},{"@type":"Article","@id":"https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/#article","isPartOf":{"@id":"https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/#webpage"},"author":{"@id":"https://www.europacalcio.it/author/alessandro-autieri/#author","name":"Alessandro Autieri"},"publisher":{"@id":"https://www.europacalcio.it/#organization"},"headline":"Stadio Friuli nuova casa del Pordenone","datePublished":"2019-05-04T08:17:12+00:00","dateModified":"2019-05-04T08:17:12+00:00","commentCount":0,"mainEntityOfPage":"https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/#webpage","image":{"@id":"https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/#primaryimage"},"articleSection":"Serie B,Udinese"},{"@type":"Person","@id":"https://www.europacalcio.it/author/alessandro-autieri/#author","name":"Alessandro Autieri","image":{"@type":"ImageObject","@id":"https://www.europacalcio.it/#personlogo","url":"https://secure.gravatar.com/avatar/e3afd3de9bca9d4bff7793098b947624?s=96&r=g","caption":"Alessandro Autieri"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' /><link rel='dns-prefetch' href='//apps.shareaholic.com' /><link rel='dns-prefetch' href='//grace.shareaholic.com' /><link rel='dns-prefetch' href='//analytics.shareaholic.com' /><link rel='dns-prefetch' href='//recs.shareaholic.com' /><link rel='dns-prefetch' href='//go.shareaholic.com' /><link rel='dns-prefetch' href='//partner.shareaholic.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed" href="https://www.europacalcio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed dei commenti" href="https://www.europacalcio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Stadio Friuli nuova casa del Pordenone Feed dei commenti" href="https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/feed/" /><link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' /> <script data-cfasync='false'>//
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php"},"url_components":{"year":"2019","monthnum":"05","day":"04","hour":"10","minute":"17","second":"12","post_id":"206619","postname":"stadio-friuli-nuova-casa-del-pordenone","category":"serie-b"}};
  //</script> <script data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='09134e0413891a3af9d7f24dc39d9d61' async ></script> <meta name='shareaholic:site_name' content='Europa Calcio' /><meta name='shareaholic:language' content='it-IT' /><meta name='shareaholic:url' content='https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/' /><meta name='shareaholic:keywords' content='pordenone, serie b, udinese, post' /><meta name='shareaholic:article_published_time' content='2019-05-04T10:17:12+02:00' /><meta name='shareaholic:article_modified_time' content='2019-05-04T10:17:12+02:00' /><meta name='shareaholic:shareable_page' content='true' /><meta name='shareaholic:article_author_name' content='Alessandro Autieri' /><meta name='shareaholic:site_id' content='09134e0413891a3af9d7f24dc39d9d61' /><meta name='shareaholic:wp_version' content='8.12.5' /><meta name='shareaholic:image' content='https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2018/11/udinese-milan-640x360.jpg' /><meta property='og:image' content='https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2018/11/udinese-milan-1024x575.jpg' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /> <script type='text/javascript' src='https://k8m3g7h9.stackpathcdn.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.europacalcio.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.europacalcio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://k8m3g7h9.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.europacalcio.it/?p=206619' /><link rel="alternate" type="application/json+oembed" href="https://www.europacalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europacalcio.it%2Fstadio-friuli-nuova-casa-del-pordenone-206619%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.europacalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europacalcio.it%2Fstadio-friuli-nuova-casa-del-pordenone-206619%2F&#038;format=xml" /> <!--[if lte IE 9]><script src="https://k8m3g7h9.stackpathcdn.com/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]--><link rel="icon" href="https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2015/12/cropped-Prova3-32x32.png" sizes="32x32" /><link rel="icon" href="https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2015/12/cropped-Prova3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2015/12/cropped-Prova3-180x180.png" /><meta name="msapplication-TileImage" content="https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2015/12/cropped-Prova3-270x270.png" />  <script type="text/javascript" src="https://k8m3g7h9.stackpathcdn.com/wp-content/cache/autoptimize/js/autoptimize_73956ed20710ac5118ab9344a85122be.js"></script></head><body data-rsssl=1 class="post-template-default single single-post postid-206619 single-format-standard"><div class="cs-offcanvas-wrap"><div class="close"><i class="fa fa-close" aria-hidden="true"></i></div><div class="cs-offcanvas-nav"></div></div><div id="wrapper" class=" boxed"><header id="header" role="banner"><div class="header_meta"><div class="container"> <span class="top_navigation_toggle"><i class="fa fa-bars" aria-hidden="true"></i></span><div class="cs-secondary-nav"><nav class="top_navigation" role="navigation"><div class="menu-top_menu-container"><ul class="menu" rel="Top Menu"><li id="menu-item-198763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198763"><a href="https://www.europacalcio.it/calendario-calcio/">Calendario Calcio</a></li><li id="menu-item-206600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206600"><a title="Pronostici Scommesse" href="https://www.europacalcio.it/pronostici-scommesse/">Pronostici Scommesse</a></li><li id="menu-item-198764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198764"><a title="Social Facebook EuropaCalcio" target="_blank" href="https://www.facebook.com/EuropaCalcioOfficial/">Facebook</a></li><li id="menu-item-198766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198766"><a title="Europa Calcio Account Ufficiale Twitter" target="_blank" href="https://twitter.com/EuropaCalcio">Twitter</a></li><li id="menu-item-198768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198768"><a title="Account Ufficiale Youtube Europa Calcio" target="_blank" href="https://www.youtube.com/user/EUROPACALCIO">Youtube</a></li><li id="menu-item-198769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198769"><a title="Account Instagram Europa Calcio" target="_blank" href="https://www.instagram.com/europacalcio_official/">Instagram</a></li><li id="menu-item-198765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198765"><a target="_blank" href="https://www.facebook.com/groups/stopaicorirazzisti/">#StopAiCoriRazzisti</a></li><li class="search_icon_form"><a href="javascript:voiud(0);"><i class="fa fa-search"></i></a><div class="sub-search"><form  method="get" action="https://www.europacalcio.it"> <input type="search" placeholder="Search..." name="s" id="s"> <input type="submit" value="Search"></form></div></li></ul></div></nav></div></div></div><div id="header_main" class="sticky header_main "><div class="container"><div class="site_brand"> <a href="https://www.europacalcio.it"><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.europacalcio.it/wp-content/uploads/2019/01/Webp.net-resizeimage-4.jpg" alt="Europa Calcio" /></a></div> <span class="site_navigation_toggle"><i class="fa fa-bars" aria-hidden="true"></i></span><div class="cs-primary-nav"><nav class="site_navigation" role="navigation"><ul class="menu" rel="Main Menu"><li id="menu-item-198416" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Editoriale Calcio" href="https://www.europacalcio.it/editoriale/">Editoriale<div class="subtitle">Di Calcio</div></a></li><li id="menu-item-198417" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Mercato squadra" href="https://www.europacalcio.it/mercato/">Mercato<div class="subtitle">Italiano</div></a></li><li id="menu-item-198418" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Interviste Esclusive Calcio" href="https://www.europacalcio.it/esclusiva/">Interviste<div class="subtitle">Esclusive</div></a></li><li id="menu-item-198433" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Le Rubriche di calcio Italiano" href="https://www.europacalcio.it/rubriche-di-calcio/">Rubriche<div class="subtitle">Calcio</div></a></li><li id="menu-item-198434" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Ultime Notizie calcio europeo" href="https://www.europacalcio.it/calcio-europeo/">Calcio Europeo<div class="subtitle">Calcio Europa</div></a> <i class="fa fa-angle-right" aria-hidden="true"></i><ul class="sub-menu" style="border-top: 2px solid #fe730b; "><li id="menu-item-198435" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Calcio Liga Spagnola" href="https://www.europacalcio.it/calcio-europeo/liga-spagnola/">Liga Spagnola</a></li><li id="menu-item-198436" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Calcio Ligue 1" href="https://www.europacalcio.it/calcio-europeo/ligue-1/">Ligue 1</a></li><li id="menu-item-198956" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-europeo/bundesliga/">Bundesliga</a></li><li id="menu-item-198960" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-europeo/premier-league/">Premier League</a></li></ul></li><li id="menu-item-198452" class="normal-drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-dropdown"><a title="Campionato Italiano di calcio" href="https://www.europacalcio.it/serie-a/">Campionati<div class="subtitle">Calcio Italiano</div></a> <i class="fa fa-angle-right" aria-hidden="true"></i><ul class="sub-menu" style="border-top: 2px solid #fe730b; "><li id="menu-item-198420" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children df-dropdown"><a title="Calcio Serie A" href="https://www.europacalcio.it/serie-a/">SerieA</a> <i class="fa fa-angle-right" aria-hidden="true"></i><ul class="sub-menu" style="border-top: 2px solid #fe730b; "><li id="menu-item-198444" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/juventus/">Juventus</a></li><li id="menu-item-198421" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Ultime Notizie Calcio Napoli" href="https://www.europacalcio.it/serie-a/napoli/">Napoli</a></li><li id="menu-item-198445" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/inter/">Inter</a></li><li id="menu-item-198447" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/roma/">Roma</a></li><li id="menu-item-198446" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/milan/">Milan</a></li><li id="menu-item-198449" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/lazio/">Lazio</a></li><li id="menu-item-198448" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/fiorentina/">Fiorentina</a></li><li id="menu-item-198451" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.europacalcio.it/serie-a/udinese/">Udinese</a></li><li id="menu-item-198450" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/sampdoria/">Sampdoria</a></li><li id="menu-item-198430" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Altre Notizie Calcio Serie A" href="https://www.europacalcio.it/serie-a/">Altre Squadre</a></li></ul></li><li id="menu-item-198431" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Notizie sportive Serie B" href="https://www.europacalcio.it/serie-b/">Serie B</a></li><li id="menu-item-198432" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Sportive Lega Pro" href="https://www.europacalcio.it/lega-pro/">Lega Pro</a></li></ul></li><li id="menu-item-198437" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie calcio estero" href="https://www.europacalcio.it/calcio-estero/">Calcio Estero<div class="subtitle">Estero</div></a></li><li id="menu-item-198439" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Campionati e Coppe Europee" href="https://www.europacalcio.it/coppe/">Coppe<div class="subtitle">Altre Coppe</div></a> <i class="fa fa-angle-right" aria-hidden="true"></i><ul class="sub-menu" style="border-top: 2px solid #fe730b; "><li id="menu-item-198440" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Calcio Champions League" href="https://www.europacalcio.it/coppe/champions-league/">Champions League</a></li><li id="menu-item-198441" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Calcio Europa League" href="https://www.europacalcio.it/coppe/europa-league/">Europa League</a></li></ul></li></ul></nav></div></div></div></header><section><div class="container"><div class="row"><div class="col main-content col_9_of_12"><ul class="breadcrumb"><li><a href="https://www.europacalcio.it">Home</a></li><li><a href="https://www.europacalcio.it/serie-b/">Serie B</a></li><li>Stadio Friuli nuova casa del Pordenone</li></ul><article class="post post-206619 type-post status-publish format-standard has-post-thumbnail hentry category-serie-b category-udinese"><div class="entry_media"> <a href="https://k8m3g7h9.stackpathcdn.com/wp-content/uploads/2018/11/udinese-milan.jpg" class="popup_link"> <img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1900,h_700/https://www.europacalcio.it/wp-content/uploads/2018/11/udinese-milan-1900x700_c.jpg" alt="Stadio Friuli nuova casa del Pordenone" width="1900" height="700" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.europacalcio.it/wp-content/uploads/2018/11/udinese-milan-3800x1400_c.jpg 2x"/> </a></div><div class="shortcode-content"><div class="full_meta clearfix"> <span class="meta_format"><i class="fa fa-file-text"></i></span> <span class="meta_date date updated"> <a href="https://www.europacalcio.it/date/2019/05/"> 4 Maggio 2019 </a> </span> <span class="meta_author"> <a  href="https://www.europacalcio.it/author/alessandro-autieri/" title="Articoli scritti da: Alessandro Autieri" rel="author" class="article-meta-data"><i class="fa fa-user"></i>Alessandro Autieri</a> </span></div><div class="entry_content"><h1 class="entry_title entry-title">Stadio Friuli nuova casa del Pordenone</h1><p>Dopo la storica promozione in B, arriva la notizia che la prossima stagione lo stadio Friuli di Udine ospiterà le partite casalinghe del Pordenone.</p><p>Questo è quello che riporta tuttoudinese:</p><p>&#8220;<em>Il Pordenone giocherà le partite casalinghe della prossima stagione, la prima in assoluto in Serie B, allo Stadio Friuli. Questo pomeriggio, in un incontro tra il presidente nero verde Mauro Lovisa e la famiglia Pozzo, è stato trovato l’accordo per la concessione dello stadio.</em>&#8220;</p></p><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-155231 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="155231" data-name="Segui i prossimi aggiornamenti" ><div class="mc4wp-form-fields"><div id="maildiv" class="center"><h3> Vuoi essere il primo ad essere informato sulle operazioni di mercato ?</h3><p> Non ti preoccupare niente <s>SPAM </s>, lo odiamo quanto te. 🙂</p><p> <label>Su cosa vuoi essere aggiornato ?</label> <label> <input name="_mc4wp_lists[]" type="checkbox" value="2fbd833a3b" checked="true"> <span>Su Tutto</span> </label> <label> <input name="_mc4wp_lists[]" type="checkbox" value="3a7bea5493" checked="true"> <span>Mercato Calcio Europeo</span> </label> <label> <input name="_mc4wp_lists[]" type="checkbox" value="ec9e2252e5" checked="true"> <span>Mercato Serie A</span> </label></p><p> <label>Il Tuo Nome</label> <input type="text" name="FNAME" placeholder="Inserisci il tuo nome"
 required=""></p><p> <label>Il Tuo Indirizzo Email</label> <input type="email" name="EMAIL" placeholder="Inserisci una mail corretta Es. nome.cognome@email.it"
 required=""></p><p> <label> <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> Ho letto e accetto i <a href="https://www.europacalcio.it/privacy-e-cookie-policy/" target="_blank"> <font color="blue"> Termini Condizioni </font></a> </label> <br /> <input type="submit" value="Aggiornami"></p></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1556967371" /><input type="hidden" name="_mc4wp_form_id" value="155231" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><div class='shareaholic-canvas' data-app='share_buttons' data-title='Stadio Friuli nuova casa del Pordenone' data-link='https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/' data-app-id='22886896' data-app-id-name='post_below_content'></div><div class='shareaholic-canvas' data-app='recommendations' data-title='Stadio Friuli nuova casa del Pordenone' data-link='https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/' data-app-id='22886904' data-app-id-name='post_below_content'></div></div><div class="panel_title"><div><h4>About author</h4></div></div><div class="author_box"> <img src="https://secure.gravatar.com/avatar/e3afd3de9bca9d4bff7793098b947624?s=100&#038;r=g" alt="Alessandro Autieri" /><div class="description"> <a class="bio" href="https://www.europacalcio.it/author/alessandro-autieri/"> Alessandro Autieri <span class="posts">1262 posts</span> </a><p><span class='vcard author'><span class='fn'></span></span></p><ul class="social_icons"></ul> <a class="view_all" href="https://www.europacalcio.it/author/alessandro-autieri/"> View all posts by this author &rarr; </a></div></div></article><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stadio-friuli-nuova-casa-del-pordenone-206619/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.europacalcio.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p><label for="c_name">Nickname <span class="required">*</span></label><input value="" type="text" placeholder="Nickname" name="author" id="author"></p><p><label for="c_email">E-mail <span class="required">*</span></label><input value="" type="text" placeholder="E-mail" name="email" id="email"></p><p><label for="c_webside">Website</label><input value=""type="text" placeholder="Website" name="url" id="url"></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Tienimi anche Aggiornato</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='206619' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab329ca434" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p></form></div></div><div class="col col_3_of_12 sidebar sidebar_area" data-top="100"><div class="theiaStickySidebar"><div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><div align="center"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=12&amp;l=ez&amp;f=ifr&amp;linkID=9c0b0a61cf082dcf26c918ec8466c9af&amp;t=geca89-21&amp;tracking_id=geca89-21&quot; width=&quot;300&quot; height=&quot;250&quot; scrolling=&quot;no&quot; border=&quot;0&quot; marginwidth=&quot;0&quot; style=&quot;border:none;&quot; frameborder=&quot;0&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=9c0b0a61cf082dcf26c918ec8466c9af&t=geca89-21&tracking_id=geca89-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></noscript></div></div></div><div class="widget_text widget-2 widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-2632679308559169"
 data-ad-slot="1163281083"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="widget-3 widget"><div class="widget_title"><h3>Tutte le partite di oggi</h3></div><div style="width: 310px" class="wp-caption alignnone"><a href="https://www.europacalcio.it/calendario-calcio/"><img width="300" height="250" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300,h_250/https://www.europacalcio.it/wp-content/uploads/2019/01/Partite-Top-Oggi-300x250.jpg" class="image wp-image-199150  attachment-medium size-medium" alt="Partite Top Oggi" style="max-width: 100%; height: auto;" /></a><p class="wp-caption-text">Partite Top Campionato calcio europeo</p></div></div><div class="widget-4 widget"><div class="widget_title"><h3>Timeline</h3></div><div class="tb_widget_timeline clearfix"><article> <span class="date">04/05/2019</span> <span class="time">12:54</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #4780ff"></i><h3><a href="https://www.europacalcio.it/napoli-lozano-mercato-situazione-206621/">Napoli, è fatta per Hirving Lozano: la situazione</a></h3></div></article><article> <span class="date">04/05/2019</span> <span class="time">10:17</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #0005b3"></i><h3><a href="https://www.europacalcio.it/stadio-friuli-nuova-casa-del-pordenone-206619/">Stadio Friuli nuova casa del Pordenone</a></h3></div></article><article> <span class="date">04/05/2019</span> <span class="time">10:00</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #3E05F8"></i><h3><a href="https://www.europacalcio.it/gds-juventus-irriconoscibile-una-spoon-river-di-giocatori-206616/">GDS: &#8220;Juventus irriconoscibile, una Spoon River di giocatori&#8221;</a></h3></div></article><article> <span class="date">04/05/2019</span> <span class="time">09:53</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #3E05F8"></i><h3><a href="https://www.europacalcio.it/inter-juventus-icardi-206614/">Inter-Juventus: si lavora per Icardi, Skriniar Dybala e Kean</a></h3></div></article><article> <span class="date">04/05/2019</span> <span class="time">09:41</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #0dc2ff"></i><h3><a href="https://www.europacalcio.it/nedved-allegri-resta-juventus-206611/">Nedved: &#8220;Allegri resta, ha un altro anno di contratto&#8221;</a></h3></div></article></div></div><div class="widget_text widget-5 last widget"><div class="widget_title"><h3>Kindle Gratis</h3></div><div class="textwidget custom-html-widget"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=12&amp;l=ur1&amp;category=kindle_unlimited&amp;banner=061P15FYDPM2AW4FV9R2&amp;f=ifr&amp;linkID=1cdb547d591486c47d9783928c86e0ad&amp;t=geca89-21&amp;tracking_id=geca89-21&quot; width=&quot;300&quot; height=&quot;250&quot; scrolling=&quot;no&quot; border=&quot;0&quot; marginwidth=&quot;0&quot; style=&quot;border:none;&quot; frameborder=&quot;0&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=kindle_unlimited&banner=061P15FYDPM2AW4FV9R2&f=ifr&linkID=1cdb547d591486c47d9783928c86e0ad&t=geca89-21&tracking_id=geca89-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></noscript></div></div></div></div></div></div></section><footer id="footer"><div class="container"><div class="row"><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="widget_title"><h3>Autorizzazioni</h3></div><div class="textwidget custom-html-widget"><center> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.europacalcio.it/wp-content/uploads/2019/01/logo-ec.png" alt="Logo di Europa Calcio Giornale di Calcio Europeo" title="Logo Calcio Europeo" align="center"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.europacalcio.it/wp-content/uploads/2019/01/logo-ec.png" alt="Logo di Europa Calcio Giornale di Calcio Europeo" title="Logo Calcio Europeo" align="center"></noscript><p> Autorizzazione Tribunale di Milano N° 93 del 26/03/2013</p><p> Autorizzazione Media FAME UEFA N° 50013289</p><p> Iscritto al registro operatori della comunicazione al N° 24551</p></center></div></div><div class="widget_text widget-2 last widget"><div class="widget_title"><h3>Privacy Policy</h3></div><div class="textwidget custom-html-widget"><a href="https://www.europacalcio.it/privacy-e-cookie-policy" class="btn btn_medium" target="_self" style="background-color:#808080; color:#ffffff;">Privacy Completa</a></div></div></div><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="widget_title"><h3>Le nostre Iniziative</h3></div><div class="textwidget custom-html-widget"><p> Siamo stanchi di ascoltare cori razzisti sugli stadi. <br /> Questa è la nostra iniziativa per una giusta causa <br /> Ti piace ?</p> <a href="https://www.europacalcio.it/stop-ai-cori-razzisti-198350/" class="btn btn_medium" target="_self" style="background-color:#ff8c00; color:#ffffff;">Guarda Qui </a> <br /> <a href="https://www.facebook.com/groups/stopaicorirazzisti/" class="btn btn_medium" target="_self" style="background-color:#ff8c00; color:#ffffff;">Unisciti al gruppo </a> <br /><br /><p> <font color="white">TIME OUT </font> <br /> Trasmissione Live ogni lunedì alle 20.30 diamo la possibilità di fare domande a grandi personaggi nel mondo del calcio</p> <a href="https://www.facebook.com/EuropaCalcioOfficial/" class="btn btn_medium" target="_self" style="background-color:#ff8c00; color:#ffffff;"> Live su FB </a></div></div></div><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="widget_title"><h3>Ci siamo anche noi :-)</h3></div><div class="textwidget custom-html-widget"><p> Ci farebbe molto piacere entrare in contatto con te anche attraverso i social network. Lascia il segno, seguici, faremo lo stesso.</p> <a href="https://www.youtube.com/user/EUROPACALCIO" class="btn btn_medium" target="_self" style="background-color:#ff0000; color:#ffffff;">Youtube</a> <a href="#" class="btn btn_medium" target="_self" style="background-color:#3f729b; color:#ffffff;">Instagram</a> <br /> <a href="https://www.facebook.com/EuropaCalcioOfficial/" class="btn btn_medium" target="_self" style="background-color:#3b5998; color:#ffffff;">Facebook</a> <a href="https://twitter.com/europacalcio" class="btn btn_medium" target="_self" style="background-color:#00acee; color:#ffffff;">Twitter</a> <br /><br /> <font color="white"> COLLABORA CON EC </font><p> Ti piacerebbe avere visibilità nel campo del giornalismo ? <br /> Cerchiamo nuove figure</p> <br /> <a href="https://www.europacalcio.it/collabora-europa-calcio/" class="btn btn_medium" target="_self" style="background-color:#00acee; color:#ffffff;">Opportunità di Guadagno</a></div></div></div><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="widget_title"><h3>Accesso Riservato</h3></div><div class="textwidget custom-html-widget"><p> Accesso riservato ai collaboratori</p> <a href="https://www.europacalcio.it/redazione/" class="btn btn_medium" target="_self" style="background-color:#ff0000; color:#ffffff;">Accesso Redazionale</a> <br /><p> <font color="fffff">Contattaci</font><br /> Per qualsiasi informazione puoi contattarci cliccando il bottone qui sotto</p> <a href="https://www.europacalcio.it/contatti/" class="btn btn_medium" target="_self" style="background-color:#228b22; color:#ffffff;">Contattaci Subito</a> <br /> <font color="fffff">PUBBLICITA'</font><br /> Vuoi sponsorizzarti attravserso la nostra testata giornalistica ? Clicca sotto e scopri perchè <br /><br /><br /> <a href="https://www.europacalcio.it/pubblicita-giornale-calcio-europeo/" class="btn btn_medium" target="_self" style="background-color:#ff8c00; color:#ffffff;">Si voglio farlo subito </a></div></div></div></div></div></footer><div id="copyright" role="contentinfo"><div class="container"><p> <font color="ff9933" size="3px">© 2019 Copyright EuropaCalcio.it è una testata giornalistica e tutti i diritti sono Riservati. P.IVA 07557761215 </font><br /> <font color="ffffff" size="2px"> Ideato da Cristiano Abbruzzese e Canfora Gennaro </font></p></div></div></div><p id="back_to_top"><a href="#top"><i class="fa fa-angle-up"></i></a></p> <!--[if lte IE 9]> <script type='text/javascript' src='https://k8m3g7h9.stackpathcdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]-->  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46280812-1"></script> </body></html>