 <!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.europacalcio.it/wp-content/uploads/2016/01/europa-calcio-logo.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.europacalcio.it/feed/" title="Europa Calcio latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.europacalcio.it/comments/feed/" title="Europa Calcio latest comments" />
		<link rel="pingback" href="https://www.europacalcio.it/xmlrpc.php" />

		<title>Serie A: gli arbitri designati per il terzo turno di campionato</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="È stato da poco diramato l&#039;elenco di arbitri, assistenti, e var del terzo turno di Serie A che si aprirà domani sera con Milan-Roma, per chiudersi nella serata di domenica."/>
<link rel="canonical" href="https://www.europacalcio.it/serie-a-gli-arbitri-designati-per-il-terzo-turno-di-campionato-186239/" />
<link rel="publisher" href="https://plus.google.com/u/0/+EuropacalcioIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Serie A: gli arbitri designati per il terzo turno di campionato" />
<meta property="og:description" content="È stato da poco diramato l&#039;elenco di arbitri, assistenti, e var del terzo turno di Serie A che si aprirà domani sera con Milan-Roma, per chiudersi nella serata di domenica." />
<meta property="og:url" content="https://www.europacalcio.it/serie-a-gli-arbitri-designati-per-il-terzo-turno-di-campionato-186239/" />
<meta property="og:site_name" content="Europa Calcio" />
<meta property="article:publisher" content="http://facebook.com/europacalcio24" />
<meta property="article:section" content="SerieA" />
<meta property="article:published_time" content="2018-08-30T13:27:38+02:00" />
<meta property="og:image" content="https://www.europacalcio.it/wp-content/uploads/2017/03/Cartellino-rosso.jpg" />
<meta property="og:image:secure_url" content="https://www.europacalcio.it/wp-content/uploads/2017/03/Cartellino-rosso.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="È stato da poco diramato l&#039;elenco di arbitri, assistenti, e var del terzo turno di Serie A che si aprirà domani sera con Milan-Roma, per chiudersi nella serata di domenica." />
<meta name="twitter:title" content="Serie A: gli arbitri designati per il terzo turno di campionato" />
<meta name="twitter:site" content="@EuropaCalcio" />
<meta name="twitter:image" content="https://www.europacalcio.it/wp-content/uploads/2017/03/Cartellino-rosso.jpg" />
<meta name="twitter:creator" content="@EuropaCalcio" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.europacalcio.it\/","sameAs":["http:\/\/facebook.com\/europacalcio24","https:\/\/www.linkedin.com\/in\/europa-calcio-3435691b","https:\/\/plus.google.com\/u\/0\/+EuropacalcioIt","https:\/\/www.youtube.com\/user\/EUROPACALCIO","https:\/\/twitter.com\/EuropaCalcio"],"@id":"https:\/\/www.europacalcio.it\/#organization","name":"EuropaCalcio","logo":"https:\/\/www.europacalcio.it\/wp-content\/uploads\/2016\/05\/europacalcio.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed" href="https://www.europacalcio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed dei commenti" href="https://www.europacalcio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Serie A: gli arbitri designati per il terzo turno di campionato Feed dei commenti" href="https://www.europacalcio.it/serie-a-gli-arbitri-designati-per-il-terzo-turno-di-campionato-186239/feed/" />
<!-- Powered by Shareaholic; Grow your audience faster - https://www.shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php"},"url_components":{"year":"2018","monthnum":"08","day":"30","post_id":"186239","postname":"serie-a-gli-arbitri-designati-per-il-terzo-turno-di-campionato","author":"alessandro-autieri"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='09134e0413891a3af9d7f24dc39d9d61' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Europa Calcio' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.europacalcio.it/serie-a-gli-arbitri-designati-per-il-terzo-turno-di-campionato-186239/' />
<meta name='shareaholic:keywords' content='arbitri serie a, seriea, post' />
<meta name='shareaholic:article_published_time' content='2018-08-30T13:27:38+02:00' />
<meta name='shareaholic:article_modified_time' content='2018-08-30T13:27:38+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Alessandro Autieri' />
<meta name='shareaholic:site_id' content='09134e0413891a3af9d7f24dc39d9d61' />
<meta name='shareaholic:wp_version' content='8.8.2' />
<meta name='shareaholic:image' content='https://www.europacalcio.it/wp-content/uploads/2017/03/Cartellino-rosso-300x180.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.europacalcio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.europacalcio.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.europacalcio.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='acx_fsmi_styles-css'  href='https://www.europacalcio.it/wp-content/plugins/floating-social-media-icon/css/style.css?v=4.3&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Hind+Vadodara%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/normalize.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/fontawesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='weather-css'  href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/weather.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-0-css'  href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-0.css?ver=1.0' type='text/css' media='(max-width:768px)' />
<link rel='stylesheet' id='responsive-768-css'  href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-768.css?ver=1.0' type='text/css' media='(min-width:769px) and (max-width:992px)' />
<link rel='stylesheet' id='responsive-992-css'  href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-992.css?ver=1.0' type='text/css' media='(min-width:993px) and (max-width:1200px)' />
<link rel='stylesheet' id='responsive-1200-css'  href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-1200.css?ver=1.0' type='text/css' media='(min-width:1201px)' />
<link rel='stylesheet' id='style-css'  href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.europacalcio.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.europacalcio.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1532259334' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"https:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"https:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme","pageurl":"https:\/\/www.europacalcio.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/bxslider.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/fitvids.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1532259334'></script>
<link rel='https://api.w.org/' href='https://www.europacalcio.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.europacalcio.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.europacalcio.it/?p=186239' />
<link rel="alternate" type="application/json+oembed" href="https://www.europacalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europacalcio.it%2Fserie-a-gli-arbitri-designati-per-il-terzo-turno-di-campionato-186239%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.europacalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europacalcio.it%2Fserie-a-gli-arbitri-designati-per-il-terzo-turno-di-campionato-186239%2F&#038;format=xml" />



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 36px; 
}
@media only screen and (max-width:650px) 
{
#divBottomRight 
{
display:none !important; 
}
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.europacalcio.it/?wordfence_lh=1&hid=AA493496CD6C47612EEF3229522C7B91');
</script><!--[if lte IE 9]><script src="https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]--><link rel="icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-270x270.png" />
	
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W82XC9F');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46280812-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46280812-1');
</script>


<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2119413,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2119413&101" alt="contatore stats" border="0"></a></noscript>
<!-- Histats.com  END  --> 

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-186239 single-format-standard cookies-not-set">
	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W82XC9F"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
					
				<!-- Off-canvas wrap -->
    <div class="cs-offcanvas-wrap">
        <div class="close"><i class="fa fa-close" aria-hidden="true"></i></div>
        <div class="cs-offcanvas-nav"></div>
    </div><!-- end .cs-offcanvas-wrap -->

    <!-- Wrapper -->
    <div id="wrapper" class="wide">
        <!-- Header -->
        <header id="header" role="banner">    
        	            <!-- Header meta -->
            <div class="header_meta">
                <div class="container">
																										<!-- Toggle menu -->
						<span class="top_navigation_toggle"><i class="fa fa-bars" aria-hidden="true"></i></span>
						<!-- Top menu -->
						<div class="cs-secondary-nav">
		                    <nav class="top_navigation" role="navigation">
	                        	<div class="menu-top_menu-container"><ul class="menu" rel="Top Menu"><li id="menu-item-105183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105183"><a href="https://www.europacalcio.it/serie-b/">Serie B</a></li>
<li id="menu-item-105184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105184"><a title="Lega Pro Girone C" href="https://www.europacalcio.it/lega-pro/">Lega Pro</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://www.europacalcio.it/calendario-classifiche-calcio/">Classifiche Calcio</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.europacalcio.it/calendario-calcio/">Calendario Calcio</a></li>
		
									<li class="search_icon_form"><a href="javascript:voiud(0);"><i class="fa fa-search"></i></a>
		                                <div class="sub-search">
		                                    <form  method="get" action="https://www.europacalcio.it">
		                                        <input type="search" placeholder="Search..." name="s" id="s">
		                                        <input type="submit" value="Search">
		                                    </form>
		                                </div>
		                            </li></ul></div>	                    	</nav>
	                    </div>
	                    <!-- End Top menu -->
						
                </div>
            </div>
            <!-- End Header meta -->
                        <!-- Header main -->
            <div id="header_main" class="header_main ">
				<div class="container">
                	<!-- Logo -->
                    <div class="site_brand">
														<a href="https://www.europacalcio.it"><img src="https://www.europacalcio.it/wp-content/uploads/2016/01/europa-calcio-logo.png" alt="Europa Calcio" /></a>
											</div>
					<!-- End Logo -->
								        			        			        <!-- Toggle menu -->
                    <span class="site_navigation_toggle"><i class="fa fa-bars" aria-hidden="true"></i></span>
					<!-- Site navigation -->
					<div class="cs-primary-nav">
	                    <nav class="site_navigation" role="navigation">

						<ul class="menu" rel="Main Menu"><li id="menu-item-154993" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/editoriale/">Editoriale<div class="subtitle">Editoriale di calcio</div></a></li>
<li id="menu-item-44" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Mercato Calcio " href="https://www.europacalcio.it/mercato/">Mercato<div class="subtitle">Acquisti</div></a></li>
<li id="menu-item-18" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Interviste Esclusive di calcio" href="https://www.europacalcio.it/esclusiva/">Interviste<div class="subtitle">Esclusive</div></a></li>
<li id="menu-item-29" class="menu-item-has-children has_dt_mega_menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Campionato Calcio Italiano" href="https://www.europacalcio.it/serie-a/">Campionato<div class="subtitle">Calcio Serie A</div></a><i class="fa fa-angle-right" aria-hidden="true"></i><ul class="dt_mega_menu" style="border-top: 2px solid #a30c00; "><li>		<div class="widget-1 first widget">		<div class="widget_title"><h3>Articoli Recenti</h3></div>		<ul>
											<li>
					<a href="https://www.europacalcio.it/besiktas-ecco-karius-qui-fortemente-voluto-quanti-hanno-giocato-una-finale-di-champions-league-186244/">Besiktas, ecco Karius: &#8220;Qui fortemente voluto. Quanti hanno giocato una finale di Champions League?&#8221;</a>
									</li>
											<li>
					<a href="https://www.europacalcio.it/roma-di-francesco-voglio-risposte-importanti-strootman-voleva-andare-via-186242/">Roma, Di Francesco: &#8220;Voglio risposte importanti. Strootman? Voleva andare via&#8221;</a>
									</li>
											<li>
					<a href="https://www.europacalcio.it/serie-a-gli-arbitri-designati-per-il-terzo-turno-di-campionato-186239/">Serie A: gli arbitri designati per il terzo turno di campionato</a>
									</li>
											<li>
					<a href="https://www.europacalcio.it/pizzul-lasagna-sacrificato-in-questo-modulo-de-paul-e-machis-crescono-behrami-imprescindibile-186234/">Pizzul: &#8220;Lasagna sacrificato in questo modulo, De Paul e Machis crescono, Behrami imprescindibile&#8221;</a>
									</li>
					</ul>
		</div><div class="widget-2 widget"><div class="widget_title"><h3>News Serie A</h3></div><div class="menu-squadre-container"><ul id="menu-squadre" class="menu"><li id="menu-item-178136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178136"><a href="https://www.europacalcio.it/serie-a/atalanta/">Atalanta</a></li>
<li id="menu-item-178137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178137"><a href="https://www.europacalcio.it/serie-a/bologna/">Bologna</a></li>
<li id="menu-item-178138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178138"><a href="https://www.europacalcio.it/serie-a/cagliari/">Cagliari</a></li>
<li id="menu-item-178139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178139"><a href="https://www.europacalcio.it/serie-a/chievo/">Chievo</a></li>
<li id="menu-item-178143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178143"><a href="https://www.europacalcio.it/serie-a/empoli/">Empoli</a></li>
<li id="menu-item-178140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178140"><a href="https://www.europacalcio.it/serie-a/fiorentina/">Fiorentina</a></li>
<li id="menu-item-179544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179544"><a href="https://www.europacalcio.it/frosinone/">Frosinone</a></li>
<li id="menu-item-178141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178141"><a href="https://www.europacalcio.it/serie-a/genoa/">Genoa</a></li>
<li id="menu-item-178142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178142"><a href="https://www.europacalcio.it/serie-a/inter/">Inter</a></li>
<li id="menu-item-178144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178144"><a href="https://www.europacalcio.it/serie-a/juventus/">Juventus</a></li>
<li id="menu-item-178145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178145"><a href="https://www.europacalcio.it/serie-a/lazio/">Lazio</a></li>
</ul></div></div><div class="widget-3 widget"><div class="widget_title"><h3>Campionato Calcio Italiano</h3></div><div class="menu-squadre-2-container"><ul id="menu-squadre-2" class="menu"><li id="menu-item-178147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178147"><a href="https://www.europacalcio.it/serie-a/milan/">Milan</a></li>
<li id="menu-item-178148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178148"><a href="https://www.europacalcio.it/serie-a/napoli/">Napoli</a></li>
<li id="menu-item-178151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178151"><a href="https://www.europacalcio.it/serie-a/parma/">Parma</a></li>
<li id="menu-item-178152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178152"><a href="https://www.europacalcio.it/serie-a/roma/">Roma</a></li>
<li id="menu-item-178153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178153"><a href="https://www.europacalcio.it/serie-a/sampdoria/">Sampdoria</a></li>
<li id="menu-item-178154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178154"><a href="https://www.europacalcio.it/serie-a/sassuolo/">Sassuolo</a></li>
<li id="menu-item-178155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178155"><a href="https://www.europacalcio.it/spal/">Spal</a></li>
<li id="menu-item-178156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178156"><a href="https://www.europacalcio.it/serie-a/torino/">Torino</a></li>
<li id="menu-item-178157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178157"><a href="https://www.europacalcio.it/serie-a/udinese/">Udinese</a></li>
</ul></div></div>		
	<div class="widget-4 last widget">		<div class="widget_title"><h3>Timeline</h3></div>		<div class="tb_widget_timeline clearfix">
						                <!-- Article -->
                <article>
                    <span class="date">27/08/2018</span>
                    <span class="time">07:30</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #341EF8"></i>
                        <h3><a href="https://www.europacalcio.it/esclusiva-ec-colonnese-vorrei-lavorare-nell-inter-185958/">ESCLUSIVA EC – Colonnese &#8221; Milik mi ricorda Vieri&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">23/08/2018</span>
                    <span class="time">08:00</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #fe730b"></i>
                        <h3><a href="https://www.europacalcio.it/esclusiva-ec-agente-jankto-alla-samp-sta-benissimo-sul-ritorno-a-udine-da-ex-185597/">ESCLUSIVA EC &#8211; Agente Jankto: &#8220;Alla Samp sta benissimo. Sul ritorno a Udine da ex&#8230;&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">18/08/2018</span>
                    <span class="time">08:00</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #fe730b"></i>
                        <h3><a href="https://www.europacalcio.it/esclusiva-ec-palladini-voglio-una-vastese-combattiva-e-intraprendente-185243/">ESCLUSIVA EC &#8211; Palladini: &#8220;Voglio una Vastese combattiva e intraprendente&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
					</div>

	</div>
      </li></ul></li>
<li id="menu-item-12" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Rubriche di calcio" href="https://www.europacalcio.it/rubriche-di-calcio/">Rubriche<div class="subtitle">Di calcio</div></a>
<i class="fa fa-angle-right" aria-hidden="true"></i>

<ul class="sub-menu" style="border-top: 2px solid #59c1dc; ">
	<li id="menu-item-154994" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/rubriche-di-calcio/pensieri-e-parole-ec/">Pensieri e Parole EC</a></li>
	<li id="menu-item-13" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/rubriche-di-calcio/il-caso-della-settimana/">Caso Settimana</a></li>
	<li id="menu-item-17" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/rubriche-di-calcio/punto-serie-a/">Punto Serie A</a></li>
	<li id="menu-item-16" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/rubriche-di-calcio/punto-europa/">Punto Europa</a></li>
	<li id="menu-item-20" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/rubriche-di-calcio/top-e-flop/">Top e Flop</a></li>
	<li id="menu-item-21" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/rubriche-di-calcio/big-match-estero/">Big Match Estero</a></li>
	<li id="menu-item-22" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/rubriche-di-calcio/big-match-serie-a/">Big Match Serie A</a></li>
	<li id="menu-item-23" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/rubriche-di-calcio/mvp-europa/">MVP Europa</a></li>
	<li id="menu-item-53572" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Nuovi Talenti del calcio" href="https://www.europacalcio.it/rubriche-di-calcio/giovani-talenti/">Giovani Talenti</a></li>
</ul>
</li>
<li id="menu-item-30" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Calcio Europa" href="https://www.europacalcio.it/calcio-europeo/">Calcio Europeo<div class="subtitle">Campionati Europei</div></a>
<i class="fa fa-angle-right" aria-hidden="true"></i>

<ul class="sub-menu" style="border-top: 2px solid #c25400; ">
	<li id="menu-item-156874" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/campionato-europeo/">Altri Campionati</a></li>
	<li id="menu-item-31" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-europeo/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-32" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-europeo/eredivisie/">Eredivisie</a></li>
	<li id="menu-item-33" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-europeo/liga-spagnola/">Liga Spagnola</a></li>
	<li id="menu-item-34" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-europeo/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-35" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-europeo/premier-league/">Premier League</a></li>
</ul>
</li>
<li id="menu-item-36" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Calcio Estero europei 2016" href="https://www.europacalcio.it/calcio-estero/">Calcio Estero<div class="subtitle">Notizie Calcio Europeo</div></a>
<i class="fa fa-angle-right" aria-hidden="true"></i>

<ul class="sub-menu" style="border-top: 2px solid #131111; ">
	<li id="menu-item-37" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-estero/argentina/">Argentina</a></li>
	<li id="menu-item-38" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-estero/estero/">Estero</a></li>
	<li id="menu-item-39" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-estero/mondiali/">Mondiali</a></li>
	<li id="menu-item-40" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-estero/nazionale/">Nazionale</a></li>
</ul>
</li>
<li id="menu-item-47" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Coppe Europee" href="https://www.europacalcio.it/coppe/">Coppe<div class="subtitle">Europee</div></a>
<i class="fa fa-angle-right" aria-hidden="true"></i>

<ul class="sub-menu" style="border-top: 2px solid #c4c4c4; ">
	<li id="menu-item-48" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/coppe/champions-league/">Champions League</a></li>
	<li id="menu-item-49" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/coppe/europa-league/">Europa League</a></li>
</ul>
</li>
</ul>                    	</nav>
                    </div>
                    <!-- End Site navigation -->
			        		        		        	</div>
		                    </div>
            <!-- End Header main -->
        </header>
        <!-- End Header -->


	
            <!-- Section -->
            <section>
                <div class="container">
                	                    <div class="row">
                                                <!-- Main content -->
                        <div class="col main-content col_9_of_12">
                    
                    <ul class="breadcrumb"><li><a href="https://www.europacalcio.it">Home</a></li> <li><a href="https://www.europacalcio.it/serie-a/">SerieA</a></li><li>Serie A: gli arbitri designati per il terzo turno di campionato</li></ul>
												            <!-- Post -->
            <article class="post post-186239 type-post status-publish format-standard has-post-thumbnail hentry category-serie-a">
				    <!-- Media -->
    <div class="entry_media">
	    	    		    		         
	        	<a href="https://www.europacalcio.it/wp-content/uploads/2017/03/Cartellino-rosso.jpg" class="popup_link">
	        	        	<img src="https://www.europacalcio.it/wp-content/uploads/2017/03/Cartellino-rosso-1900x1140_c.jpg" alt="Serie A: gli arbitri designati per il terzo turno di campionato" width="1900" height="0" srcset="https://www.europacalcio.it/wp-content/uploads/2017/03/Cartellino-rosso-3800x2280_c.jpg 2x"/>	         
	       		</a>
	                    </div>
    <!-- End Media -->
				<div class="shortcode-content">
						                    	                    <!-- Full meta -->
	                    <div class="full_meta clearfix">
	                        <span class="meta_format"><i class="fa fa-file-text"></i></span>
															<span class="meta_date date updated">
									<a href="https://www.europacalcio.it/date/2018/08/">
										30 agosto 2018									</a>
								</span>
								                        	                        	                            <span class="meta_author">
	                            	<a  href="https://www.europacalcio.it/author/alessandro-autieri/" title="Articoli scritti da: Alessandro Autieri" rel="author" class="article-meta-data"><i class="fa fa-user"></i>Alessandro Autieri</a>	                            </span>
	                        	                        	                        	                        
	                    </div><!-- End Full meta -->
                                        <!-- Entry content -->
                    <div class="entry_content">
											


		<h1 class="entry_title entry-title">Serie A: gli arbitri designati per il terzo turno di campionato</h1>
 
 									
							<div class="head_title"><h2>È stato da poco diramato l&#8217;elenco di arbitri, assistenti, e var del terzo turno di Serie A che si aprirà domani sera con Milan-Roma, per chiudersi nella serata di domenica.</h2></div>
<p><strong>Questi gli arbitri designati per il terzo turno di Serie A:</strong></p>
<p>MILAN &#8211; ROMA Venerdì  alle 20.30</p>
<ul>
<li><strong>GUIDA</strong></li>
<li>CARBONE – PASSERI</li>
<li>IV: CHIFFI</li>
<li>VAR: MAZZOLENI</li>
<li>AVAR: DEL GIOVANE</li>
</ul>
<p>BOLOGNA &#8211; INTER Sabato  alle 18.00</p>
<ul>
<li><strong>DI BELLO</strong></li>
<li>ALASSIO – LO CICERO</li>
<li>IV: ABBATTISTA</li>
<li>VAR: IRRATI</li>
<li>AVAR: VIVENZI</li>
</ul>
<p>PARMA &#8211; JUVENTUS Sabato alle 20.30</p>
<ul>
<li><strong>DOVERI</strong></li>
<li>RANGHETTI – DI IORIO</li>
<li>IV: AURELIANO</li>
<li>VAR: FABBRI</li>
<li>AVAR: MONDIN</li>
</ul>
<p>FIORENTINA &#8211; UDINESE Domenica alle 18.00</p>
<ul>
<li><strong>GIUA</strong></li>
<li>MARRAZZO – LIBERTI</li>
<li>IV: MARINI</li>
<li>VAR: BANTI</li>
<li>AVAR: PERETTI</li>
</ul>
<p>ATALANTA &#8211; CAGLIARI Domenica  alle 20.30</p>
<ul>
<li><strong>MARESCA</strong></li>
<li>DI VUOLO – VILLA</li>
<li>IV: SERRA</li>
<li>VAR: LA PENNA</li>
<li>AVAR: TEGONI</li>
</ul>
<p>CHIEVO &#8211; EMPOLI Domenica alle 20.30</p>
<ul>
<li><strong>GIACOMELLI</strong></li>
<li>VALERIANI – PAGANESSI</li>
<li>IV: PEZZUTO</li>
<li>VAR: ABISSO</li>
<li>AVAR: COSTANZO</li>
</ul>
<p>LAZIO &#8211; FROSINONE Domenica alle 20.30</p>
<ul>
<li><strong>CALVARESE </strong></li>
<li>BOTTEGONI – GALETTO</li>
<li>IV: DI PAOLO</li>
<li>VAR: MANGANIELLO</li>
<li>AVAR: LONGO</li>
</ul>
<p>SAMPDORIA &#8211; NAPOLI Domenica alle 20.30</p>
<ul>
<li><strong>MASSA</strong></li>
<li>PRETI – POSADO</li>
<li>IV: PAIRETTO</li>
<li>VAR: MARIANI</li>
<li>AVAR: TONOLINI</li>
</ul>
<p>SASSUOLO &#8211; GENOA Domenica alle 20.30</p>
<ul>
<li><strong>ROCCHI</strong></li>
<li>ROCCA – COLAROSSI</li>
<li>IV: FOURNEAU</li>
<li>VAR: PICCININI</li>
<li>AVAR: VUOTO</li>
</ul>
<div class="adv-300x250">
<div></div>
</div>
<p>TORINO &#8211; SPAL Domenica alle 20.30</p>
<ul>
<li><strong>PASQUA </strong></li>
<li>FIORITO – SANTORO</li>
<li>IV: VALERI</li>
<li>VAR: ORSATO</li>
<li>AVAR: TOLFO</li>
</ul>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Serie A: gli arbitri designati per il terzo turno di campionato' data-link='https://www.europacalcio.it/serie-a-gli-arbitri-designati-per-il-terzo-turno-di-campionato-186239/' data-app-id='22886896' data-app-id-name='post_below_content'></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-155231 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="155231" data-name="Segui i prossimi aggiornamenti" ><div class="mc4wp-form-fields"><style>
#maildiv {
  	border-top:6px solid green;
    border-bottom: 6px solid green;
  	border-radius: 5px;
    background-color: whitesmoke;
	margin-top:130px;
    margin-bottom:20px;
	padding:20px;
}
</style>
<div id="maildiv">
    <h3>
      Resta Aggiornato, ti informeremo sulle ultime novità.
  	</h3>
 <p>
    <label>Il Tuo Nome</label>
    <input type="text" name="FNAME" placeholder="Inserisci il tuo nome"
    required="">
</p>
<p>
    <label>Il Tuo Indirizzo Email</label>
    <input type="email" name="EMAIL" placeholder="Inserisci una mail corretta Es. nome.cognome@email.it"
    required="">
</p>
  <p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.europacalcio.it/privacy-e-cookie-policy/" target="_blank">I have read and agree to the terms &amp; conditions</a>
    </label>
</p>
  <label> Questo box sparisce nel momento in cui lasci la tua e-mail</label>
  <br />
<p>
    <input type="submit" value="OK, Tienimi Aggiornato">
</p>
</div>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1535633690" /><input type="hidden" name="_mc4wp_form_id" value="155231" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class='yarpp-related yarpp-related-none'>
<p>Non ci sono post simili che potrebbero interessarti</p>
</div>
	
												</div>
					        
    <div class="cs-single-post-controls">
                    <div class="cs-prev-post">
                <span><i class="fa fa-angle-double-left"></i> Previous</span>
                <a href="https://www.europacalcio.it/pizzul-lasagna-sacrificato-in-questo-modulo-de-paul-e-machis-crescono-behrami-imprescindibile-186234/">Pizzul: &quot;Lasagna sacrificato in questo modulo, De Paul e Machis crescono, Behrami imprescindibile&quot;</a>
            </div>
                            <div class="cs-next-post">
                <span>Next  <i class="fa fa-angle-double-right"></i></span>
                <a href="https://www.europacalcio.it/roma-di-francesco-voglio-risposte-importanti-strootman-voleva-andare-via-186242/">Roma, Di Francesco: &quot;Voglio risposte importanti. Strootman? Voleva andare via&quot;</a>
            </div>
            </div>

	
					<!-- End Entry content -->
							
						
					
					

																 </article>
				


				
				
													        <!-- Comments -->
        <div id="comments">
            <div class="panel_title">
                <div>
                    <h4>0 Comments</h4>
                </div>
            </div>

			
											    <div class="no_comments">
				        <i class="fa fa-comments-o"></i>
				        <div>
				            <h4>No Comments Yet!</h4>
				            <p>You can be first to <a href="#respond">comment this post!</p>
				        </div>
				    </div>
										<span id="success"></span>
		</div>
		<!-- End Comments -->


			 <div id="respond">
		 	<h3>Leave a Reply</h3>
							<div id="writecomment" class="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/serie-a-gli-arbitri-designati-per-il-terzo-turno-di-campionato-186239/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3>			<form action="https://www.europacalcio.it/wp-comments-post.php" method="post" id="" class="comment-form">
				<p><label for="comment">Comment <span>*</span></label><textarea name="comment" id="comment" placeholder="Your comment.."></textarea></p><p><label for="c_name">Nickname <span class="required">*</span></label><input value="" type="text" placeholder="Nickname" name="author" id="author"></p>
<p><label for="c_email">E-mail <span class="required">*</span></label><input value="" type="text" placeholder="E-mail" name="email" id="email"></p>
<p><label for="c_webside">Website</label><input value=""type="text" placeholder="Website" name="url" id="url"></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> By using this form you agree with the storage and handling of your data by this website. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><!-- MailChimp for WordPress v4.2.4 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Tienimi anche Aggiornato</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='186239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d184137f8e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>				</div>
					</div>
																</div><!-- End Main content -->
							
    <!-- Sidebar -->
    <div class="col col_3_of_12 sidebar sidebar_area" data-top="30">

	
		    <div class="theiaStickySidebar">

				<div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300X600 Articoli Interni -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2632679308559169"
     data-ad-slot="1163281083"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		
	<div class="widget-2 widget">		<div class="widget_title"><h3>Timeline</h3></div>		<div class="tb_widget_timeline clearfix">
						                <!-- Article -->
                <article>
                    <span class="date">30/08/2018</span>
                    <span class="time">14:11</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #a30c00"></i>
                        <h3><a href="https://www.europacalcio.it/roma-di-francesco-voglio-risposte-importanti-strootman-voleva-andare-via-186242/">Roma, Di Francesco: &#8220;Voglio risposte importanti. Strootman? Voleva andare via&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">30/08/2018</span>
                    <span class="time">13:27</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #a30c00"></i>
                        <h3><a href="https://www.europacalcio.it/serie-a-gli-arbitri-designati-per-il-terzo-turno-di-campionato-186239/">Serie A: gli arbitri designati per il terzo turno di campionato</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">30/08/2018</span>
                    <span class="time">13:08</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #341EF8"></i>
                        <h3><a href="https://www.europacalcio.it/pizzul-lasagna-sacrificato-in-questo-modulo-de-paul-e-machis-crescono-behrami-imprescindibile-186234/">Pizzul: &#8220;Lasagna sacrificato in questo modulo, De Paul e Machis crescono, Behrami imprescindibile&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">30/08/2018</span>
                    <span class="time">13:04</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #a30c00"></i>
                        <h3><a href="https://www.europacalcio.it/ibiza-ufficiale-borriello-utile-e-dilettevole-per-la-punta-italiana-186235/">Ibiza, ufficiale Borriello: utile e dilettevole per la punta italiana</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">30/08/2018</span>
                    <span class="time">11:37</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #341EF8"></i>
                        <h3><a href="https://www.europacalcio.it/verso-fiorentina-udinese-parla-lex-marino-chiesa-e-un-fuoriclasse-de-paul-e-discontinuo-186230/">Verso Fiorentina-Udinese, parla l&#8217;ex Marino: &#8220;Chiesa è un fuoriclasse, De Paul è discontinuo&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">30/08/2018</span>
                    <span class="time">11:11</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #341EF8"></i>
                        <h3><a href="https://www.europacalcio.it/antognoni-la-contestazione-non-fa-bene-alla-squadra-ora-tutti-uniti-su-chiesa-186228/">Antognoni: &#8220;La contestazione non fa bene alla squadra, ora tutti uniti, su Chiesa&#8230;&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">30/08/2018</span>
                    <span class="time">11:03</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #341EF8"></i>
                        <h3><a href="https://www.europacalcio.it/marchisio-ce-la-corte-anche-dal-portogallo-186226/">Marchisio: c&#8217;è la corte anche dal Portogallo</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">30/08/2018</span>
                    <span class="time">10:45</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #341EF8"></i>
                        <h3><a href="https://www.europacalcio.it/convocazioni-italia-fuori-mandragora-dentro-barella-186224/">Convocazioni Italia: fuori Mandragora dentro Barella?</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">30/08/2018</span>
                    <span class="time">10:23</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #341EF8"></i>
                        <h3><a href="https://www.europacalcio.it/roma-schick-col-milan-per-i-tre-punti-186222/">Roma, Schick: &#8220;Col Milan per i tre punti&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">30/08/2018</span>
                    <span class="time">10:09</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #341EF8"></i>
                        <h3><a href="https://www.europacalcio.it/niang-accordo-tra-torino-e-rennes-mentre-ljajic-186219/">Niang, accordo tra Torino e Rennes. Mentre Ljajic&#8230;</a></h3>
                    </div>
                </article><!-- End Article -->
					</div>

	</div>
      <div class="widget_text widget-3 widget"><div class="widget_title"><h3>Altre Notizie</h3></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2632679308559169"
     data-ad-slot="8859265331"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text widget-4 last widget"><div class="widget_title"><h3>App Official EuropaCalcio</h3></div><div class="textwidget custom-html-widget"><div align="center">
<a href="https://play.google.com/store/apps/details?id=com.sherdle.europacalcio&hl=it"  target="_BLANK" title="App Android Calcio Europeo">
<img src="https://www.europacalcio.it/wp-content/uploads/2017/09/APP-europacalcio.png" alt="App Europa Calcio" title="App Ufficiale Europacalcio"></a>

</div></div></div>
		    </div>
	  


	<!-- END sidebar -->
	</div>
		            </div>
            	        </div>
    </section><!-- End Section -->


						        <!-- Footer -->
        <footer id="footer">
            <div class="container">
                <div class="row">
											<div class="col col_3_of_12">
							<div class="widget_text widget-1 first widget"><div class="widget_title"><h3>Founder</h3></div><div class="textwidget custom-html-widget">Vincenzo Vitiello :<font color=orange> Direttore</font> <br />
Cristiano Abbruzzese : <font color=orange> Dir. Responsabile</font> <br />
Canfora Gennaro : <font color=orange>Programmatore</font>
</div></div><div class="widget_text widget-2 last widget"><div class="widget_title"><h3>Autorizzazioni</h3></div><div class="textwidget custom-html-widget"><p>
	Autorizzazione Tribunale di Milano N° 93 del 26/03/2013
</p>
<p>
Autorizzazione Media FAME UEFA N° 50013289 
</p>
<p>
	Iscritto al registro operatori della comunicazione al N° 24551
</p> </div></div>						</div>
																<div class="col col_3_of_12">
							<div class="widget_text widget-1 first widget"><div class="widget_title"><h3>Calcio</h3></div><div class="textwidget custom-html-widget">	<a href="https://www.europacalcio.it/editoriale/" target="_BLANK" title="Calcio Editoriale">
		- Editoriale
	</a>
<br />
	<a href="https://www.europacalcio.it/mercato/" target="_BLANK" title="Calcio Mercato">
		- Calciomercato
	</a>
<br />
	<a href="https://www.europacalcio.it/mercato-invernale/" target="_BLANK" title="Calcio Mercato Invernale">
		- Mercato Invernale
	</a>
<br />
	<a href="https://www.europacalcio.it/esclusiva/" target="_BLANK" title="Esclusiva Calcio">
		- Interviste Esclusive 
	</a>
<br />
	<a href="https://www.europacalcio.it/serie-b/" target="_BLANK" title="Calcio Serie B">
		- Serie B 
	</a>
<br />
	<a href="https://www.europacalcio.it/lega-pro/" target="_BLANK" title="Calcio Lega Pro Serie C">
		- Lega Pro
	</a></div></div><div class="widget-2 last widget"><div class="widget_title"><h3>Contatti</h3></div>			<div class="textwidget"><a href="https://www.europacalcio.it/contatti/" target="_Blank">Contatta EuropaCalcio</a> <br />

<a href="https://www.europacalcio.it/feed/" target="_Blank">Feed RSS</a> 
</div>
		</div>						</div>
																<div class="col col_3_of_12">
							<div class="widget-1 first widget"><div class="widget_title"><h3>Scegli il Mese (Archivio)</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Scegli il Mese (Archivio)</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.europacalcio.it/date/2018/08/'> agosto 2018 &nbsp;(692)</option>
	<option value='https://www.europacalcio.it/date/2018/07/'> luglio 2018 &nbsp;(876)</option>
	<option value='https://www.europacalcio.it/date/2018/06/'> giugno 2018 &nbsp;(719)</option>
	<option value='https://www.europacalcio.it/date/2018/05/'> maggio 2018 &nbsp;(642)</option>
	<option value='https://www.europacalcio.it/date/2018/04/'> aprile 2018 &nbsp;(492)</option>
	<option value='https://www.europacalcio.it/date/2018/03/'> marzo 2018 &nbsp;(589)</option>
	<option value='https://www.europacalcio.it/date/2018/02/'> febbraio 2018 &nbsp;(591)</option>
	<option value='https://www.europacalcio.it/date/2018/01/'> gennaio 2018 &nbsp;(718)</option>
	<option value='https://www.europacalcio.it/date/2017/12/'> dicembre 2017 &nbsp;(658)</option>
	<option value='https://www.europacalcio.it/date/2017/11/'> novembre 2017 &nbsp;(804)</option>
	<option value='https://www.europacalcio.it/date/2017/10/'> ottobre 2017 &nbsp;(939)</option>
	<option value='https://www.europacalcio.it/date/2017/09/'> settembre 2017 &nbsp;(550)</option>
	<option value='https://www.europacalcio.it/date/2017/08/'> agosto 2017 &nbsp;(435)</option>
	<option value='https://www.europacalcio.it/date/2017/07/'> luglio 2017 &nbsp;(434)</option>
	<option value='https://www.europacalcio.it/date/2017/06/'> giugno 2017 &nbsp;(527)</option>
	<option value='https://www.europacalcio.it/date/2017/05/'> maggio 2017 &nbsp;(831)</option>
	<option value='https://www.europacalcio.it/date/2017/04/'> aprile 2017 &nbsp;(646)</option>
	<option value='https://www.europacalcio.it/date/2017/03/'> marzo 2017 &nbsp;(530)</option>
	<option value='https://www.europacalcio.it/date/2017/02/'> febbraio 2017 &nbsp;(665)</option>
	<option value='https://www.europacalcio.it/date/2017/01/'> gennaio 2017 &nbsp;(819)</option>
	<option value='https://www.europacalcio.it/date/2016/12/'> dicembre 2016 &nbsp;(689)</option>
	<option value='https://www.europacalcio.it/date/2016/11/'> novembre 2016 &nbsp;(771)</option>
	<option value='https://www.europacalcio.it/date/2016/10/'> ottobre 2016 &nbsp;(1038)</option>
	<option value='https://www.europacalcio.it/date/2016/09/'> settembre 2016 &nbsp;(972)</option>
	<option value='https://www.europacalcio.it/date/2016/08/'> agosto 2016 &nbsp;(730)</option>
	<option value='https://www.europacalcio.it/date/2016/07/'> luglio 2016 &nbsp;(809)</option>
	<option value='https://www.europacalcio.it/date/2016/06/'> giugno 2016 &nbsp;(978)</option>
	<option value='https://www.europacalcio.it/date/2016/05/'> maggio 2016 &nbsp;(1292)</option>
	<option value='https://www.europacalcio.it/date/2016/04/'> aprile 2016 &nbsp;(1117)</option>
	<option value='https://www.europacalcio.it/date/2016/03/'> marzo 2016 &nbsp;(1403)</option>
	<option value='https://www.europacalcio.it/date/2016/02/'> febbraio 2016 &nbsp;(1101)</option>
	<option value='https://www.europacalcio.it/date/2016/01/'> gennaio 2016 &nbsp;(1343)</option>
	<option value='https://www.europacalcio.it/date/2015/12/'> dicembre 2015 &nbsp;(1369)</option>
	<option value='https://www.europacalcio.it/date/2015/11/'> novembre 2015 &nbsp;(1437)</option>
	<option value='https://www.europacalcio.it/date/2015/10/'> ottobre 2015 &nbsp;(1220)</option>
	<option value='https://www.europacalcio.it/date/2015/09/'> settembre 2015 &nbsp;(1044)</option>
	<option value='https://www.europacalcio.it/date/2015/08/'> agosto 2015 &nbsp;(758)</option>
	<option value='https://www.europacalcio.it/date/2015/07/'> luglio 2015 &nbsp;(820)</option>
	<option value='https://www.europacalcio.it/date/2015/06/'> giugno 2015 &nbsp;(842)</option>
	<option value='https://www.europacalcio.it/date/2015/05/'> maggio 2015 &nbsp;(1003)</option>
	<option value='https://www.europacalcio.it/date/2015/04/'> aprile 2015 &nbsp;(1136)</option>
	<option value='https://www.europacalcio.it/date/2015/03/'> marzo 2015 &nbsp;(1552)</option>
	<option value='https://www.europacalcio.it/date/2015/02/'> febbraio 2015 &nbsp;(1727)</option>
	<option value='https://www.europacalcio.it/date/2015/01/'> gennaio 2015 &nbsp;(2093)</option>
	<option value='https://www.europacalcio.it/date/2014/12/'> dicembre 2014 &nbsp;(1880)</option>
	<option value='https://www.europacalcio.it/date/2014/11/'> novembre 2014 &nbsp;(2200)</option>
	<option value='https://www.europacalcio.it/date/2014/10/'> ottobre 2014 &nbsp;(2104)</option>
	<option value='https://www.europacalcio.it/date/2014/09/'> settembre 2014 &nbsp;(1969)</option>
	<option value='https://www.europacalcio.it/date/2014/08/'> agosto 2014 &nbsp;(1768)</option>
	<option value='https://www.europacalcio.it/date/2014/07/'> luglio 2014 &nbsp;(1996)</option>
	<option value='https://www.europacalcio.it/date/2014/06/'> giugno 2014 &nbsp;(2164)</option>
	<option value='https://www.europacalcio.it/date/2014/05/'> maggio 2014 &nbsp;(2567)</option>
	<option value='https://www.europacalcio.it/date/2014/04/'> aprile 2014 &nbsp;(2015)</option>
	<option value='https://www.europacalcio.it/date/2014/03/'> marzo 2014 &nbsp;(1922)</option>
	<option value='https://www.europacalcio.it/date/2014/02/'> febbraio 2014 &nbsp;(2127)</option>
	<option value='https://www.europacalcio.it/date/2014/01/'> gennaio 2014 &nbsp;(2655)</option>
	<option value='https://www.europacalcio.it/date/2013/12/'> dicembre 2013 &nbsp;(2167)</option>
	<option value='https://www.europacalcio.it/date/2013/11/'> novembre 2013 &nbsp;(2373)</option>
	<option value='https://www.europacalcio.it/date/2013/10/'> ottobre 2013 &nbsp;(2650)</option>
	<option value='https://www.europacalcio.it/date/2013/09/'> settembre 2013 &nbsp;(2801)</option>
	<option value='https://www.europacalcio.it/date/2013/08/'> agosto 2013 &nbsp;(3009)</option>
	<option value='https://www.europacalcio.it/date/2013/07/'> luglio 2013 &nbsp;(3216)</option>
	<option value='https://www.europacalcio.it/date/2013/06/'> giugno 2013 &nbsp;(2456)</option>
	<option value='https://www.europacalcio.it/date/2013/05/'> maggio 2013 &nbsp;(1853)</option>
	<option value='https://www.europacalcio.it/date/2013/04/'> aprile 2013 &nbsp;(1659)</option>
	<option value='https://www.europacalcio.it/date/2013/03/'> marzo 2013 &nbsp;(1713)</option>
	<option value='https://www.europacalcio.it/date/2013/02/'> febbraio 2013 &nbsp;(1473)</option>
	<option value='https://www.europacalcio.it/date/2013/01/'> gennaio 2013 &nbsp;(1287)</option>
	<option value='https://www.europacalcio.it/date/2012/12/'> dicembre 2012 &nbsp;(407)</option>
	<option value='https://www.europacalcio.it/date/2018/08/'>  0 &nbsp;(4)</option>

		</select>
		</div>						</div>
																<div class="col col_3_of_12">
							<div class="widget_text widget-1 first widget"><div class="widget_title"><h3>Accesso Riservato</h3></div><div class="textwidget custom-html-widget"><a href="https://www.europacalcio.it/redazione/">Area Redazionale</a></div></div><div class="widget_text widget-2 last widget"><div class="widget_title"><h3>Privacy Policy</h3></div><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/66615956" class="iubenda-black iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>						</div>
					
                </div>
            </div>
        </footer>
                <!-- End Footer -->
        <!-- Copyright -->
        <div id="copyright" role="contentinfo">
            <div class="container">
                <p><font color=orange>© Tutti i diritti riservati EuropaCalcio.it - P.Iva 07557761215 Iscritto al Registro degli Operatori di Comunicazione al N. 24551</font></p>
            </div>
        </div><!-- End Copyright -->
    </div><!-- End Wrapper -->
    		<!-- Back to top -->
		<p id="back_to_top"><a href="#top"><i class="fa fa-angle-up"></i></a></p>
	
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.europacalcio.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/easing.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/smoothscroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/magnific.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/viewportchecker.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/stickysidebar.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/init.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/trendyblog.js?ver=1.0.0'></script>
<script type='text/javascript'>
				//form validation
				function validateName(fld) {
					"use strict";
					var error = "";
							
					if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
						error = "You did not enter your first name.";
					} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
						error = "First name is the wrong length.";
					}
					return error;
				}
						
				function validateEmail(fld) {
					"use strict";
					var error="";
					var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
							
					if (fld.value === "") {
						error = "You did not enter an email address.";
					} else if ( fld.value.match(illegalChars) === null) {
						error = "The email address contains illegal characters.";
					}

					return error;

				}
						
				function valName(text) {
					"use strict";
					var error = "";
							
					if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
						error = "You did not enter Your First Name.";
					} else if ((text.length < 2) || (text.length > 50)) {
						error = "First Name is the wrong length.";
					}
					return error;
				}
						
				function valEmail(text) {
					"use strict";
					var error="";
					var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
							
					if (text === "") {
						error = "You did not enter an email address.";
					} else if ( text.match(illegalChars) === null) {
						error = "The email address contains illegal characters.";
					}

					return error;

				}
						
				function validateMessage(fld) {
					"use strict";
					var error = "";
							
					if (fld.value === '') {
						error = "You did not enter Your message.";
					} else if (fld.value.length < 3) {
						error = "The message is to short.";
					}

					return error;
				}		

				function validatecheckbox() {
					"use strict";
					var error = "Please select at least one checkbox!";
					return error;
				}
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"f77a286d34"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1532259334'></script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.europacalcio.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.europacalcio.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->



<!-- Starting Icon Display Code For Social Media Icon From Acurax International www.acurax.com -->
<div id='divBottomRight' style='text-align:center;'><a href='https://www.facebook.com/EuropaCalcioOfficial' target='_blank'  title='Visit Us On Facebook'><img src='https://www.europacalcio.it/wp-content/plugins/floating-social-media-icon/images/themes/14/facebook.png' style='border:0px;' alt='Visit Us On Facebook' height='36px' width='36px' /></a><a href='http://www.twitter.com/https://twitter.com/EuropaCalcio' target='_blank'   title='Visit Us On Twitter'><img src='https://www.europacalcio.it/wp-content/plugins/floating-social-media-icon/images/themes/14/twitter.png' style='border:0px;' alt='Visit Us On Twitter' height='36px' width='36px' /></a><a href='https://www.instagram.com/europacalcio_official/' target='_blank'  title='Visit Us On Instagram'><img src='https://www.europacalcio.it/wp-content/plugins/floating-social-media-icon/images/themes/14/instagram.png' style='border:0px;' alt='Visit Us On Instagram' height='36px' width='36px' /></a><a href='https://plus.google.com/103837203120897926173' target='_blank'   title='Visit Us On Google Plus'><img src='https://www.europacalcio.it/wp-content/plugins/floating-social-media-icon/images/themes/14/googleplus.png' style='border:0px;' alt='Visit Us On Google Plus' height='36px' width='36px' /></a></div>
<!-- Ending Icon Display Code For Social Media Icon From Acurax International www.acurax.com -->





<!-- Starting Javascript For Social Media Icon From Acurax International www.acurax.com -->
	<script type="text/javascript">
	var ns = (navigator.appName.indexOf("Netscape") != -1);
	var d = document;
	var px = document.layers ? "" : "px";
	function JSFX_FloatDiv(id, sx, sy)
	{
		var el=d.getElementById?d.getElementById(id):d.all?d.all[id]:d.layers[id];
		window[id + "_obj"] = el;
		if(d.layers)el.style=el;
		el.cx = el.sx = sx;el.cy = el.sy = sy;
		el.sP=function(x,y){this.style.left=x+px;this.style.top=y+px;};
		el.flt=function()
		{
			var pX, pY;
			pX = (this.sx >= 0) ? 0 : ns ? innerWidth : 
			document.documentElement && document.documentElement.clientWidth ? 
			document.documentElement.clientWidth : document.body.clientWidth;
			pY = ns ? pageYOffset : document.documentElement && document.documentElement.scrollTop ? 
			document.documentElement.scrollTop : document.body.scrollTop;
			if(this.sy<0) 
			pY += ns ? innerHeight : document.documentElement && document.documentElement.clientHeight ? 
			document.documentElement.clientHeight : document.body.clientHeight;
			this.cx += (pX + this.sx - this.cx)/8;this.cy += (pY + this.sy - this.cy)/8;
			this.sP(this.cx, this.cy);
			setTimeout(this.id + "_obj.flt()", 40);
		}
		return el;
	}
	jQuery( document ).ready(function() {
	JSFX_FloatDiv("divBottomRight", -170, -60).flt();
	});
	</script>
	<!-- Ending Javascript Code For Social Media Icon From Acurax International www.acurax.com -->



			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Utilizzando il nostro sito accetti l'uso dei cookie.
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok, ho capito!</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">No, Non accetto</a><a href="https://www.europacalcio.it/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button"></a></div>
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>