<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Serbia, Bjekovic: &quot;Juve ideale per Vlahovic. Milinkovic deve fare il salto&quot;</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Sue Ellen Francisco';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/sueellenfrancisco/v16/wXK3E20CsoJ9j1DDkjHcQ5ZL8xRaxru9no1P3g.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-9f58905e9a93d68152a47ecaa0d8f239" href="https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-9f58905e9a93d68152a47ecaa0d8f239.css" media="all" /><link rel="preload" href="https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-9f58905e9a93d68152a47ecaa0d8f239.css" as="style"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.europacalcio.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://europacalcio.it/wp-content/uploads/ico/logo_europacalcio48x48.png"> <meta name="description" content="BJEKOVIC VLAHOVIC MILINKOVIC - Intervistato da Tuttosport, il Presidente della Federcalcio serba Nenad Bjekovic, ha parlato dei due principali leader" /><link rel="canonical" href="https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Serbia, Bjekovic: &quot;Juve ideale per Vlahovic. Milinkovic deve fare il salto&quot;" /><meta property="og:description" content="BJEKOVIC VLAHOVIC MILINKOVIC - Intervistato da Tuttosport, il Presidente della Federcalcio serba Nenad Bjekovic, ha parlato dei due principali leader" /><meta property="og:url" content="https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/" /><meta property="og:site_name" content="Europa Calcio" /><meta property="article:publisher" content="http://facebook.com/europacalcio24" /><meta property="article:published_time" content="2022-07-03T12:22:18+00:00" /><meta property="og:image" content="https://www.europacalcio.it/wp-content/uploads/2022/02/20220208_120902.jpg" /><meta property="og:image:width" content="2080" /><meta property="og:image:height" content="1302" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@EuropaCalcio" /><meta name="twitter:site" content="@EuropaCalcio" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Pietro Morabito" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed" href="https://www.europacalcio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed dei commenti" href="https://www.europacalcio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Serbia, Bjekovic: &#8220;Juve ideale per Vlahovic. Milinkovic deve fare il salto&#8221; Feed dei commenti" href="https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'> /* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php","nonce":"1b2abc049f","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */ </script><link rel="https://api.w.org/" href="https://www.europacalcio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.europacalcio.it/wp-json/wp/v2/posts/262899" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.europacalcio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.europacalcio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://www.europacalcio.it/?p=262899' /><link rel="alternate" type="application/json+oembed" href="https://www.europacalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europacalcio.it%2Fserbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.europacalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europacalcio.it%2Fserbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"3c6fc1339e","wpRestUrl":"https:\/\/www.europacalcio.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <style id="tdb-global-colors"> :root {--accent-color: #fff;} </style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.europacalcio.it\/wp-admin\/","wpRestNonce":"3c6fc1339e","wpRestUrl":"https:\/\/www.europacalcio.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.europacalcio.it\/wp-admin\/","wpRestNonce":"3c6fc1339e","wpRestUrl":"https:\/\/www.europacalcio.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","postId":247302}; </script>  <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tds_video_position_h="left";
var tds_video_position_v="bottom";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var td_get_template_directory_uri="https:\/\/www.europacalcio.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="abd9d5b998";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script>  <style>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</style>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46280812-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-46280812-1'); </script> <link rel="icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-180x180.png" /><meta name="msapplication-TileImage" content="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-270x270.png" />  <style> </style> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-262899 single-format-standard td-standard-pack serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto global-block-template-1 single_template_6 cookies-not-set tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"></div> <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrati</a></div></div></div> <div class="td-mobile-content"><div class="menu-menu-fisso-container"><ul id="menu-menu-fisso" class="td-mobile-main-menu"><li id="menu-item-154993" class="colorred menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-154993"><a href="https://www.europacalcio.it/editoriale/">Editoriale</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a title="Mercato Calcio " href="https://www.europacalcio.it/mercato/">Mercato</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Interviste Esclusive di calcio" href="https://www.europacalcio.it/esclusiva/">Interviste</a></li><li id="menu-item-197874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197874"><a href="#">Campionato<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-197875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-197875"><a href="https://www.europacalcio.it/serie-a/">SerieA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-197877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-197877"><a href="https://www.europacalcio.it/serie-a/juventus/">Juventus</a></li><li id="menu-item-197876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197876"><a href="https://www.europacalcio.it/serie-a/area-calcio-napoli/">Napoli</a></li><li id="menu-item-197878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197878"><a href="https://www.europacalcio.it/serie-a/roma/">Roma</a></li><li id="menu-item-197893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197893"><a href="https://www.europacalcio.it/serie-a/area-calcio-milan/">Milan</a></li><li id="menu-item-197891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197891"><a href="https://www.europacalcio.it/serie-a/inter/">Inter</a></li><li id="menu-item-197892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-197892"><a href="https://www.europacalcio.it/serie-a/lazio/">Lazio</a></li><li id="menu-item-197889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197889"><a href="https://www.europacalcio.it/serie-a/area-calcio-fiorentina/">Fiorentina</a></li><li id="menu-item-197879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197879"><a href="https://www.europacalcio.it/serie-a/sampdoria/">Sampdoria</a></li><li id="menu-item-197880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197880"><a href="https://www.europacalcio.it/serie-a/sassuolo/">Sassuolo</a></li><li id="menu-item-197881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197881"><a href="https://www.europacalcio.it/serie-a/torino/">Torino</a></li><li id="menu-item-197882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197882"><a href="https://www.europacalcio.it/serie-a/udinese/">Udinese</a></li><li id="menu-item-197883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197883"><a href="https://www.europacalcio.it/spal/">Spal</a></li><li id="menu-item-197884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197884"><a href="https://www.europacalcio.it/serie-a/atalanta/">Atalanta</a></li><li id="menu-item-197885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197885"><a href="https://www.europacalcio.it/serie-a/bologna/">Bologna</a></li><li id="menu-item-197886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197886"><a href="https://www.europacalcio.it/serie-a/cagliari/">Cagliari</a></li><li id="menu-item-197887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197887"><a href="https://www.europacalcio.it/serie-a/chievo/">Chievo</a></li><li id="menu-item-197888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197888"><a href="https://www.europacalcio.it/serie-a/empoli/">Empoli</a></li><li id="menu-item-197890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197890"><a href="https://www.europacalcio.it/serie-a/genoa/">Genoa</a></li><li id="menu-item-197894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197894"><a href="https://www.europacalcio.it/serie-a/parma/">Parma</a></li><li id="menu-item-197895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197895"><a href="https://www.europacalcio.it/frosinone/">Frosinone</a></li></ul></li><li id="menu-item-197897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197897"><a href="https://www.europacalcio.it/serie-b/">Serie B</a></li><li id="menu-item-197898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197898"><a href="https://www.europacalcio.it/lega-pro/">Lega Pro</a></li></ul></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a title="Rubriche di calcio" href="https://www.europacalcio.it/rubriche-di-calcio/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-154994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154994"><a href="https://www.europacalcio.it/rubriche-di-calcio/pensieri-e-parole-ec/">Pensieri e Parole EC</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.europacalcio.it/rubriche-di-calcio/il-caso-della-settimana/">Caso Settimana</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.europacalcio.it/rubriche-di-calcio/punto-serie-a/">Punto Serie A</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.europacalcio.it/rubriche-di-calcio/punto-europa/">Punto Europa</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.europacalcio.it/rubriche-di-calcio/top-e-flop/">Top e Flop</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.europacalcio.it/rubriche-di-calcio/big-match-estero/">Big Match Estero</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.europacalcio.it/rubriche-di-calcio/big-match-serie-a/">Big Match Serie A</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.europacalcio.it/rubriche-di-calcio/mvp-europa/">MVP Europa</a></li><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53572"><a title="Nuovi Talenti del calcio" href="https://www.europacalcio.it/rubriche-di-calcio/giovani-talenti/">Giovani Talenti</a></li></ul></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a title="Calcio Europa" href="https://www.europacalcio.it/calcio-europeo/">Calcio Europeo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-156874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156874"><a href="https://www.europacalcio.it/campionato-europeo/">Altri Campionati</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.europacalcio.it/calcio-europeo/bundesliga/">Bundesliga</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.europacalcio.it/calcio-europeo/eredivisie/">Eredivisie</a></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.europacalcio.it/calcio-europeo/liga-spagnola/">Liga Spagnola</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.europacalcio.it/calcio-europeo/ligue-1/">Ligue 1</a></li><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.europacalcio.it/calcio-europeo/premier-league/">Premier League</a></li></ul></li><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a title="Calcio Estero europei 2016" href="https://www.europacalcio.it/calcio-estero/">Calcio Estero<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.europacalcio.it/calcio-estero/argentina/">Argentina</a></li><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.europacalcio.it/calcio-estero/estero/">Estero</a></li><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.europacalcio.it/calcio-estero/mondiali/">Mondiali</a></li><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.europacalcio.it/calcio-estero/nazionale/">Nazionale</a></li></ul></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47"><a title="Coppe Europee" href="https://www.europacalcio.it/coppe/">Coppe<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.europacalcio.it/coppe/champions-league/">Champions League</a></li><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.europacalcio.it/coppe/europa-league/">Europa League</a></li></ul></li></ul></div></div></div> <div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <div class="td-login-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div> <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.europacalcio.it/privacy-e-cookie-policy/">Privacy e Cookie policy</a></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <div class="td-forgot-pass-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.europacalcio.it/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_2{
 min-height: 0;
 }
/* phone */
@media (max-width: 767px){
.tdi_2:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }@media (max-width: 767px) {
 .tdi_2:before {
 width: 100%;
 }
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
} </style><div class="tdi_1_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
} </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"> <style scoped> /* custom css */
.tdi_4,
 .tdi_4 .tdc-columns{
 min-height: 0;
 }.tdi_4 > .td-element-style:after{
 content: '' !important;
 width: 100% !important;
 height: 100% !important;
 position: absolute !important;
 top: 0 !important;
 left: 0 !important;
 z-index: 0 !important;
 display: block !important;
 background-color: #ffffff !important;
 }.tdi_4,
 .tdi_4 .tdc-columns{
 display: block;
 }.tdi_4 .tdc-columns{
 width: 100%;
 }@media (min-width: 767px) {
 .tdi_4.tdc-row-content-vert-center,
 .tdi_4.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_4.tdc-row-content-vert-bottom,
 .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_4.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
 .tdi_4 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_4 .tdc-row-video-background-error,
 .tdi_4 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
} </style><div class="tdi_3_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
} </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_6{
 vertical-align: baseline;
 }.tdi_6 > .wpb_wrapper,
 .tdi_6 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_6 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_6{
 vertical-align: middle;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7"> <style> /* custom css */
.tdb-header-align{
 vertical-align: middle;
 }.tdb_mobile_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_menu a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_menu a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_menu svg{
 height: auto;
 }.tdb_mobile_menu svg,
 .tdb_mobile_menu svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_menu a{
 pointer-events: none;
 }.tdi_7{
 display: inline-block;
 }.tdi_7 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_7 .tdb-mobile-menu-button svg{
 width: 22px;
 }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 55px;
 height: 55px;
 }.tdi_7 .tdb-mobile-menu-button{
 color: #000000;
 }.tdi_7 .tdb-mobile-menu-button svg,
 .tdi_7 .tdb-mobile-menu-button svg *{
 fill: #000000;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_9{
 vertical-align: baseline;
 }.tdi_9 > .wpb_wrapper,
 .tdi_9 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_9 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_9 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_9 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_9{
 vertical-align: middle;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10"> <style> /* custom css */
.tdb_header_logo{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_logo .tdb-logo-a,
 .tdb_header_logo h1{
 display: flex;
 pointer-events: auto;
 align-items: flex-start;
 }.tdb_header_logo h1{
 margin: 0;
 line-height: 0;
 }.tdb_header_logo .tdb-logo-img-wrap img{
 display: block;
 }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdb_header_logo .tdb-logo-svg-wrap svg{
 width: 50px;
 display: block;
 transition: fill .3s ease;
 }.tdb_header_logo .tdb-logo-text-wrap{
 display: flex;
 }.tdb_header_logo .tdb-logo-text-title,
 .tdb_header_logo .tdb-logo-text-tagline{
 -webkit-transition: all 0.2s ease;
 transition: all 0.2s ease;
 }.tdb_header_logo .tdb-logo-text-title{
 background-size: cover;
 background-position: center center;
 font-size: 75px;
 font-family: serif;
 line-height: 1.1;
 color: #222;
 white-space: nowrap;
 }.tdb_header_logo .tdb-logo-text-tagline{
 margin-top: 2px;
 font-size: 12px;
 font-family: serif;
 letter-spacing: 1.8px;
 line-height: 1;
 color: #767676;
 }.tdb_header_logo .tdb-logo-icon{
 position: relative;
 font-size: 46px;
 color: #000;
 }.tdb_header_logo .tdb-logo-icon-svg{
 line-height: 0;
 }.tdb_header_logo .tdb-logo-icon-svg svg{
 width: 46px;
 height: auto;
 }.tdb_header_logo .tdb-logo-icon-svg svg,
 .tdb_header_logo .tdb-logo-icon-svg svg *{
 fill: #000;
 }.tdi_10 .tdb-logo-a,
 .tdi_10 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_10 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_10 .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: -3px;
 margin-left: 0; 
 display: block;
 }.tdi_10 .tdb-logo-text-title{
 display: block; 
 color: #ffffff;
 }.tdi_10 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: center;
 }.tdi_10 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-title {
 font-size: 36px;
 }
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-tagline {
 font-size: 11px;
 }
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
 max-width: 186px;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: -2px;
 margin-left: 0;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-img{
 max-width: 180px;
 }.tdi_10 .tdb-logo-img-wrap{
 display: block;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.europacalcio.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.europacalcio.it/wp-content/uploads/2019/06/europa-calcio-logo.png" alt="Logo EuropaCalcio" title="Logo Giornale Europa Calcio" width="234" height="67" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_12{
 vertical-align: baseline;
 }.tdi_12 > .wpb_wrapper,
 .tdi_12 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_12 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_12 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_12 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_12{
 vertical-align: middle;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13"> <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
.tdb_mobile_search{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_search a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_search a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_search svg{
 height: auto;
 }.tdb_mobile_search svg,
 .tdb_mobile_search svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_search a{
 pointer-events: none;
 }.tdi_13{
 display: inline-block;
 }.tdi_13 .tdb-block-inner{
 text-align: right;
 }.tdi_13 .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_13 .tdb-header-search-button-mob svg{
 width: 22px;
 }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
 width: 55px;
 height: 55px;
 display: flex;
 justify-content: center;
 }.tdi_13 .tdb-header-search-button-mob{
 color: #000000;
 }.tdi_13 .tdb-header-search-button-mob svg,
 .tdi_13 .tdb-header-search-button-mob svg *{
 fill: #000000;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0"> <style scoped> /* custom css */
.tdi_15{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_17,
 .tdi_17 .tdc-columns{
 min-height: 0;
 }.tdi_17,
 .tdi_17 .tdc-columns{
 display: block;
 }.tdi_17 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_19{
 vertical-align: baseline;
 }.tdi_19 > .wpb_wrapper,
 .tdi_19 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_19 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_19 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_19 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_21{
 min-height: 0;
 }.tdi_21:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 50px 0px #afafaf;
 z-index: 20;
 pointer-events: none;
 }.td-header-desktop-wrap{
 position: relative;
 }@media (min-width: 768px) {
 .tdi_21 > .td-element-style > .td-element-style-before {
 background-attachment: fixed;
 }
 .tdc-row[class*='stretch_row'] > .tdi_21.td-pb-row > .td-element-style {
 left: calc((-100vw + 100%)/2) !important;
 transform: none !important;
 }
 }@media (max-width: 767px) {
 .tdi_21:before {
 width: 100%;
 }
 }
/* inline tdc_css att */
.tdi_21{
padding-top:0px !important;
padding-bottom:0px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
} </style><div class="tdi_20_rand_style td-element-style"><style> .tdi_20_rand_style{
background-color:#ffffff !important;
} 
.tdi_20_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(100deg,#fcfcfc, #e5e5e5) !important;
} </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_23,
 .tdi_23 .tdc-columns{
 min-height: 0;
 }.tdi_23,
 .tdi_23 .tdc-columns{
 display: block;
 }.tdi_23 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"> <style scoped> /* custom css */
.tdi_25{
 vertical-align: baseline;
 }.tdi_25 > .wpb_wrapper,
 .tdi_25 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_25 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_25 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_25 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_26 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26" style=" z-index: 999;"> <style> /* inline tdc_css att */
.tdi_26{
position:relative;
} </style> <style>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</style><div class="tdi_26_rand_style td-element-style"><style> .tdi_26_rand_style{
background-color:#333333 !important;
} </style></div> <style> .tdi_26 .tdb-menu > li > a:after,
 .tdi_26 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color:     ; 
 bottom: 0px;
 } </style> <style> </style><div id=tdi_26 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-top_menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-247256" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-247256"><a href="https://www.europacalcio.it/partite-europee/"><div class="tdb-menu-item-text">Partite europee</div></a></li><li id="menu-item-206600" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-206600"><a title="Pronostici Scommesse" href="https://www.europacalcio.it/pronostici-scommesse/"><div class="tdb-menu-item-text">Pronostici Scommesse</div></a></li><li id="menu-item-223415" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-223415"><a title="Scommesse Sportive" target="_blank" href="https://www.betnero.it/scommesse-sportive.html"><div class="tdb-menu-item-text">Scommesse Sportive</div></a></li><li id="menu-item-235309" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-235309"><a title="Miglioribonusscommesse.net" target="_blank" href="https://www.miglioribonusscommesse.net/"><div class="tdb-menu-item-text">Miglioribonusscommesse.net</div></a></li><li id="menu-item-257500" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-257500"><a title="BONUS SENZA DEPOSITO" target="_blank" href="https://www.freespingratis.it/bonus/bonus-senza-deposito-immediato/"><div class="tdb-menu-item-text">BONUS SENZA DEPOSITO</div></a></li><li id="menu-item-209179" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-209179"><a href="https://www.europacalcio.it/rubriche-di-calcio/"><div class="tdb-menu-item-text">Rubriche</div></a></li><li id="menu-item-209180" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-209180"><a href="https://www.europacalcio.it/editoriale/"><div class="tdb-menu-item-text">Editoriale</div></a></li></ul></div></div><div class="vc_row_inner tdi_30  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center"> <style scoped> /* custom css */
.tdi_30{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_30,
 .tdi_30 .tdc-inner-columns{
 display: block;
 }.tdi_30 .tdc-inner-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_30 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_30 .vc_column_inner {
 padding-left: 0px;
 padding-right: 0px;
 }
 }@media (min-width: 767px) {
 .tdi_30.tdc-row-content-vert-center,
 .tdi_30.tdc-row-content-vert-center .tdc-inner-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_30.tdc-row-content-vert-bottom,
 .tdi_30.tdc-row-content-vert-bottom .tdc-inner-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_30.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */
.tdi_30{
padding-top:28px !important;
padding-bottom:9px !important;
}
.tdi_30 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
} </style><div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_32{
 vertical-align: baseline;
 }.tdi_32 .vc_column-inner > .wpb_wrapper,
 .tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_32{
width:30% !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
width:24% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:calc(100% - 468px) !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33"> <style> /* inline tdc_css att */
.tdi_33{
width:auto !important;
position:relative;
} </style> <style> /* custom css */
.tdi_33 .tdb-logo-a,
 .tdi_33 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_33 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_33 .tdb-logo-img{
 max-width: auto;
 }.tdi_33 .tdb-logo-img-wrap{
 display: block;
 }.tdi_33 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_33 .tdb-logo-text-title{
 display: block;
 }.tdi_33 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_33 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-img{
 max-width: 220px;
 }
} </style><div class="tdi_33_rand_style td-element-style"><div class="td-element-style-before"><style> .tdi_33_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left center !important;
background-size:cover !important;
} </style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.europacalcio.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.europacalcio.it/wp-content/uploads/2021/11/ScrittaEstesa_EC_Webp.net-resizeimage-removebg-preview.png" alt="Logo EuropaCalcio" title="Logo Giornale Europa Calcio" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_35  wpb_column vc_column_container tdc-inner-column td-pb-span8"> <style scoped> /* custom css */
.tdi_35{
 vertical-align: baseline;
 }.tdi_35 .vc_column-inner > .wpb_wrapper,
 .tdi_35 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_35 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_35{
width:70% !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
width:76% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
width:468px !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_36 td_block_template_1"> <style> /* inline tdc_css att */
.tdi_36{
margin-bottom:0px !important;
} </style> <style> /* custom css */
.tdi_36.td-a-rec{
 text-align: center;
 }.tdi_36 .td-element-style{
 z-index: -1;
 }.tdi_36 .td-spot-id-spot_img_hidden{
 display: none;
 }.tdi_36 .td-adspot-title{
 display: block;
 }.tdi_36.td-a-rec-img{
 text-align: right;
 }.tdi_36.td-a-rec-img img{
 margin: 0 0 0 auto;
 }@media (max-width: 767px) {
 .tdi_36.td-a-rec-img {
 text-align: center;
 }
 } </style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.europacalcio.it/wp-content/uploads/2021/03/SpazioPubblicitario_EuropaCalcio.png" alt="spot_img" width="728" height="90" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_38  vc_row vc_inner wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_38{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_38,
 .tdi_38 .tdc-inner-columns{
 display: block;
 }.tdi_38 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_40  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_40{
 vertical-align: baseline;
 }.tdi_40 .vc_column-inner > .wpb_wrapper,
 .tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_41 tds_menu_active1 tds_menu_sub_active2 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_41" style=" z-index: 999;"> <style> /* inline tdc_css att */
.tdi_41{
padding-top:10px !important;
padding-bottom:1px !important;
position:relative;
} </style> <style> /* custom css */
.tdi_41{
 display: inline-block;
 }.tdi_41 .tdb-menu > li{
 margin-right: 10px;
 }.tdi_41 .tdb-menu > li:last-child{
 margin-right: 0;
 }.tdi_41 .tdb-menu-items-dropdown{
 margin-left: 10px;
 }.tdi_41 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
 margin-left: 0;
 }.tdi_41 .tdb-menu > li > a,
 .tdi_41 .td-subcat-more{
 padding: 0 20px; 
 color: #002072;
 }.tdi_41 .tdb-menu > li .tdb-menu-sep,
 .tdi_41 .tdb-menu-items-dropdown .tdb-menu-sep{
 top: -1px; 
 color: #dd3333;
 }.tdi_41 .tdb-menu > li > a .tdb-sub-menu-icon,
 .tdi_41 .td-subcat-more .tdb-menu-more-subicon{
 font-size: 15px; 
 top: -1px; 
 color: #1e73be;
 }.tdi_41 .td-subcat-more .tdb-menu-more-icon{
 top: 0px;
 }.tdi_41 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .td-subcat-more .tdb-menu-more-subicon-svg svg,
 .tdi_41 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
 .tdi_41 .td-subcat-more .tdb-menu-more-icon-svg,
 .tdi_41 .td-subcat-more .tdb-menu-more-icon-svg *{
 fill: #002072;
 }.tdi_41 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .td-subcat-more .tdb-menu-more-subicon-svg svg,
 .tdi_41 .td-subcat-more .tdb-menu-more-subicon-svg svg *{
 fill: #1e73be;
 }.tdi_41 .tdb-menu > li .tdb-menu-sep-svg svg,
 .tdi_41 .tdb-menu > li .tdb-menu-sep-svg svg *,
 .tdi_41 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,
 .tdi_41 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{
 fill: #dd3333;
 }.tdi_41 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
 right: auto;
 }.tdi_41 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
 display: inline-block;
 }.tdi_41 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
 .tdi_41 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
 margin-top: 1px;
 }.tdi_41 .tdb-menu .tdb-normal-menu ul,
 .tdi_41 .td-pulldown-filter-list,
 .tdi_41 .td-pulldown-filter-list .sub-menu{
 background-color: #f4f4f4; 
 border-width: 1px;
 border-style: solid;
 border-color: #000; 
 border-color: #ffffff; 
 box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
 }.tdi_41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
 .tdi_41 .tdb-menu-items-dropdown .td-pulldown-filter-list li a,
 .tdi_41 .tdb-menu-items-dropdown .td-pulldown-filter-list li a{
 color: #000000;
 }.tdi_41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg *{
 fill: #000000;
 }.tdi_41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
 .tdi_41 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon{
 color: #000000;
 }.tdi_41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .tdb-menu-items-dropdown  .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu-items-dropdown  .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg *{
 fill: #000000;
 }.tdi_41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
 .tdi_41 .td-pulldown-filter-list li a{
 font-size:15px !important;line-height:3 !important;
 }.tdi_41:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
 .tdi_41 .tdb-mega-menu .sub-menu > li{
 max-width: 1300px !important;
 }.tdi_41 .tdb-mega-menu .tdb_header_mega_menu{
 min-height: 345px;
 }.tdi_41 .tdb-menu .tdb-mega-menu .sub-menu > li{
 box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_41 .tdb-mega-menu .tdb_header_mega_menu{
 min-height: 300px;
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41 .tdb-menu > li > a,
 .tdi_41 .td-subcat-more{
 padding: 0 12px;
 }.tdi_41 .tdb-menu > li > a,
 .tdi_41 .td-subcat-more,
 .tdi_41 .td-subcat-more > .tdb-menu-item-text{
 font-size:11px !important;line-height:48px !important;
 }.tdi_41 .tdb-mega-menu .tdb_header_mega_menu{
 min-height: 240px;
 }
} </style><div class="tdi_41_rand_style td-element-style"><style> .tdi_41_rand_style{
background-color:#f7f7f7 !important;
} </style></div> <style> .tdi_41 .tdb-menu > li.current-menu-item > a,
 .tdi_41 .tdb-menu > li.current-menu-ancestor > a,
 .tdi_41 .tdb-menu > li.current-category-ancestor > a,
 .tdi_41 .tdb-menu > li:hover > a,
 .tdi_41 .tdb-menu > li.tdb-hover > a,
 .tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more{
 color: #515151;
 }.tdi_41 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
 .tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
 fill: #515151; 
 fill: #dd0000;
 }.tdi_41 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
 .tdi_41 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
 .tdi_41 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
 .tdi_41 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
 .tdi_41 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
 .tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
 color: #dd0000;
 }.tdi_41 .tdb-menu > li > a:after,
 .tdi_41 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color: #dd0404; 
 height: 4px; 
 bottom: 0px;
 } </style> <style> .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text,
 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text{
 position: relative;
 }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
 content: '';
 position: absolute;
 bottom: 0;
 left: 0;
 width: 100%;
 height: 2px;
 background-color: #4db2ec;
 opacity: 0;
 -webkit-transition: all 0.3s ease-in-out;
 transition: all 0.3s ease-in-out;
 }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-item > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-category-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li:hover > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.tdb-hover > a .tdb-menu-item-text:after{
 opacity: 1;
 }.tdi_41 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
 .tdi_41 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
 bottom: -5px;
 } </style><div id=tdi_41 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu_2019" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-198417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-198417"><a title="Calciomercato" href="https://www.europacalcio.it/mercato/"><div class="tdb-menu-item-text">Mercato Calcio</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-soccer-ball-o"></i></li><li id="menu-item-198418" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-198418"><a title="Interviste Esclusive Calcio" href="https://www.europacalcio.it/esclusiva/"><div class="tdb-menu-item-text">Interviste</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-soccer-ball-o"></i></li><li id="menu-item-198434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-198434 tdb-menu-item-inactive"><a title="Ultime Notizie calcio europeo" href="https://www.europacalcio.it/calcio-europeo/"><div class="tdb-menu-item-text">Calcio Europeo</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-soccer-ball-o"></i><ul class="sub-menu"><li id="menu-item-198435" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198435"><a title="Notizie Calcio Liga Spagnola" href="https://www.europacalcio.it/calcio-europeo/liga-spagnola/"><div class="tdb-menu-item-text">Liga Spagnola</div></a></li><li id="menu-item-198436" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198436"><a title="Notizie Calcio Ligue 1" href="https://www.europacalcio.it/calcio-europeo/ligue-1/"><div class="tdb-menu-item-text">Ligue 1</div></a></li><li id="menu-item-198956" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198956"><a href="https://www.europacalcio.it/calcio-europeo/bundesliga/"><div class="tdb-menu-item-text">Bundesliga</div></a></li><li id="menu-item-198960" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198960"><a href="https://www.europacalcio.it/calcio-europeo/premier-league/"><div class="tdb-menu-item-text">Premier League</div></a></li></ul></li><li id="menu-item-198452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-198452 tdb-menu-item-inactive"><a title="Campionato Italiano di calcio" href="https://www.europacalcio.it/serie-a/"><div class="tdb-menu-item-text">Campionati</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-soccer-ball-o"></i><ul class="sub-menu"><li id="menu-item-198420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-198420 tdb-menu-item-inactive"><a title="Calcio Serie A" href="https://www.europacalcio.it/serie-a/"><div class="tdb-menu-item-text">SerieA</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-198444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-198444"><a href="https://www.europacalcio.it/serie-a/juventus/"><div class="tdb-menu-item-text">Juventus</div></a></li><li id="menu-item-198421" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198421"><a title="Ultime Notizie Calcio Napoli" href="https://www.europacalcio.it/serie-a/area-calcio-napoli/"><div class="tdb-menu-item-text">Napoli</div></a></li><li id="menu-item-198445" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198445"><a href="https://www.europacalcio.it/serie-a/inter/"><div class="tdb-menu-item-text">Inter</div></a></li><li id="menu-item-198447" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198447"><a href="https://www.europacalcio.it/serie-a/roma/"><div class="tdb-menu-item-text">Roma</div></a></li><li id="menu-item-198446" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198446"><a href="https://www.europacalcio.it/serie-a/area-calcio-milan/"><div class="tdb-menu-item-text">Milan</div></a></li><li id="menu-item-198449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-198449"><a href="https://www.europacalcio.it/serie-a/lazio/"><div class="tdb-menu-item-text">Lazio</div></a></li><li id="menu-item-198448" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198448"><a href="https://www.europacalcio.it/serie-a/area-calcio-fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li><li id="menu-item-198451" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198451"><a href="https://www.europacalcio.it/serie-a/udinese/"><div class="tdb-menu-item-text">Udinese</div></a></li><li id="menu-item-198450" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198450"><a href="https://www.europacalcio.it/serie-a/sampdoria/"><div class="tdb-menu-item-text">Sampdoria</div></a></li><li id="menu-item-198430" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-198430"><a title="Altre Notizie Calcio Serie A" href="https://www.europacalcio.it/serie-a/"><div class="tdb-menu-item-text">Altre Squadre</div></a></li></ul></li><li id="menu-item-198431" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198431"><a title="Notizie sportive Serie B" href="https://www.europacalcio.it/serie-b/"><div class="tdb-menu-item-text">Serie B</div></a></li><li id="menu-item-198432" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198432"><a title="Notizie Sportive Lega Pro" href="https://www.europacalcio.it/lega-pro/"><div class="tdb-menu-item-text">Lega Pro</div></a></li></ul></li><li id="menu-item-198437" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-198437"><a title="Notizie calcio estero" href="https://www.europacalcio.it/calcio-estero/"><div class="tdb-menu-item-text">Calcio Estero</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-soccer-ball-o"></i></li><li id="menu-item-198439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-198439 tdb-menu-item-inactive"><a title="Campionati e Coppe Europee" href="https://www.europacalcio.it/coppe/"><div class="tdb-menu-item-text">Coppe</div><i class="tdb-sub-menu-icon td-icon-menu-down tdb-main-sub-menu-icon"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-soccer-ball-o"></i><ul class="sub-menu"><li id="menu-item-198440" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198440"><a title="Notizie Calcio Champions League" href="https://www.europacalcio.it/coppe/champions-league/"><div class="tdb-menu-item-text">Champions League</div></a></li><li id="menu-item-198441" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198441"><a title="Notizie Calcio Europa League" href="https://www.europacalcio.it/coppe/europa-league/"><div class="tdb-menu-item-text">Europa League</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_44 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44"> <style> /* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
margin-top:1px !important;
}
} </style> <style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.europacalcio.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_45" class="tdc-zone"><div class="tdc_zone tdi_46  wpb_row td-pb-row" data-sticky-offset="0"> <style scoped> /* custom css */
.tdi_46{
 min-height: 0;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_47" class="tdc-row"><div class="vc_row tdi_48  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_48,
 .tdi_48 .tdc-columns{
 min-height: 0;
 }.tdi_48,
 .tdi_48 .tdc-columns{
 display: block;
 }.tdi_48 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_50{
 vertical-align: baseline;
 }.tdi_50 > .wpb_wrapper,
 .tdi_50 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_50 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_50 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_50 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="262899" data-autoload-type="" data-autoload-count="5"> <style> .tdb-autoload-wrap {
 position: relative;
 }
 .tdb-autoload-wrap .tdb-loader-autoload {
 top: auto !important;
 bottom: 50px !important;
 }
 .tdb-autoload-debug {
 display: none;
 width: 1068px;
 margin-right: auto;
 margin-left: auto;
 }
 @media (min-width: 1019px) and (max-width: 1018px) {
 .tdb-autoload-debug {
 width: 740px;
 }
 }
 @media (max-width: 767px) {
 .tdb-autoload-debug {
 display: none;
 width: 100%;
 padding-left: 20px;
 padding-right: 20px;
 }
 } </style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-247302" class="post-247302 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.europacalcio.it/privacy-e-cookie-policy/">Privacy e Cookie policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"></form><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div><div id="tdi_51" class="tdc-zone"><div class="tdc_zone tdi_52  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_52{
 min-height: 0;
 } </style><div id="tdi_53" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_54  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_54,
 .tdi_54 .tdc-columns{
 min-height: 0;
 }.tdi_54,
 .tdi_54 .tdc-columns{
 display: block;
 }.tdi_54 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_54{
margin-bottom:48px !important;
}
.tdi_54 .td_block_wrap{ text-align:left } </style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_56{
 vertical-align: baseline;
 }.tdi_56 > .wpb_wrapper,
 .tdi_56 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_56 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_56 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_56 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_58  vc_row vc_inner wpb_row td-pb-row absolute_inner_1068 absolute_inner"> <style scoped> /* custom css */
.tdi_58{
 position: absolute !important;
 top: 0;
 z-index: 1;
 }.tdi_58,
 .tdi_58 .tdc-inner-columns{
 display: block;
 }.tdi_58 .tdc-inner-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_58{
padding-top:20px !important;
width:100% !important;
z-index:1 !important;
}
.tdi_58 .td_block_wrap{ text-align:left }
/* desktop */ @media(min-width: 1141px) { .tdi_58 { 
display:table !important;
} } </style><div class="vc_column_inner tdi_60  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_60{
 vertical-align: baseline;
 }.tdi_60 .vc_column-inner > .wpb_wrapper,
 .tdi_60 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_60 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_61 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_61"> <style> /* custom css */
.tdb-breadcrumbs{
 margin-bottom: 11px;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 12px;
 color: #747474;
 line-height: 18px;
 }.tdb-breadcrumbs a{
 color: #747474;
 }.tdb-breadcrumbs a:hover{
 color: #000;
 }.tdb-breadcrumbs .tdb-bread-sep{
 line-height: 1;
 vertical-align: middle;
 }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
 height: auto;
 }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
 .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
 fill: #c3c3c3;
 }.single-tdb_templates.author-template .tdb_breadcrumbs{
 margin-bottom: 2px;
 }.tdb_category_breadcrumbs{
 margin: 21px 0 9px;
 }.search-results .tdb_breadcrumbs{
 margin-bottom: 2px;
 }.tdi_61 .tdb-bread-sep{
 font-size: 8px; 
 margin: 0 5px;
 }.tdi_61,
 .tdi_61 a{
 color: #ffffff;
 }.tdi_61 .tdb-bread-sep-svg svg,
 .tdi_61 .tdb-bread-sep-svg svg *{
 fill: #ffffff;
 }.td-theme-wrap .tdi_61{
 text-align: left;
 } </style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.europacalcio.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in SerieA" class="tdb-entry-crumb" href="https://www.europacalcio.it/serie-a/">SerieA</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Juventus" class="tdb-entry-crumb" href="https://www.europacalcio.it/serie-a/juventus/">Juventus</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Serbia, Bjekovic: &quot;Juve ideale per Vlahovic. Milinkovic deve fare il salto&quot;</span></div></div><script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.europacalcio.it/",
 "name": "Home" 
 }
 },{
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.europacalcio.it/serie-a/",
 "name": "SerieA"
 }
 },{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.europacalcio.it/serie-a/juventus/",
 "name": "Juventus" 
 }
 },{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "",
 "name": "Serbia, Bjekovic: &quot;Juve ideale per Vlahovic. Milinkovic deve fare il salto&quot;" 
 }
 }    ]
 } </script></div></div></div></div><div class="vc_row_inner tdi_63  vc_row vc_inner wpb_row td-pb-row absolute_inner_1068 absolute_inner"> <style scoped> /* custom css */
.tdi_63{
 position: absolute !important;
 top: 0;
 z-index: 1; 
 top: auto;
 bottom: 0;
 }.tdi_63,
 .tdi_63 .tdc-inner-columns{
 display: block;
 }.tdi_63 .tdc-inner-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_63{
width:100% !important;
z-index:1 !important;
}
.tdi_63 .td_block_wrap{ text-align:left } </style><div class="vc_column_inner tdi_65  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_65{
 vertical-align: baseline;
 }.tdi_65 .vc_column-inner > .wpb_wrapper,
 .tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_66 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_66"> <style> /* custom css */
.tdb_single_categories{
 margin: 0 0 10px 0;
 line-height: 1;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 }.tdb_single_categories a{
 pointer-events: auto;
 font-size: 10px;
 display: inline-block;
 margin: 0 5px 5px 0;
 line-height: 1;
 color: #fff;
 padding: 3px 6px 4px 6px;
 white-space: nowrap;
 position: relative;
 vertical-align: middle;
 }.tdb_single_categories a:hover .tdb-cat-bg{
 opacity: 0.9;
 }.tdb_single_categories a:hover .tdb-cat-bg:before{
 opacity: 1;
 }.tdb-category i:last-of-type{
 display: none;
 }.tdb-cat-text{
 display: inline-block;
 vertical-align: middle;
 margin-right: 10px;
 }.tdb-cat-sep{
 font-size: 14px;
 vertical-align: middle;
 position: relative;
 }.tdb-cat-sep-svg{
 line-height: 0;
 }.tdb-cat-sep-svg svg{
 width: 14px;
 height: auto;
 }.tdb-cat-bg{
 position: absolute;
 background-color: #222;
 border: 1px solid #222;
 width: 100%;
 height: 100%;
 top: 0;
 left: 0;
 z-index: -1;
 }.tdb-cat-bg:before{
 content: '';
 width: 100%;
 height: 100%;
 left: 0;
 top: 0;
 position: absolute;
 z-index: -1;
 opacity: 0;
 -webkit-transition: opacity 0.3s ease;
 transition: opacity 0.3s ease;
 }.tdb-cat-style2 .tdb-cat-bg{
 background-color: rgba(34, 34, 34, 0.85);
 }.tdi_66 .tdb-cat-bg{
 border-width: 1px;
 }.tdi_66 .tdb-cat-sep{
 font-size: 14px;
 }.tdi_66 .tdb-cat-text{
 margin-right: 10px;
 }.td-theme-wrap .tdi_66{
 text-align: left;
 } </style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.europacalcio.it/serie-a/"><span class="tdb-cat-bg"></span>SerieA</a><a class="tdb-entry-category" href="https://www.europacalcio.it/serie-a/juventus/"><span class="tdb-cat-bg" style="background-color:#000000; border-color:#000000;"></span>Juventus</a><a class="tdb-entry-category" href="https://www.europacalcio.it/serie-a/lazio/"><span class="tdb-cat-bg" style="background-color:#598cbf; border-color:#598cbf;"></span>Lazio</a></div></div><div class="td_block_wrap tdb_title tdi_67 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67"> <style> /* custom css */
.tdb_title{
 margin-bottom: 19px;
 }.tdb_title.tdb-content-horiz-center{
 text-align: center;
 }.tdb_title.tdb-content-horiz-center .tdb-title-line{
 margin: 0 auto;
 }.tdb_title.tdb-content-horiz-right{
 text-align: right;
 }.tdb_title.tdb-content-horiz-right .tdb-title-line{
 margin-left: auto;
 margin-right: 0;
 }.tdb-title-text{
 display: inline-block;
 position: relative;
 margin: 0;
 word-wrap: break-word;
 font-size: 30px;
 line-height: 38px;
 font-weight: 700;
 }.tdb-first-letter{
 position: absolute;
 -webkit-user-select: none;
 user-select: none;
 pointer-events: none;
 text-transform: uppercase;
 color: rgba(0, 0, 0, 0.08);
 font-size: 6em;
 font-weight: 300;
 top: 50%;
 -webkit-transform: translateY(-50%);
 transform: translateY(-50%);
 left: -0.36em;
 z-index: -1;
 -webkit-text-fill-color: initial;
 }.tdb-title-line{
 display: none;
 position: relative;
 }.tdb-title-line:after{
 content: '';
 width: 100%;
 position: absolute;
 background-color: #4db2ec;
 top: 0;
 left: 0;
 margin: auto;
 }.tdb-single-title .tdb-title-text{
 font-size: 41px;
 line-height: 50px;
 font-weight: 400;
 }.tdi_67 .tdb-title-text{
 color: #ffffff;
 }.tdi_67 .tdb-title-line:after{
 height: 2px; 
 bottom: 40%;
 }.tdi_67 .tdb-title-line{
 height: 50px;
 }.td-theme-wrap .tdi_67{
 text-align: left;
 }.tdi_67 .tdb-first-letter{
 left: -0.36em;
 right: auto;
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-title-text{
 font-size:32px !important;line-height:36px !important;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_67 .tdb-title-text{
 font-size:32px !important;line-height:36px !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Serbia, Bjekovic: &#8220;Juve ideale per Vlahovic. Milinkovic deve fare il salto&#8221;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_69 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_69"> <style> /* custom css */
.tdb-post-meta{
 margin-bottom: 16px;
 color: #444;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 font-weight: 400;
 clear: none;
 vertical-align: middle;
 line-height: 1;
 }.tdb-post-meta span,
 .tdb-post-meta i,
 .tdb-post-meta time{
 vertical-align: middle;
 }.tdb_single_author{
 line-height: 30px;
 }.tdb_single_author a{
 vertical-align: middle;
 }.tdb_single_author .tdb-block-inner{
 display: flex;
 align-items: center;
 }.tdb_single_author .tdb-author-name-wrap{
 display: flex;
 }.tdb_single_author .tdb-author-name{
 font-weight: 700;
 margin-right: 3px;
 }.tdb_single_author .tdb-author-by{
 margin-right: 3px;
 }.tdb_single_author .tdb-author-photo img{
 display: block;
 }.tdi_69{
 display: inline-block;
 }.tdi_69 .tdb-author-name-wrap{
 align-items: baseline;
 }.tdi_69 .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_69 .tdb-author-by{
 color: #ffffff;
 }.tdi_69 .tdb-author-name{
 color: #ffffff;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.europacalcio.it/author/pietro-morabito/" title="Pietro Morabito"><img alt='Pietro Morabito' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/d3d7ae75c75b33ee1786bc5ffd540c95?s=96&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/d3d7ae75c75b33ee1786bc5ffd540c95?s=192&#038;r=g 2x" class='avatar avatar-96 photo lazyload' height='96' width='96' /><noscript><img alt='Pietro Morabito' src='https://secure.gravatar.com/avatar/d3d7ae75c75b33ee1786bc5ffd540c95?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3d7ae75c75b33ee1786bc5ffd540c95?s=192&#038;r=g 2x' class='avatar avatar-96 photo lazyload' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_70 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70"> <style> /* inline tdc_css att */
.tdi_70{
padding-right:5px !important;
padding-left:3px !important;
} </style> <style> /* custom css */
.tdm_block.tdm_block_inline_text{
 margin-bottom: 0;
 vertical-align: top;
 }.tdm_block.tdm_block_inline_text .tdm-descr{
 margin-bottom: 0;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdc-row-content-vert-center .tdm-inline-text-yes{
 vertical-align: middle;
 }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
 vertical-align: bottom;
 }.tdi_70{
 text-align: left !important;
 }.tdi_70 .tdm-descr{
 color: #ffffff; 
 line-height:30px !important;
 } </style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_71 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71"> <style> /* inline tdc_css att */
.tdi_71{
margin-right:22px !important;
} </style> <style> /* custom css */
.tdb_single_date{
 line-height: 30px;
 }.tdb_single_date a{
 vertical-align: middle;
 }.tdb_single_date .tdb-date-icon-svg{
 position: relative;
 line-height: 0;
 }.tdb_single_date svg{
 height: auto;
 }.tdb_single_date svg,
 .tdb_single_date svg *{
 fill: #444;
 }.tdi_71{
 display: inline-block; 
 color: #ffffff;
 }.tdi_71 svg{
 width: 14px;
 }.tdi_71 .tdb-date-icon{
 margin-right: 5px;
 }.tdi_71 svg,
 .tdi_71 svg *{
 fill: #ffffff;
 } </style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-03T14:22:18+02:00">3 Luglio 2022</time></div></div> <div class="td_block_wrap tdb_single_post_views tdi_72 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_72"> <style> /* inline tdc_css att */
.tdi_72{
margin-right:22px !important;
} </style> <style> /* custom css */
.tdb_single_post_views{
 line-height: 30px;
 }.tdb_single_post_views a{
 vertical-align: middle;
 }.tdb_single_post_views .tdb-views-icon-svg{
 position: relative;
 line-height: 0;
 }.tdb_single_post_views svg{
 height: auto;
 }.tdb_single_post_views svg,
 .tdb_single_post_views svg *{
 fill: #444;
 }.tdi_72{
 display: inline-block; 
 color: #ffffff;
 }.tdi_72 i{
 font-size: 14px; 
 color: #ffffff;
 }.tdi_72 .tdb-views-icon{
 margin-right: 5px;
 }.tdi_72 svg,
 .tdi_72 svg *{
 fill: #ffffff; 
 fill: #ffffff;
 } </style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-262899">1</span></div></div><div class="td_block_wrap tdb_single_comments_count tdi_73 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_73"> <style> /* custom css */
.tdb_single_comments_count{
 line-height: 30px;
 }.tdb_single_comments_count .tdb-comm-icon-svg{
 position: relative;
 line-height: 0;
 }.tdb_single_comments_count svg{
 height: auto;
 }.tdb_single_comments_count svg,
 .tdb_single_comments_count svg *{
 fill: #444;
 }.tdi_73{
 display: inline-block;
 }.tdi_73 i{
 font-size: 10px;
 }.tdi_73 .tdb-comm-icon{
 margin-right: 5px;
 }.tdi_73 a{
 color: #ffffff;
 }.tdi_73 a svg,
 .tdi_73 a svg *{
 fill: #ffffff; 
 fill: #ffffff;
 }.tdi_73 a i{
 color: #ffffff;
 }.tdi_73 a:hover{
 color: #ffffff;
 }.tdi_73 a:hover svg,
 .tdi_73 a:hover svg *{
 fill: #ffffff; 
 fill: #ffffff;
 }.tdi_73 a:hover i{
 color: #ffffff;
 } </style><div class="tdb-block-inner td-fix-index"><a href="https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_74 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74" data-scroll-to-class="td-scroll-content"> <style> /* inline tdc_css att */
.tdi_74{
padding-top:10px !important;
padding-bottom:20px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_74{
padding-top:0px !important;
padding-bottom:10px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
padding-top:0px !important;
padding-bottom:20px !important;
}
} </style> <style> /* custom css */
.tdm_block_icon.tdm_block{
 margin-bottom: 0;
 }.tds-icon{
 position: relative;
 }.tds-icon:after{
 content: '';
 width: 100%;
 height: 100%;
 left: 0;
 top: 0;
 position: absolute;
 z-index: -1;
 opacity: 0;
 -webkit-transition: opacity 0.3s ease;
 transition: opacity 0.3s ease;
 }.tds-icon svg{
 display: block;
 }.tdi_74 i{
 font-size: 40px;
 text-align: center; 
 width: 40px;
 height: 40px;
 line-height: 40px;
 }.tdi_74 i,
 .tdi_74 .tds-icon-svg-wrap{
 position: relative;
 top: 0px;
 }.tdi_74 .tds-icon-svg-wrap{
 margin: 0 auto;
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 i{
 font-size: 30px;
 text-align: center; 
 width: 30px;
 height: 30px;
 line-height: 30px;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_74 i{
 font-size: 30px;
 text-align: center; 
 width: 30px;
 height: 30px;
 line-height: 30px;
 }
} </style> <style> .tdi_75{
 -webkit-transition: all 0.2s ease;
 -moz-transition: all 0.2s ease;
 -o-transition: all 0.2s ease;
 transition: all 0.2s ease;
 }.tdi_75:before{
 -webkit-transition: all 0.2s ease;
 -moz-transition: all 0.2s ease;
 -o-transition: all 0.2s ease;
 transition: all 0.2s ease; 
 color: #ffffff;
 }.tdi_75 svg{
 fill: #ffffff;
 }.tdi_75 svg *{
 fill: inherit;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
} </style><i class="tds-icon td-icon-read-down tdi_75 td-fix-index"></i></div></div></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_76 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76"> <style> /* inline tdc_css att */
.tdi_76{
margin-bottom:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-right:-20px !important;
margin-left:-20px !important;
}
} </style> <style> /* custom css */
.tdb_single_bg_featured_image{
 margin-bottom: 26px;
 overflow: hidden;
 }.tdb-featured-image-bg{
 background-color: #f1f1f1;
 background-position: center center;
 }.tdb_single_bg_featured_image .tdb-caption-text{
 z-index: 1;
 text-align: left;
 font-size: 11px;
 font-style: italic;
 font-weight: normal;
 line-height: 17px;
 color: #444;
 display: block;
 }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
 text-align: center;
 left: 0;
 right: 0;
 margin-left: auto;
 margin-right: auto;
 }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
 text-align: right;
 left:  auto;
 right: 0;
 }.tdi_76 .tdb-featured-image-bg{
 background: url('https://www.europacalcio.it/wp-content/uploads/2022/02/20220208_120902.jpg');
 background-size: cover;
 background-repeat: no-repeat; 
 background-position: center %; 
 padding-bottom: 600px;
 }.tdi_76 .tdb-caption-text{
 margin: 6px 0 0;
 }.tdi_76:after{
 content: '';
 position: absolute;
 top: 0;
 left: 0;
 width: 100%;
 height: 100%;
 background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.8),rgba(0,0,0,0) 81%,rgba(0,0,0,0.5));background: linear-gradient(0deg,rgba(0,0,0,0.8),rgba(0,0,0,0) 81%,rgba(0,0,0,0.5));
 }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_76 .tdb-featured-image-bg{
 background-attachment: scroll;
 }.tdi_76 .tdb-featured-image-bg:hover:before{
 opacity: 0;
 } </style><div class="tdb-featured-image-bg" aria-label="Juventus Vlahovic"></div></div></div></div></div></div><div id="tdi_77" class="tdc-row"><div class="vc_row tdi_78 td-ss-row td-scroll-content wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_78,
 .tdi_78 .tdc-columns{
 min-height: 0;
 }.tdi_78,
 .tdi_78 .tdc-columns{
 display: block;
 }.tdi_78 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped> /* custom css */
.tdi_80{
 vertical-align: baseline;
 }.tdi_80 > .wpb_wrapper,
 .tdi_80 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_80 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_80 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_80 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_81 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81"> <style> /* custom css */
.tdb_single_post_share{
 margin-bottom: 23px;
 }.tdb-share-classic{
 position: relative;
 height: 20px;
 margin-bottom: 15px;
 } </style><div id="tdi_81" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.europacalcio.it%2Fserbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Serbia%2C+Bjekovic%3A+%E2%80%9CJuve+ideale+per+Vlahovic.+Milinkovic+deve+fare+il+salto%E2%80%9D&url=https%3A%2F%2Fwww.europacalcio.it%2Fserbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899%2F&via=europacalcio" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/&amp;media=https://www.europacalcio.it/wp-content/uploads/2022/02/20220208_120902.jpg&description=Serbia%2C+Bjekovic%3A+%E2%80%9CJuve+ideale+per+Vlahovic.+Milinkovic+deve+fare+il+salto%E2%80%9D" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Serbia%2C+Bjekovic%3A+%E2%80%9CJuve+ideale+per+Vlahovic.+Milinkovic+deve+fare+il+salto%E2%80%9D %0A%0A https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/&title=Serbia%2C+Bjekovic%3A+%E2%80%9CJuve+ideale+per+Vlahovic.+Milinkovic+deve+fare+il+salto%E2%80%9D" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/&text=Serbia%2C+Bjekovic%3A+%E2%80%9CJuve+ideale+per+Vlahovic.+Milinkovic+deve+fare+il+salto%E2%80%9D" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_82 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_82"> <style> /* custom css */
.tdb_single_content{
 margin-bottom: 0;
 *zoom: 1;
 }.tdb_single_content:before,
 .tdb_single_content:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdb_single_content:after{
 clear: both;
 }.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.alignfull.wp-block-cover.has-parallax):not(.td-a-ad){
 margin-left: auto;
 margin-right: auto;
 }.tdb_single_content a{
 pointer-events: auto;
 }.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
 content: 'Article Top Ad' !important;
 }.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 1' !important;
 }.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 2' !important;
 }.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 3' !important;
 }.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
 content: 'Article Bottom Ad' !important;
 }.tdb_single_content .id_top_ad,
 .tdb_single_content .id_bottom_ad{
 clear: both;
 margin-bottom: 21px;
 text-align: center;
 }.tdb_single_content .id_top_ad img,
 .tdb_single_content .id_bottom_ad img{
 margin-bottom: 0;
 }.tdb_single_content .id_top_ad .adsbygoogle,
 .tdb_single_content .id_bottom_ad .adsbygoogle{
 position: relative;
 }.tdb_single_content .id_ad_content-horiz-left,
 .tdb_single_content .id_ad_content-horiz-right,
 .tdb_single_content .id_ad_content-horiz-center{
 margin-bottom: 15px;
 }.tdb_single_content .id_ad_content-horiz-left img,
 .tdb_single_content .id_ad_content-horiz-right img,
 .tdb_single_content .id_ad_content-horiz-center img{
 margin-bottom: 0;
 }.tdb_single_content .id_ad_content-horiz-center{
 text-align: center;
 }.tdb_single_content .id_ad_content-horiz-center img{
 margin-right: auto;
 margin-left: auto;
 }.tdb_single_content .id_ad_content-horiz-left{
 float: left;
 margin-top: 9px;
 margin-right: 21px;
 }.tdb_single_content .id_ad_content-horiz-right{
 float: right;
 margin-top: 6px;
 margin-left: 21px;
 }.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
 width: 300px;
 height: 250px;
 }.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
 position: absolute;
 top: 50%;
 -webkit-transform: translateY(-50%);
 transform: translateY(-50%);
 margin: auto;
 display: table;
 width: 100%;
 }.tdb_single_content .tdb-block-inner.td-fix-index{
 word-break: break-word;
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-left,
 .tdb_single_content .id_ad_content-horiz-right,
 .tdb_single_content .id_ad_content-horiz-center {
 margin: 0 auto 26px auto;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-left {
 margin-right: 0;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-right {
 margin-left: 0;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .td-a-ad {
 float: none;
 text-align: center;
 }
 .tdb_single_content .td-a-ad img {
 margin-right: auto;
 margin-left: auto;
 }
 .tdb_single_content .tdc-a-ad {
 float: none;
 }
 }@media print {
 .single .td-header-template-wrap,
 .single .td-footer-template-wrap,
 .single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
 display: none;
 }
 .single.td-animation-stack-type0 .post img {
 opacity: 1 !important;
 }
 } </style><div class="tdb-block-inner td-fix-index"><p><strong>BJEKOVIC VLAHOVIC MILINKOVIC </strong>&#8211; Intervistato da <a href="https://www.tuttosport.com/" target="_blank" rel="noopener"><strong>Tuttosport</strong></a>, il Presidente della Federcalcio serba <strong>Nenad Bjekovic</strong>, ha parlato dei due principali leader della Nazionale, <strong>Dusan Vlahovic e Sergej Milinkovic-Savic</strong>.</p><p><strong>SERBIA, BJEKOVIC: &#8220;JUVE IDEALE PER VLAHOVIC. MILINKOVIC DEVE FARE IL SALTO&#8221;</strong></p><p>Su <strong>Vlahovic</strong>: <em>&#8220;Adesso è pronto per i massimi traguardi dopo i primi quattro mesi di rodaggio in una grande del calcio europeo, una squadra abbonata alla Champions League: la Juve è la squadra ideale per lui. Perfetta. E “Duca” è un calciatore formidabile oltre che un ragazzo fantastico. Non per nulla venuto fuori dal vivaio del Partizan&#8230;&#8221;.</em></p><p>Sul paragone con <strong>Haaland</strong>: <em><strong>&#8220;</strong>Ma Vlahovic è più forte e più completo di Haaland. Il norvegese ha una potenza devastante, però Dusan non è da meno: ci sono solo pochi centimetri di differenza fra i due, però la varietà di colpi e di giocate del centravanti bianconero è superiore. E poi sia il Manchester City che la Juventus hanno pagato più o meno la stessa cifra, commissioni incluse, per acquistarli nel corso di quest’anno dal Borussia Dortmund e dalla Fiorentina&#8230;&#8221;.</em></p><p>Sulla <strong>Nazionale</strong>: <em>&#8220;Lui e Mitrovic del Fulham sono due goleador eccezionali. Ma non solo loro. Capitan Tadic dell’Ajax è il trequartista con licenza di&#8230; uccidere. Gudelj del Siviglia un mediano di quantità e qualità. Kostic, neo-vincitore dell’Europa League con l’Eintracht Francoforte, è un pericolo costante a sinistra&#8221;.</em></p><p>Su <strong>Milinkovic</strong>: <em>&#8220;E poi c’è Sergej, altro prospetto “top”, di valore assoluto: Milinkovic-Savic con la Serbia ha vinto l’oro agli Europei Under 19 in Lituania nel 2013 e s’è laureato campione del mondo Under 20 nel 2015 in Nuova Zelanda. Però è da 7 stagioni che gioca nella Lazio e adesso ha 27 anni: mi domando perché una “big” europea non lo acquista permettendogli di compiere l’ultimo salto di qualità in modo che anche lui possa disputare sempre la Champions e lottare per i massimi obiettivi come Vlahovic. Il “Sergente” alla Juve? Ma certo, perché no? Anzi, magari: che coppia sarebbero insieme anche in un club&#8230; &#8220;.</em></p><p>&nbsp;</p><p><strong>LEGGI ANCHE:</strong></p><ul><li><a href="https://www.europacalcio.it/intervista-gasperini-sono-ancora-qui-per-il-forte-legame-con-la-citta-262897/" target="_blank" rel="noopener">Intervista Gasperini: “Sono ancora qui per il forte legame con la città”</a></li><li><a href="https://www.europacalcio.it/milan-scaroni-convinti-di-andare-avanti-insieme-a-maldini-e-massara-262895/" target="_blank" rel="noopener">Milan, Scaroni: “Convinti di andare avanti insieme a Maldini e Massara”</a></li><li><a href="https://www.europacalcio.it/la-lazio-non-molla-mertens-nuovi-contatti-tra-il-giocatore-e-sarri-262892/" target="_blank" rel="noopener">La Lazio non molla Mertens: nuovi contatti tra il giocatore e Sarri</a></li><li><a href="https://www.europacalcio.it/agente-sesko-ho-parlato-con-maldini-lo-conosce-molto-bene-262889/" target="_blank" rel="noopener">Agente Sesko: “Ho parlato con Maldini, lo conosce molto bene”</a></li><li><a href="https://www.europacalcio.it/matheus-nunes-proposto-al-milan-ma-non-solo-ecco-i-dettagli-esclusiva-ec-262879/" target="_blank" rel="noopener">Matheus Nunes proposto al Milan, ma non solo. Ecco i dettagli – ESCLUSIVA EC</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_84  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span> <style scoped> /* custom css */
.td_block_separator{
 width: 100%;
 align-items: center;
 margin-bottom: 38px;
 padding-bottom: 10px;
 }.td_block_separator span{
 position: relative;
 display: block;
 margin: 0 auto;
 width: 100%;
 height: 1px;
 border-top: 1px solid #EBEBEB;
 }.td_separator_align_left span{
 margin-left: 0;
 }.td_separator_align_right span{
 margin-right: 0;
 }.td_separator_dashed span{
 border-top-style: dashed;
 }.td_separator_dotted span{
 border-top-style: dotted;
 }.td_separator_double span{
 height: 3px;
 border-bottom: 1px solid #EBEBEB;
 }.td_separator_shadow > span{
 position: relative;
 height: 20px;
 overflow: hidden;
 border: 0;
 color: #EBEBEB;
 }.td_separator_shadow > span > span{
 position: absolute;
 top: -30px;
 left: 0;
 right: 0;
 margin: 0 auto;
 height: 13px;
 width: 98%;
 border-radius: 100%;
 }
/* inline tdc_css att */
.tdi_84{
margin-top:28px !important;
margin-bottom:20px !important;
} </style></div><div class="td_block_wrap tdb_single_post_share tdi_85 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85"><div id="tdi_85" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.europacalcio.it%2Fserbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Serbia%2C+Bjekovic%3A+%E2%80%9CJuve+ideale+per+Vlahovic.+Milinkovic+deve+fare+il+salto%E2%80%9D&url=https%3A%2F%2Fwww.europacalcio.it%2Fserbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899%2F&via=europacalcio" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/&amp;media=https://www.europacalcio.it/wp-content/uploads/2022/02/20220208_120902.jpg&description=Serbia%2C+Bjekovic%3A+%E2%80%9CJuve+ideale+per+Vlahovic.+Milinkovic+deve+fare+il+salto%E2%80%9D" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Serbia%2C+Bjekovic%3A+%E2%80%9CJuve+ideale+per+Vlahovic.+Milinkovic+deve+fare+il+salto%E2%80%9D %0A%0A https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/&title=Serbia%2C+Bjekovic%3A+%E2%80%9CJuve+ideale+per+Vlahovic.+Milinkovic+deve+fare+il+salto%E2%80%9D" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/&text=Serbia%2C+Bjekovic%3A+%E2%80%9CJuve+ideale+per+Vlahovic.+Milinkovic+deve+fare+il+salto%E2%80%9D" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_85" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_87  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span> <style scoped> /* inline tdc_css att */
.tdi_87{
margin-bottom:30px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-top:-7px !important;
}
} </style></div><div class="td_block_wrap tdb_single_next_prev tdi_88 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88"> <style> /* inline tdc_css att */
.tdi_88{
margin-bottom:43px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
} </style> <style> /* custom css */
.tdb_single_next_prev{
 *zoom: 1;
 }.tdb_single_next_prev:before,
 .tdb_single_next_prev:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdb_single_next_prev:after{
 clear: both;
 }.tdb-next-post{
 font-family: 'Roboto', sans-serif;
 width: 48%;
 float: left;
 transform: translateZ(0);
 -webkit-transform: translateZ(0);
 min-height: 1px;
 line-height: 1;
 }.tdb-next-post span{
 display: block;
 font-size: 12px;
 color: #747474;
 margin-bottom: 7px;
 }.tdb-next-post a{
 font-size: 15px;
 color: #222;
 line-height: 21px;
 -webkit-transition: color 0.2s ease;
 transition: color 0.2s ease;
 }.tdb-next-post a:hover{
 color: #4db2ec;
 }.tdb-post-next{
 margin-left: 2%;
 text-align: right;
 }.tdb-post-prev{
 margin-right: 2%;
 }.tdi_88 .tdb-next-post{
 padding: 10px;
 }.tdi_88 .tdb-next-post a{
 color: #000000; 
 font-size:20px !important;
 }.tdi_88 .tdb-next-post span{
 color: #1e73be; 
 font-size:15px !important;
 }.tdi_88 .td-module-title a{
 box-shadow: inset 0 0 0 0 #368728;
 }.tdi_88 .tdb-next-post:hover a{
 box-shadow: inset 0 -2px 0 0 #368728;
 }@media (min-width: 768px) {
 .tdi_88 .td-module-title a {
 transition: all 0.2s ease;
 -webkit-transition: all 0.2s ease;
 }
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88 .td-module-title a{
 box-shadow: inset 0 0 0 0 #368728;
 }.tdi_88 .tdb-next-post:hover a{
 box-shadow: inset 0 -2px 0 0 #368728;
 }@media (min-width: 768px) {
 .tdi_88 .td-module-title a {
 transition: all 0.2s ease;
 -webkit-transition: all 0.2s ease;
 }
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 .td-module-title a{
 box-shadow: inset 0 0 0 0 #368728;
 }.tdi_88 .tdb-next-post:hover a{
 box-shadow: inset 0 -2px 0 0 #368728;
 }@media (min-width: 768px) {
 .tdi_88 .td-module-title a {
 transition: all 0.2s ease;
 -webkit-transition: all 0.2s ease;
 }
 }
}
/* phone */
@media (max-width: 767px){
.tdi_88 .td-module-title a{
 box-shadow: inset 0 0 0 0 #368728;
 }.tdi_88 .tdb-next-post:hover a{
 box-shadow: inset 0 -2px 0 0 #368728;
 }@media (min-width: 768px) {
 .tdi_88 .td-module-title a {
 transition: all 0.2s ease;
 -webkit-transition: all 0.2s ease;
 }
 }
} </style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.europacalcio.it/intervista-gasperini-sono-ancora-qui-per-il-forte-legame-con-la-citta-262897/">Intervista Gasperini: &#8220;Sono ancora qui per il forte legame con la città&#8221;</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_89 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_89"> <style> /* custom css */
.tdb-author-box .tdb-author-photo,
 .tdb-author-box .tdb-author-info{
 display: table-cell;
 vertical-align: top;
 }.tdb-author-box .tdb-author-photo img{
 display: block;
 }.tdb-author-box .tdb-author-counters span{
 display: inline-block;
 background-color: #222;
 margin: 0 10px 0 0;
 padding: 5px 10px 4px;
 font-family: 'Roboto', sans-serif;
 font-size: 11px;
 font-weight: 700;
 line-height: 1;
 color: #fff;
 }.tdb-author-box .tdb-author-name,
 .tdb-author-box .tdb-author-url{
 display: block;
 }.tdb-author-box .tdb-author-name{
 margin: 7px 0 8px;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 15px;
 line-height: 21px;
 font-weight: 700;
 color: #222;
 }.tdb-author-box .tdb-author-name:hover{
 color: #4db2ec;
 }.tdb-author-box .tdb-author-url{
 margin-bottom: 6px;
 font-size: 11px;
 font-style: italic;
 line-height: 21px;
 color: #444;
 }.tdb-author-box .tdb-author-url:hover{
 color: #4db2ec;
 }.tdb-author-box .tdb-author-descr{
 font-size: 12px;
 }.tdb-author-box .tdb-author-social{
 margin-top: 4px;
 }.tdb-author-box .tdb-social-item{
 position: relative;
 display: inline-block;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 text-align: center;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdb-author-box .tdb-social-item:last-child{
 margin-right: 0 !important;
 }.tdb-author-box .tdb-social-item i{
 color: #000;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdb-author-box .tdb-social-item:hover i{
 color: #000;
 }.tdi_89{
 padding: 21px; 
 border: 1px solid #f4f4f4;
 }.tdi_89 .tdb-author-info{
 width: auto; 
 padding-bottom: 0;
 padding-left: 21px;
 }.tdi_89 .tdb-author-photo{
 width: 117px; 
 transform: translateZ(0);
 -webkit-transform: translateZ(0); 
 pointer-events: auto;
 }.tdi_89 .avatar,
 .tdi_89 .tdb-author-photo:before,
 .tdi_89 .tdb-author-photo:after{
 border-radius: 5px;
 }.tdi_89 .tdb-author-name{
 color: #dd3333; 
 font-size:15px !important;
 }.tdi_89 .tdb-author-url{
 color: #232de0;
 }.tdi_89 .tdb-social-item i{
 font-size: 15px;
 vertical-align: middle; 
 line-height: 15px; 
 color: #1e73be;
 }.tdi_89 .tdb-social-item i.td-icon-twitter,
 .tdi_89 .tdb-social-item i.td-icon-linkedin,
 .tdi_89 .tdb-social-item i.td-icon-pinterest,
 .tdi_89 .tdb-social-item i.td-icon-blogger,
 .tdi_89 .tdb-social-item i.td-icon-vimeo{
 font-size: 12px;
 }.tdi_89 .tdb-social-item{
 min-width: 15px;
 height: 15px; 
 margin: 10px 20px 10px 0;
 }.tdi_89 .tdb-author-descr{
 font-size:18px !important;
 }.tdi_89 .tdb-author-photo:hover:before{
 opacity: 0;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89{
 border: 1px solid #f4f4f4;
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89{
 border: 1px solid #f4f4f4;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_89{
 border: 1px solid #f4f4f4;
 }
} </style><div class="tdb-block-inner td-fix-index"><a href="https://www.europacalcio.it/author/pietro-morabito/" class="tdb-author-photo" title="Pietro Morabito"><img alt='Pietro Morabito' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/d3d7ae75c75b33ee1786bc5ffd540c95?s=500&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/d3d7ae75c75b33ee1786bc5ffd540c95?s=1000&#038;r=g 2x" class='avatar avatar-500 photo lazyload' height='500' width='500' /><noscript><img alt='Pietro Morabito' src='https://secure.gravatar.com/avatar/d3d7ae75c75b33ee1786bc5ffd540c95?s=500&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3d7ae75c75b33ee1786bc5ffd540c95?s=1000&#038;r=g 2x' class='avatar avatar-500 photo lazyload' height='500' width='500' /></noscript></a><div class="tdb-author-info"><a href="https://www.europacalcio.it/author/pietro-morabito/" class="tdb-author-name">Pietro Morabito</a><a href="https://www.europacalcio.it" class="tdb-author-url">https://www.europacalcio.it</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_90 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_90"> <style> .td-block-title-wrap .td-wrapper-pulldown-filter {
 font-family: 'Roboto', sans-serif;
 position: absolute;
 bottom: 0;
 right: 0;
 top: 0;
 margin: auto 0;
 z-index: 2;
 background-color: #fff;
 font-size: 13px;
 line-height: 1;
 color: #777;
 text-align: right;
 }
 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
 cursor: pointer;
 white-space: nowrap;
 position: relative;
 line-height: 29px;
 }
 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
 font-size: 9px;
 color: #777;
 margin-left: 20px;
 margin-right: 10px;
 }
 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
 content: '\e83d';
 }
 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
 padding-left: 20px;
 margin-right: -14px;
 }
 @media (max-width: 360px) {
 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
 display: none;
 }
 }
 .td-block-title-wrap .td-pulldown-filter-display-option:hover,
 .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
 color: #4db2ec;
 }
 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
 display: block;
 }
 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
 list-style: none;
 position: absolute;
 right: 0;
 top: 100%;
 padding: 18px 0;
 background-color: rgb(255, 255, 255);
 background-color: rgba(255, 255, 255, 0.95);
 z-index: 999;
 border-width: 1px;
 border-color: #ededed;
 border-style: solid;
 display: none;
 margin: 0;
 }
 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
 list-style: none;
 margin: 0;
 }
 .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
 color: #4db2ec;
 }
 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
 padding-bottom: 10px;
 }
 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
 content: '';
 width: 70px;
 height: 100%;
 position: absolute;
 margin-top: 2px;
 top: 0;
 right: 0;
 z-index: 1;
 opacity: 0;
 }
 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
 color: #777;
 white-space: nowrap;
 display: block;
 line-height: 26px;
 padding-left: 36px;
 padding-right: 27px;
 }
 .td-block-title-wrap .td-pulldown-filter-link:hover {
 color: #4db2ec;
 }
 @media (min-width: 768px) and (max-width: 1018px) {
 .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
 display: none;
 }
 .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
 padding-left: 24px;
 padding-right: 20px !important;
 }
 } 
 .td_block_template_8.widget > ul > li {
 margin-left: 0 !important;
 }
 .td_block_template_8 .td-block-title {
 font-size: 20px;
 font-weight: 800;
 margin-top: 0;
 margin-bottom: 18px;
 line-height: 29px;
 position: relative;
 overflow: hidden;
 text-align: left;
 }
 .td_block_template_8 .td-block-title > * {
 position: relative;
 padding-right: 20px;
 color: #000;
 }
 .td_block_template_8 .td-block-title > *:before,
 .td_block_template_8 .td-block-title > *:after {
 content: '';
 display: block;
 height: 4px;
 position: absolute;
 top: 50%;
 margin-top: -2px;
 width: 2000px;
 background-color: #f5f5f5;
 }
 .td_block_template_8 .td-block-title > *:before {
 left: 100%;
 }
 .td_block_template_8 .td-block-title > *:after {
 right: 100%;
 }
 @media (max-width: 767px) {
 .td_block_template_8 .td-related-title a {
 font-size: 15px;
 }
 }
 .td_block_template_8 .td-related-title a:before {
 display: none;
 }
 .td_block_template_8 .td-related-title a:first-child:after {
 display: none;
 }
 .td_block_template_8 .td-related-title a:last-child:after {
 left: 100%;
 right: auto;
 }
 .td_block_template_8 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 } </style> <style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ALTRE NOTIZIE DI CALCIO</span></h4></div><div id=tdi_90 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.europacalcio.it/serie-a/lazio/" class="td-post-category">Lazio</a><div class="td-module-thumb"><a href="https://www.europacalcio.it/la-lazio-non-molla-mertens-nuovi-contatti-tra-il-giocatore-e-sarri-262892/" rel="nofollow bookmark" class="td-image-wrap " title="La Lazio non molla Mertens: nuovi contatti tra il giocatore e Sarri"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/12/20211206_105039-696x464.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/la-lazio-non-molla-mertens-nuovi-contatti-tra-il-giocatore-e-sarri-262892/" rel="bookmark" title="La Lazio non molla Mertens: nuovi contatti tra il giocatore e Sarri">La Lazio non molla Mertens: nuovi contatti tra il giocatore e Sarri</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.europacalcio.it/serie-a/lazio/" class="td-post-category">Lazio</a><div class="td-module-thumb"><a href="https://www.europacalcio.it/romagnoli-ce-lofferta-del-fulham-il-difensore-prende-tempo-262860/" rel="nofollow bookmark" class="td-image-wrap " title="Romagnoli, c&#8217;è l&#8217;offerta del Fulham: il difensore prende tempo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/11/20211118_005646-696x437.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/romagnoli-ce-lofferta-del-fulham-il-difensore-prende-tempo-262860/" rel="bookmark" title="Romagnoli, c&#8217;è l&#8217;offerta del Fulham: il difensore prende tempo">Romagnoli, c&#8217;è l&#8217;offerta del Fulham: il difensore prende tempo</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.europacalcio.it/serie-a/lazio/" class="td-post-category">Lazio</a><div class="td-module-thumb"><a href="https://www.europacalcio.it/lazio-anche-vicario-per-la-porta-contatti-con-lempoli-262856/" rel="nofollow bookmark" class="td-image-wrap " title="Lazio, anche Vicario per la porta: contatti con l&#8217;Empoli"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2022/03/20220304_100805-696x422.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/lazio-anche-vicario-per-la-porta-contatti-con-lempoli-262856/" rel="bookmark" title="Lazio, anche Vicario per la porta: contatti con l&#8217;Empoli">Lazio, anche Vicario per la porta: contatti con l&#8217;Empoli</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_90" data-td_block_id="tdi_90"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_90" data-td_block_id="tdi_90"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap tdb_single_comments tdi_91 tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91"> <style> /* custom css */
.tdb_single_comments input[type=text]{
 min-height: 34px;
 height: auto;
 }.tdb_single_comments .comments,
 .tdb_single_comments .comment-respond:last-child,
 .tdb_single_comments .form-submit{
 margin-bottom: 0;
 }.is-visually-hidden{
 border: 0;
 clip: rect(0 0 0 0);
 height: 1px;
 margin: -1px;
 overflow: hidden;
 padding: 0;
 position: absolute;
 width: 1px;
 }.tdb-comm-layout3 form,
 .tdb-comm-layout5 form{
 display: flex;
 flex-wrap: wrap;
 }.tdb-comm-layout3 .td-form-comment,
 .tdb-comm-layout5 .td-form-comment,
 .tdb-comm-layout3 .form-submit,
 .tdb-comm-layout5 .form-submit{
 flex: 0 0 100%;
 order: 1;
 }.tdb-comm-layout3 .td-form-author,
 .tdb-comm-layout3 .td-form-email,
 .tdb-comm-layout3 .td-form-url{
 flex: 0 0 32%;
 }.tdb-comm-layout5 .td-form-author,
 .tdb-comm-layout5 .td-form-email{
 flex: 0 0 49%;
 }.tdb-comm-layout5 .td-form-url{
 flex: 0 0 100%;
 }.tdb-comm-leave_reply_top .comments{
 display: flex;
 flex-direction: column;
 }.tdb-comm-leave_reply_top .td-comments-title{
 order: 0;
 margin-bottom: 14px;
 }.tdb-comm-leave_reply_top .comment-respond .form-submit{
 order: 1;
 margin-bottom: 21px;
 }.tdb-comm-leave_reply_top .comment-list{
 order: 2;
 }.tdb-comm-leave_reply_top .comment-pagination{
 order: 3;
 }.tdi_91 .comment-link{
 display: inline-block;
 }.tdi_91 .comment{
 border-bottom-style: dashed;
 }.tdi_91 .comment .children{
 border-top-style: dashed;
 }@media (min-width: 767px) {
 .tdb-comm-layout2 form,
 .tdb-comm-layout4 form {
 margin: 0 -10px;
 }
 .tdb-comm-layout2 .logged-in-as,
 .tdb-comm-layout4 .logged-in-as,
 .tdb-comm-layout2 .comment-form-input-wrap,
 .tdb-comm-layout4 .comment-form-input-wrap,
 .tdb-comm-layout2 .form-submit,
 .tdb-comm-layout4 .form-submit,
 .tdb-comm-layout2 .comment-respond p,
 .tdb-comm-layout4 .comment-respond p {
 padding: 0 10px;
 }
 .tdb-comm-layout2 .td-form-author,
 .tdb-comm-layout2 .td-form-email {
 float: left;
 width: 33.3333%;
 }
 .tdb-comm-layout2 .td-form-url {
 width: 33.3333%;
 }
 .tdb-comm-layout2 .td-form-url {
 float: left;
 }
 .tdb-comm-layout4 .td-form-author,
 .tdb-comm-layout4 .td-form-email {
 float: left;
 width: 50%;
 }
 .tdb-comm-layout3 .td-form-author,
 .tdb-comm-layout5 .td-form-author,
 .tdb-comm-layout3 .td-form-email {
 margin-right: 2%;
 }
 }@media (max-width: 767px) {
 .tdb-comm-layout3 .td-form-author,
 .tdb-comm-layout3 .td-form-email,
 .tdb-comm-layout3 .td-form-url,
 .tdb-comm-layout5 .td-form-author,
 .tdb-comm-layout5 .td-form-email {
 flex: 0 0 100%;
 }
 } </style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.europacalcio.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><label for="comment" class="is-visually-hidden">Commento:</label><div class="td-warning-comment">Per favore inserisci il tuo commento!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /> <label for="author" class="is-visually-hidden">Nome:*</label><div class="td-warning-author">Per favore inserisci il tuo nome qui</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /> <label for="email" class="is-visually-hidden">Email:*</label><div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div><div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /> <label for="url" class="is-visually-hidden">Sito Web:</label></div><p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Tienimi anche Aggiornato</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='262899' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da7e9bcae9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="193" /></p></form></div></div></div></div></div></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_93{
 vertical-align: baseline;
 }.tdi_93 > .wpb_wrapper,
 .tdi_93 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_93 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_93 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_93 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_94 td_block_template_1"> <style> /* custom css */
.tdi_94.td-a-rec{
 text-align: center;
 }.tdi_94 .td-element-style{
 z-index: -1;
 }.tdi_94.td-a-rec-img{
 text-align: left;
 }.tdi_94.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_94.td-a-rec-img {
 text-align: center;
 }
 } </style><span class="td-adspot-title">- Advertisment -</span><div class="td-all-devices"><link rel="stylesheet" href="https://cdn.tjekscores.dk/lb/si-ab.css" /> <si-lb-widget widget-id="BetAccumulator" width="900" channel="d9-europacalcio" providers="leovegas,betfair,betsson"></si-lb-widget></div></div><div class="td_block_wrap td_block_1 tdi_95 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_95"> <style> /* custom css */
.tdi_95 .td-block-title a,
 .tdi_95 .td-block-title span{
 text-transform:uppercase !important;
 } </style><script>var block_tdi_95 = new tdBlock();
block_tdi_95.id = "tdi_95";
block_tdi_95.atts = '{"custom_title":"Must Read","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","category_id":"","sort":"","offset":"7","block_type":"td_block_1","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"-262899","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_95","tdc_css_class":"tdi_95","tdc_css_class_style":"tdi_95_rand_style"}';
block_tdi_95.td_column_number = "1";
block_tdi_95.block_type = "td_block_1";
block_tdi_95.post_count = "4";
block_tdi_95.found_posts = "22776";
block_tdi_95.header_color = "";
block_tdi_95.ajax_pagination_infinite_stop = "";
block_tdi_95.max_num_pages = "5693";
tdBlocksArray.push(block_tdi_95); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=tdi_95 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/bologna-hickey-ai-sauti-il-terzino-ad-un-passo-dal-brentford-262871/" rel="nofollow bookmark" class="td-image-wrap " title="Bologna, Hickey ai sauti: il terzino ad un passo dal Brentford"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Bologna, Hickey ai sauti: il terzino ad un passo dal Brentford" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2022/05/20220505_120945-324x235.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/bologna-hickey-ai-sauti-il-terzino-ad-un-passo-dal-brentford-262871/" rel="bookmark" title="Bologna, Hickey ai sauti: il terzino ad un passo dal Brentford">Bologna, Hickey ai sauti: il terzino ad un passo dal Brentford</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-02T15:37:33+02:00">2 Luglio 2022</time></span> <span class="td-module-comments"><a href="https://www.europacalcio.it/bologna-hickey-ai-sauti-il-terzino-ad-un-passo-dal-brentford-262871/#respond">0</a></span></div><div class="td-excerpt"> BOLOGNA HICKEY BRENTFORD - L&#039;avventura italiana di Aaron Hickey sembra ormai arrivata alla sua conclusione. Il terzino del Bologna è ad un passo dal...</div></div></div> <div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.europacalcio.it/marsiglia-tudor-sara-lerede-di-sampaoli-accordo-vicino-262869/" rel="nofollow bookmark" class="td-image-wrap " title="Marsiglia, Tudor sarà l&#8217;erede di Sampaoli: accordo vicino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Verona Tudor" title="Marsiglia, Tudor sarà l&#8217;erede di Sampaoli: accordo vicino" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/06/20210602_120333-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/marsiglia-tudor-sara-lerede-di-sampaoli-accordo-vicino-262869/" rel="bookmark" title="Marsiglia, Tudor sarà l&#8217;erede di Sampaoli: accordo vicino">Marsiglia, Tudor sarà l&#8217;erede di Sampaoli: accordo vicino</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-02T15:27:10+02:00">2 Luglio 2022</time></span></div></div></div></div> <div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.europacalcio.it/salernitana-de-sanctis-ederson-rimane-botheim-e-diaz-ci-piacciono-262867/" rel="nofollow bookmark" class="td-image-wrap " title="Salernitana, De Sanctis: &#8220;Ederson rimane, Botheim e Diaz ci piacciono&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Salernitana, De Sanctis: &#8220;Ederson rimane, Botheim e Diaz ci piacciono&#8221;" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2022/06/1654857804571-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/salernitana-de-sanctis-ederson-rimane-botheim-e-diaz-ci-piacciono-262867/" rel="bookmark" title="Salernitana, De Sanctis: &#8220;Ederson rimane, Botheim e Diaz ci piacciono&#8221;">Salernitana, De Sanctis: &#8220;Ederson rimane, Botheim e Diaz ci piacciono&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-02T15:16:19+02:00">2 Luglio 2022</time></span></div></div></div></div> <div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.europacalcio.it/ufficiale-mkhitaryan-e-un-nuovo-giocatore-dellinter-il-comunicato-262864/" rel="nofollow bookmark" class="td-image-wrap " title="UFFICIALE: Mkhitaryan è un nuovo giocatore dell&#8217;Inter: il comunicato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="UFFICIALE: Mkhitaryan è un nuovo giocatore dell&#8217;Inter: il comunicato" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2022/07/1656759202663-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/ufficiale-mkhitaryan-e-un-nuovo-giocatore-dellinter-il-comunicato-262864/" rel="bookmark" title="UFFICIALE: Mkhitaryan è un nuovo giocatore dell&#8217;Inter: il comunicato">UFFICIALE: Mkhitaryan è un nuovo giocatore dell&#8217;Inter: il comunicato</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-02T12:54:30+02:00">2 Luglio 2022</time></span></div></div></div></div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_95" data-td_block_id="tdi_95"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_95" data-td_block_id="tdi_95"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pietro Morabito"><meta itemprop="url" content="https://www.europacalcio.it/author/pietro-morabito/"></span><meta itemprop="datePublished" content="2022-07-03T14:22:18+02:00"><meta itemprop="dateModified" content="2022-07-03T14:22:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.europacalcio.it/serbia-bjekovic-juve-ideale-per-vlahovic-milinkovic-deve-fare-il-salto-262899/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.europacalcio.it/wp-content/uploads/2021/11/ScrittaEstesa_EC_Webp.net-resizeimage-removebg-preview.png"></span><meta itemprop="name" content="Europa Calcio"></span><meta itemprop="headline" content="Serbia, Bjekovic: &quot;Juve ideale per Vlahovic. Milinkovic deve fare il salto&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.europacalcio.it/wp-content/uploads/2022/02/20220208_120902.jpg"><meta itemprop="width" content="2080"><meta itemprop="height" content="1302"></span></article></div></div></div>  <div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_96" class="tdc-zone"><div class="tdc_zone tdi_97  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_97{
 min-height: 0;
 } </style><div id="tdi_98" class="tdc-row stretch_row"><div class="vc_row tdi_99  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_99,
 .tdi_99 .tdc-columns{
 min-height: 0;
 }.tdi_99,
 .tdi_99 .tdc-columns{
 display: block;
 }.tdi_99 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_99{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}
.tdi_99 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_99{
padding-top:40px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
padding-top:44px !important;
}
} </style><div class="tdi_98_rand_style td-element-style"><div class="td-element-style-before"><style> .tdi_98_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.europacalcio.it/wp-content/uploads/2021/06/20180526a764c6f8-5d20-968c-4b44-53e2af2ebb55.png") !important;
background-size:cover !important;
background-position:center top !important;
} </style></div><style> .tdi_98_rand_style{
background-color:#154454 !important;
} </style></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_101{
 vertical-align: baseline;
 }.tdi_101 > .wpb_wrapper,
 .tdi_101 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_101 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_101 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_101 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_103  vc_row vc_inner wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_103{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_103,
 .tdi_103 .tdc-inner-columns{
 display: block;
 }.tdi_103 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_105  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_105{
 vertical-align: baseline;
 }.tdi_105 .vc_column-inner > .wpb_wrapper,
 .tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_106 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_106"> <style> .td_block_template_2.widget > ul > li {
 margin-left: 0 !important;
 } 
 .td_block_template_2 .td-block-title {
 font-size: 17px;
 font-weight: 500;
 margin-top: 0;
 margin-bottom: 16px;
 line-height: 31px;
 text-align: left;
 }
 .td_block_template_2 .td-block-title > * {
 color: #000;
 }
 .td_block_template_2 .td-related-title a {
 padding: 0 20px 0 0;
 }
 @media (max-width: 767px) {
 .td_block_template_2 .td-related-title a {
 font-size: 15px;
 }
 }
 .td_block_template_2 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 } 
 .td-theme-wrap .tdi_106 .td-block-title > *,
 .td-theme-wrap .tdi_106 .td-pulldown-filter-link:hover,
 .td-theme-wrap .tdi_106 .td-subcat-item a:hover,
 .td-theme-wrap .tdi_106 .td-subcat-item .td-cur-simple-item,
 .td-theme-wrap .tdi_106 .td-subcat-dropdown:hover .td-subcat-more span,
 .td-theme-wrap .tdi_106 .td-subcat-dropdown:hover .td-subcat-more i {
 color: #ffffff;
 }
 .td-theme-wrap .tdi_106 .td-subcat-dropdown ul:after {
 background-color: #ffffff;
 } 
 .td-theme-wrap .tdi_106 .td_module_wrap:hover .entry-title a,
 .td-theme-wrap .tdi_106 .td_quote_on_blocks,
 .td-theme-wrap .tdi_106 .td-opacity-cat .td-post-category:hover,
 .td-theme-wrap .tdi_106 .td-opacity-read .td-read-more a:hover,
 .td-theme-wrap .tdi_106 .td-opacity-author .td-post-author-name a:hover,
 .td-theme-wrap .tdi_106 .td-instagram-user a {
 color: #ffffff;
 }
 .td-theme-wrap .tdi_106 .td-next-prev-wrap a:hover,
 .td-theme-wrap .tdi_106 .td-load-more-wrap a:hover {
 background-color: #ffffff;
 border-color: #ffffff;
 }
 .td-theme-wrap .tdi_106 .td-read-more a,
 .td-theme-wrap .tdi_106 .td-weather-information:before,
 .td-theme-wrap .tdi_106 .td-weather-week:before,
 .td-theme-wrap .tdi_106 .td-exchange-header:before,
 .td-theme-wrap .td-footer-wrapper .tdi_106 .td-post-category,
 .td-theme-wrap .tdi_106 .td-post-category:hover {
 background-color: #ffffff;
 } </style> <style> /* custom css */
.tdi_106 .td-image-wrap{
 padding-bottom: 70px;
 }.tdi_106 .entry-thumb{
 background-position: center 50%;
 }.tdi_106 .td-image-container{
 flex: 0 0 100px;
 width: 100px; 
 display: block; order: 0;
 }.ie10 .tdi_106 .td-image-container,
 .ie11 .tdi_106 .td-image-container{
 flex: 0 0 auto;
 }.tdi_106 .td-module-container{
 flex-direction: row; 
 border-color: #eaeaea !important;
 }.ie10 .tdi_106 .td-module-meta-info,
 .ie11 .tdi_106 .td-module-meta-info{
 flex: 1;
 }.tdi_106 .td-module-meta-info{
 padding: 0 0 0 16px; 
 border-color: #eaeaea;
 }.tdi_106 .td_module_wrap{
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 13px;
 margin-bottom: 13px;
 }.tdi_106 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_106 .td-module-container:before{
 bottom: -13px; 
 border-color: #eaeaea;
 }.tdi_106 .td-post-vid-time{
 display: block;
 }.tdi_106 .td-post-category:not(.td-post-extra-category){
 display: none;
 }.tdi_106 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_106 .td-excerpt{
 display: none; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_106 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_106 .td-read-more{
 display: none;
 }.tdi_106 .td-author-date{
 display: inline;
 }.tdi_106 .td-post-author-name{
 display: none;
 }.tdi_106 .td-post-date,
 .tdi_106 .td-post-author-name span{
 display: inline-block;
 }.tdi_106 .entry-review-stars{
 display: inline-block;
 }.tdi_106 .td-icon-star,
 .tdi_106 .td-icon-star-empty,
 .tdi_106 .td-icon-star-half{
 font-size: 15px;
 }.tdi_106 .td-module-comments{
 display: none;
 }.tdi_106 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_106 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none;
 }.tdi_106 .td-module-title a{
 color: #ffffff;
 }.tdi_106 .td_module_wrap:hover .td-module-title a{
 color: #1aa4ce !important;
 }.tdi_106 .td-block-title a,
 .tdi_106 .td-block-title span{
 font-family:Sue Ellen Francisco !important;font-size:23px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
 }.tdi_106 .entry-title{
 font-size:14px !important;line-height:20px !important;font-weight:500 !important;
 }html:not([class*='ie']) .tdi_106 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106 .td-module-meta-info{
 padding: 0 0 0 14px;
 }.tdi_106 .td_module_wrap{
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_106 .td-module-container:before{
 bottom: -13px;
 }.tdi_106 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_106 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_106 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_106 .entry-title{
 font-size:12px !important;line-height:18px !important;font-weight:500 !important;
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106 .td-image-wrap{
 padding-bottom: 55px;
 }.tdi_106 .td-image-container{
 flex: 0 0 80px;
 width: 80px;
 }.ie10 .tdi_106 .td-image-container,
 .ie11 .tdi_106 .td-image-container{
 flex: 0 0 auto;
 }.tdi_106 .td-module-meta-info{
 padding: 0 0 0 14px;
 }.tdi_106 .td_module_wrap{
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_106 .td-module-container:before{
 bottom: -13px;
 }.tdi_106 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_106 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_106 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_106 .entry-title{
 font-size:12px !important;line-height:18px !important;font-weight:500 !important;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_106 .td_module_wrap{
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_106 .td-module-container:before{
 bottom: -13px;
 }.tdi_106 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_106 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_106 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Serie A</span></h4></div><div id=tdi_106 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.europacalcio.it/roma-caccia-allerede-di-zaniolo-berardi-e-guedes-i-nomi-piu-caldi-262581/" rel="nofollow bookmark" class="td-image-wrap " title="Roma, caccia all&#8217;erede di Zaniolo: Berardi e Guedes i nomi più caldi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2022/02/20220219_165920-696x464.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/roma-caccia-allerede-di-zaniolo-berardi-e-guedes-i-nomi-piu-caldi-262581/" rel="bookmark" title="Roma, caccia all&#8217;erede di Zaniolo: Berardi e Guedes i nomi più caldi">Roma, caccia all&#8217;erede di Zaniolo: Berardi e Guedes i nomi più caldi</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-28T10:36:12+02:00">28 Giugno 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.europacalcio.it/inter-ecco-mkhitaryan-e-onana-il-club-ha-depositato-i-due-contratti-262799/" rel="nofollow bookmark" class="td-image-wrap " title="Inter, ecco Mkhitaryan e Onana: il club ha depositato i due contratti"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2019/11/Onana-Ajax.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/inter-ecco-mkhitaryan-e-onana-il-club-ha-depositato-i-due-contratti-262799/" rel="bookmark" title="Inter, ecco Mkhitaryan e Onana: il club ha depositato i due contratti">Inter, ecco Mkhitaryan e Onana: il club ha depositato i due contratti</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T14:50:13+02:00">1 Luglio 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.europacalcio.it/sampdoria-intramontabile-quagliarella-accordo-per-unaltra-stagione-262517/" rel="nofollow bookmark" class="td-image-wrap " title="Sampdoria, intramontabile Quagliarella: accordo per un&#8217;altra stagione"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2019/09/Quagliarella.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/sampdoria-intramontabile-quagliarella-accordo-per-unaltra-stagione-262517/" rel="bookmark" title="Sampdoria, intramontabile Quagliarella: accordo per un&#8217;altra stagione">Sampdoria, intramontabile Quagliarella: accordo per un&#8217;altra stagione</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-27T12:56:51+02:00">27 Giugno 2022</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_108{
 vertical-align: baseline;
 }.tdi_108 .vc_column-inner > .wpb_wrapper,
 .tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_109 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_109"> <style> .td-theme-wrap .tdi_109 .td-block-title > *,
 .td-theme-wrap .tdi_109 .td-pulldown-filter-link:hover,
 .td-theme-wrap .tdi_109 .td-subcat-item a:hover,
 .td-theme-wrap .tdi_109 .td-subcat-item .td-cur-simple-item,
 .td-theme-wrap .tdi_109 .td-subcat-dropdown:hover .td-subcat-more span,
 .td-theme-wrap .tdi_109 .td-subcat-dropdown:hover .td-subcat-more i {
 color: #ffffff;
 }
 .td-theme-wrap .tdi_109 .td-subcat-dropdown ul:after {
 background-color: #ffffff;
 } 
 .td-theme-wrap .tdi_109 .td_module_wrap:hover .entry-title a,
 .td-theme-wrap .tdi_109 .td_quote_on_blocks,
 .td-theme-wrap .tdi_109 .td-opacity-cat .td-post-category:hover,
 .td-theme-wrap .tdi_109 .td-opacity-read .td-read-more a:hover,
 .td-theme-wrap .tdi_109 .td-opacity-author .td-post-author-name a:hover,
 .td-theme-wrap .tdi_109 .td-instagram-user a {
 color: #ffffff;
 }
 .td-theme-wrap .tdi_109 .td-next-prev-wrap a:hover,
 .td-theme-wrap .tdi_109 .td-load-more-wrap a:hover {
 background-color: #ffffff;
 border-color: #ffffff;
 }
 .td-theme-wrap .tdi_109 .td-read-more a,
 .td-theme-wrap .tdi_109 .td-weather-information:before,
 .td-theme-wrap .tdi_109 .td-weather-week:before,
 .td-theme-wrap .tdi_109 .td-exchange-header:before,
 .td-theme-wrap .td-footer-wrapper .tdi_109 .td-post-category,
 .td-theme-wrap .tdi_109 .td-post-category:hover {
 background-color: #ffffff;
 } </style> <style> /* custom css */
.tdi_109 .td-image-wrap{
 padding-bottom: 70px;
 }.tdi_109 .entry-thumb{
 background-position: center 50%;
 }.tdi_109 .td-image-container{
 flex: 0 0 100px;
 width: 100px; 
 display: block; order: 0;
 }.ie10 .tdi_109 .td-image-container,
 .ie11 .tdi_109 .td-image-container{
 flex: 0 0 auto;
 }.tdi_109 .td-module-container{
 flex-direction: row; 
 border-color: #eaeaea !important;
 }.ie10 .tdi_109 .td-module-meta-info,
 .ie11 .tdi_109 .td-module-meta-info{
 flex: 1;
 }.tdi_109 .td-module-meta-info{
 padding: 0 0 0 16px; 
 border-color: #eaeaea;
 }.tdi_109 .td_module_wrap{
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 13px;
 margin-bottom: 13px;
 }.tdi_109 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_109 .td-module-container:before{
 bottom: -13px; 
 border-color: #eaeaea;
 }.tdi_109 .td-post-vid-time{
 display: block;
 }.tdi_109 .td-post-category:not(.td-post-extra-category){
 display: none;
 }.tdi_109 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_109 .td-excerpt{
 display: none; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_109 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_109 .td-read-more{
 display: none;
 }.tdi_109 .td-author-date{
 display: inline;
 }.tdi_109 .td-post-author-name{
 display: none;
 }.tdi_109 .td-post-date,
 .tdi_109 .td-post-author-name span{
 display: inline-block;
 }.tdi_109 .entry-review-stars{
 display: inline-block;
 }.tdi_109 .td-icon-star,
 .tdi_109 .td-icon-star-empty,
 .tdi_109 .td-icon-star-half{
 font-size: 15px;
 }.tdi_109 .td-module-comments{
 display: none;
 }.tdi_109 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_109 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none;
 }.tdi_109 .td-module-title a{
 color: #ffffff;
 }.tdi_109 .td_module_wrap:hover .td-module-title a{
 color: #1aa4ce !important;
 }.tdi_109 .td-block-title a,
 .tdi_109 .td-block-title span{
 font-family:Sue Ellen Francisco !important;font-size:23px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
 }.tdi_109 .entry-title{
 font-size:14px !important;line-height:20px !important;font-weight:500 !important;
 }html:not([class*='ie']) .tdi_109 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109 .td-module-meta-info{
 padding: 0 0 0 14px;
 }.tdi_109 .td_module_wrap{
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_109 .td-module-container:before{
 bottom: -13px;
 }.tdi_109 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_109 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_109 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_109 .entry-title{
 font-size:12px !important;line-height:18px !important;font-weight:500 !important;
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109 .td-image-wrap{
 padding-bottom: 55px;
 }.tdi_109 .td-image-container{
 flex: 0 0 80px;
 width: 80px;
 }.ie10 .tdi_109 .td-image-container,
 .ie11 .tdi_109 .td-image-container{
 flex: 0 0 auto;
 }.tdi_109 .td-module-meta-info{
 padding: 0 0 0 14px;
 }.tdi_109 .td_module_wrap{
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_109 .td-module-container:before{
 bottom: -13px;
 }.tdi_109 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_109 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_109 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_109 .entry-title{
 font-size:12px !important;line-height:18px !important;font-weight:500 !important;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_109 .td_module_wrap{
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_109 .td-module-container:before{
 bottom: -13px;
 }.tdi_109 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_109 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_109 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Articoli piu letti</span></h4></div><div id=tdi_109 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.europacalcio.it/genoa-miranchuk-le-trattative-in-entrata-ed-in-uscita-del-club-255047/" rel="nofollow bookmark" class="td-image-wrap " title="Genoa Miranchuk, tutte le trattative del club"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/12/20211225_213019-696x470.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/genoa-miranchuk-le-trattative-in-entrata-ed-in-uscita-del-club-255047/" rel="bookmark" title="Genoa Miranchuk, tutte le trattative del club">Genoa Miranchuk, tutte le trattative del club</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-27T20:15:28+01:00">27 Dicembre 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.europacalcio.it/yeboah-il-fratello-mcanthony-inaspettata-la-chiamata-del-genoa-non-teme-la-concorrenza-esclusiva-ec-255565/" rel="nofollow bookmark" class="td-image-wrap " title="Yeboah, il fratello Mcanthony: &#8220;Inaspettata la chiamata del Genoa, non teme la concorrenza&#8221; &#8211; ESCLUSIVA EC"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2022/01/20220108_214859-696x392.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/yeboah-il-fratello-mcanthony-inaspettata-la-chiamata-del-genoa-non-teme-la-concorrenza-esclusiva-ec-255565/" rel="bookmark" title="Yeboah, il fratello Mcanthony: &#8220;Inaspettata la chiamata del Genoa, non teme la concorrenza&#8221; &#8211; ESCLUSIVA EC">Yeboah, il fratello Mcanthony: &#8220;Inaspettata la chiamata del Genoa, non teme la concorrenza&#8221; &#8211; ESCLUSIVA EC</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-09T08:12:33+01:00">9 Gennaio 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.europacalcio.it/inter-milan-barak-derby-milanese-per-il-fantasista-dellhellas-254190/" rel="nofollow bookmark" class="td-image-wrap " title="Inter e Milan su Barak, derby milanese per il fantasista dell&#8217;Hellas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/12/20211208_151723-696x464.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/inter-milan-barak-derby-milanese-per-il-fantasista-dellhellas-254190/" rel="bookmark" title="Inter e Milan su Barak, derby milanese per il fantasista dell&#8217;Hellas">Inter e Milan su Barak, derby milanese per il fantasista dell&#8217;Hellas</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T15:31:50+01:00">8 Dicembre 2021</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_111{
 vertical-align: baseline;
 }.tdi_111 .vc_column-inner > .wpb_wrapper,
 .tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_112 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_112"> <style> .td-theme-wrap .tdi_112 .td-block-title > *,
 .td-theme-wrap .tdi_112 .td-pulldown-filter-link:hover,
 .td-theme-wrap .tdi_112 .td-subcat-item a:hover,
 .td-theme-wrap .tdi_112 .td-subcat-item .td-cur-simple-item,
 .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more span,
 .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more i {
 color: #ffffff;
 }
 .td-theme-wrap .tdi_112 .td-subcat-dropdown ul:after {
 background-color: #ffffff;
 } 
 .td-theme-wrap .tdi_112 .td_module_wrap:hover .entry-title a,
 .td-theme-wrap .tdi_112 .td_quote_on_blocks,
 .td-theme-wrap .tdi_112 .td-opacity-cat .td-post-category:hover,
 .td-theme-wrap .tdi_112 .td-opacity-read .td-read-more a:hover,
 .td-theme-wrap .tdi_112 .td-opacity-author .td-post-author-name a:hover,
 .td-theme-wrap .tdi_112 .td-instagram-user a {
 color: #ffffff;
 }
 .td-theme-wrap .tdi_112 .td-next-prev-wrap a:hover,
 .td-theme-wrap .tdi_112 .td-load-more-wrap a:hover {
 background-color: #ffffff;
 border-color: #ffffff;
 }
 .td-theme-wrap .tdi_112 .td-read-more a,
 .td-theme-wrap .tdi_112 .td-weather-information:before,
 .td-theme-wrap .tdi_112 .td-weather-week:before,
 .td-theme-wrap .tdi_112 .td-exchange-header:before,
 .td-theme-wrap .td-footer-wrapper .tdi_112 .td-post-category,
 .td-theme-wrap .tdi_112 .td-post-category:hover {
 background-color: #ffffff;
 } </style> <style> /* custom css */
.td_block_popular_categories{
 padding-bottom: 0;
 }.tdi_112 .td-cat-name{
 color: #ffffff;
 }.tdi_112 .td-cat-no{
 color: #ffffff;
 }.tdi_112 li:hover .td-cat-name{
 color: #1aa4ce;
 }.tdi_112 li:hover .td-cat-no{
 color: #1aa4ce;
 }.tdi_112 .td-block-title a,
 .tdi_112 .td-block-title span{
 font-family:Sue Ellen Francisco !important;font-size:23px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
 } </style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Popular Category</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.europacalcio.it/archivio/"><span class="td-cat-name">Archivio</span><span class="td-cat-no">65080</span></a></li><li><a href="https://www.europacalcio.it/mercato/"><span class="td-cat-name">Mercato</span><span class="td-cat-no">8564</span></a></li><li><a href="https://www.europacalcio.it/serie-a/"><span class="td-cat-name">SerieA</span><span class="td-cat-no">8193</span></a></li><li><a href="https://www.europacalcio.it/serie-a/area-calcio-napoli/"><span class="td-cat-name">Napoli</span><span class="td-cat-no">3750</span></a></li><li><a href="https://www.europacalcio.it/serie-a/juventus/"><span class="td-cat-name">Juventus</span><span class="td-cat-no">3073</span></a></li><li><a href="https://www.europacalcio.it/calcio-europeo/"><span class="td-cat-name">Calcio Europeo</span><span class="td-cat-no">2266</span></a></li><li><a href="https://www.europacalcio.it/serie-a/inter/"><span class="td-cat-name">Inter</span><span class="td-cat-no">2188</span></a></li><li><a href="https://www.europacalcio.it/serie-a/area-calcio-milan/"><span class="td-cat-name">Milan</span><span class="td-cat-no">2033</span></a></li><li><a href="https://www.europacalcio.it/serie-a/roma/"><span class="td-cat-name">Roma</span><span class="td-cat-no">1710</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_114  vc_row vc_inner wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_114{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_114,
 .tdi_114 .tdc-inner-columns{
 display: block;
 }.tdi_114 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_116  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_116{
 vertical-align: baseline;
 }.tdi_116 .vc_column-inner > .wpb_wrapper,
 .tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_118  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span></div></div></div></div></div><div class="vc_row_inner tdi_120  vc_row vc_inner wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_120{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_120,
 .tdi_120 .tdc-inner-columns{
 display: block;
 }.tdi_120 .tdc-inner-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_120{
padding-bottom:30px !important;
}
.tdi_120 .td_block_wrap{ text-align:left } </style><div class="vc_column_inner tdi_122  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_122{
 vertical-align: baseline;
 }.tdi_122 .vc_column-inner > .wpb_wrapper,
 .tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_122{
width:25% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-bottom:50px !important;
width:100% !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_123 td-animation-stack tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123"> <style> /* custom css */
.tdm_block.tdm_block_inline_image{
 position: relative;
 margin-bottom: 0;
 line-height: 0;
 }.tdm_block.tdm_block_inline_image .tdm-inline-image-wrap{
 position: relative;
 display: inline-block;
 }.tdm_block.tdm_block_inline_image .td-image-video-modal{
 cursor: pointer;
 }.tdm_block.tdm_block_inline_image .tdm-caption{
 width: 100%;
 font-family: Verdana, BlinkMacSystemFont, -apple-system, "Segoe UI", Roboto, Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif;
 padding-top: 6px;
 padding-bottom: 6px;
 font-size: 12px;
 font-style: italic;
 font-weight: normal;
 line-height: 17px;
 color: #444;
 }.tdm_block.tdm_block_inline_image.tdm-caption-over-image .tdm-caption{
 position: absolute;
 left: 0;
 bottom: 0;
 margin-top: 0;
 padding-left: 10px;
 padding-right: 10px;
 width: 100%;
 background: rgba(0, 0, 0, 0.7);
 color: #fff;
 }.tdi_123 .tdm-inline-image-wrap:hover:before{
 opacity: 0;
 } </style><div class="tdm-inline-image-wrap "><img class="tdm-image td-fix-index td-lazy-img" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2019/01/logo-ec-e1636918507778.png" title="Immagine europa calcio" alt="Europa Calcio Logo" width="90" height="90"></div></div></div></div></div><div class="vc_column_inner tdi_125  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_125{
 vertical-align: baseline;
 }.tdi_125 .vc_column-inner > .wpb_wrapper,
 .tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_125{
width:41.66666667% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_125{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_126 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_126"> <style> /* inline tdc_css att */
.tdi_126{
width:41.66666667% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_126{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdm_block_column_title{
 margin-bottom: 0;
 display: inline-block;
 width: 100%;
 } </style><div class="td-block-row"><div class="td-block-span12 tdm-col"> <style> body .tdi_127 .tdm-title{
 color: #ffffff;
 }.tdi_127 .tdm-title{
 font-family:Sue Ellen Francisco !important;font-size:23px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
 } </style><div class="tds-title tds-title1 td-fix-index tdi_127"><h3 class="tdm-title tdm-title-md">Europacalcio</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_128"> <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_128{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_128{
 text-align: left !important;
 }.tdi_128 .tdm-descr{
 color: #eaeaea; 
 font-size:14px !important;line-height:21px !important;
 } </style><p class="tdm-descr">Autorizzazione Tribunale di Milano N° 93 del 26/03/2013
Autorizzazione Media FAME UEFA N° 50013289
Iscritto al registro operatori della comunicazione al N° 24551</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129"> <style> /* inline tdc_css att */
.tdi_129{
margin-top:21px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_129{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_129{
 text-align: left !important;
 }.tdi_129 .tdm-descr{
 color: #eaeaea; 
 font-size:14px !important;line-height:21px !important;
 }.tdi_129 .tdm-descr a{
 color: #1aa4ce;
 } </style><p class="tdm-descr">Contattaci a <a href="/cdn-cgi/l/email-protection#d8bdadaab7a8b9bbb9b4bbb1b7eaec98bfb5b9b1b4f6bbb7b5"><span class="__cf_email__" data-cfemail="b7d2c2c5d8c7d6d4d6dbd4ded88583f7d0dad6dedb99d4d8da">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_131  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_131{
 vertical-align: baseline;
 }.tdi_131 .vc_column-inner > .wpb_wrapper,
 .tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_131{
justify-content:center !important;
text-align:center !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_132 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_132"> <style> /* inline tdc_css att */
.tdi_132{
width:41.66666667% !important;
} </style><div class="td-block-row"><div class="td-block-span12 tdm-col"> <style> body .tdi_133 .tdm-title{
 color: #ffffff;
 }.tdi_133 .tdm-title{
 font-family:Sue Ellen Francisco !important;font-size:23px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
 } </style><div class="tds-title tds-title1 td-fix-index tdi_133"><h3 class="tdm-title tdm-title-md">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_134 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134"> <style> /* inline tdc_css att */
.tdi_134{
padding-top:10px !important;
padding-bottom:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_134{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdm_block.tdm_block_socials{
 margin-bottom: 0;
 }.tdm-social-wrapper{
 *zoom: 1;
 }.tdm-social-wrapper:before,
 .tdm-social-wrapper:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdm-social-wrapper:after{
 clear: both;
 }.tdm-social-item-wrap{
 display: inline-block;
 }.tdm-social-item{
 position: relative;
 display: inline-block;
 vertical-align: middle;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 text-align: center;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdm-social-item i{
 font-size: 14px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-text{
 display: none;
 margin-top: -1px;
 vertical-align: middle;
 font-size: 13px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-item-wrap:hover i,
 .tdm-social-item-wrap:hover .tdm-social-text{
 color: #000;
 }.tdm-social-item-wrap:last-child .tdm-social-text{
 margin-right: 0 !important;
 } </style> <style> .tdi_135 .tdm-social-item i{
 font-size: 14px;
 vertical-align: middle; 
 line-height: 39.2px;
 }.tdi_135 .tdm-social-item i.td-icon-twitter,
 .tdi_135 .tdm-social-item i.td-icon-linkedin,
 .tdi_135 .tdm-social-item i.td-icon-pinterest,
 .tdi_135 .tdm-social-item i.td-icon-blogger,
 .tdi_135 .tdm-social-item i.td-icon-vimeo{
 font-size: 11.2px;
 }.tdi_135 .tdm-social-item{
 width: 39.2px;
 height: 39.2px; 
 margin: 5px 10px 5px 0; 
 background: rgba(255,255,255,0.03);
 }.tdi_135 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_135 .tdm-social-item i,
 .tds-team-member2 .tdi_135.tds-social4 .tdm-social-item i{
 color: #ffffff;
 }.tdi_135 .tdm-social-item-wrap:hover i,
 body .tds-team-member2 .tdi_135.tds-social4 .tdm-social-item-wrap:hover i{
 color: #1aa4ce;
 }body .tdi_135 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }.tdi_135 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_135 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_135 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
}
/* phone */
@media (max-width: 767px){
body .tdi_135 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
} </style><div class="tdm-social-wrapper tds-social4 tdi_135"><div class="tdm-social-item-wrap"><a href="#" title="Blogger" class="tdm-social-item"><i class="td-icon-font td-icon-blogger"></i></a><a href="#" class="tdm-social-text">Blogger</a></div><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Flickr" class="tdm-social-item"><i class="td-icon-font td-icon-flickr"></i></a><a href="#" class="tdm-social-text">Flickr</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="VKontakte" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="#" class="tdm-social-text">VKontakte</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_136 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136"> <style> /* custom css */
.tdm_block.tdm_block_button{
 margin-bottom: 0;
 }.tdm_block.tdm_block_button .tds-button{
 line-height: 0;
 }.tdm_block.tdm_block_button.tdm-block-button-inline{
 display: inline-block;
 }.tdm_block.tdm_block_button.tdm-block-button-full,
 .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
 display: block;
 } </style> <style> .tdi_137 .tdm-btn-border-top{
 height: 2px;
 }.tdi_137 .tdm-btn-border-bottom{
 height: 2px;
 } </style><div class="tds-button td-fix-index"><a href="https://www.europacalcio.it/redazione/" class="tds-button7 tdm-btn tdm-btn-sm tdi_137" rel="nofollow"><div class="tdm-btn-border-top"></div><span class="tdm-btn-text">Accesso Redazione</span><div class="tdm-btn-border-bottom"></div></a></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_138 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_138"> <style> /* inline tdc_css att */
.tdi_138{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_138{
 text-align: center !important;
 margin-right: auto; 
 margin-left: auto;
 }.tdi_138 .tdm-descr{
 color: #cccccc; 
 font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
 } </style><p class="tdm-descr">Testata giornalistica ideata da Cristiano Abbruzzese e realizzata da <a href="https://www.linkedin.com/in/canforagennaro/" rel="nofollow" title="Canfora Gennaro Profilo Linkedin Programmatore Web">Canfora Gennaro</a></p></div></div></div></div></div><div id="tdi_139" class="tdc-row stretch_row"><div class="vc_row tdi_140  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_140,
 .tdi_140 .tdc-columns{
 min-height: 0;
 }.tdi_140,
 .tdi_140 .tdc-columns{
 display: block;
 }.tdi_140 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_140{
position:relative;
}
.tdi_140 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_140{
padding-top:6px !important;
padding-bottom:6px !important;
}
} </style><div class="tdi_139_rand_style td-element-style"><style> .tdi_139_rand_style{
background-color:#0d0d0d !important;
} </style></div><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"> <style scoped> /* custom css */
.tdi_142{
 vertical-align: baseline;
 }.tdi_142 > .wpb_wrapper,
 .tdi_142 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_142 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_142 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_142 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_143 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_143"> <style> /* inline tdc_css att */
.tdi_143{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_143{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_143{
 text-align: center !important;
 margin-right: auto; 
 margin-left: auto;
 }.tdi_143 .tdm-descr{
 color: #cccccc; 
 font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
 } </style><p class="tdm-descr">&copy; 2013-2021 EuropaCalcio.it è una testata giornalistica e tutti i diritti sono Riservati. P.IVA 07557761215</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_144"> <style> /* inline tdc_css att */
.tdi_144{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_144{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_144{
 text-align: center !important;
 margin-right: auto; 
 margin-left: auto;
 }.tdi_144 .tdm-descr{
 color: #cccccc; 
 font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
 } </style><p class="tdm-descr"><a href="https://www.iubenda.com/privacy-policy/66615956" target="_BLANK"> Privacy & Policy </a> - <a href="https://www.iubenda.com/privacy-policy/66615956/cookie-policy" target="_BLANK"> Cookie Policy </a> - <a href="https://www.iubenda.com/termini-e-condizioni/66615956" target="_BLANK"> Termini e Condizioni </a></p></div></div></div></div></div><div id="tdi_145" class="tdc-row stretch_row"><div class="vc_row tdi_146  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_146,
 .tdi_146 .tdc-columns{
 min-height: 0;
 }.tdi_146,
 .tdi_146 .tdc-columns{
 display: block;
 }.tdi_146 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_146{
position:relative;
}
.tdi_146 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_146{
padding-top:6px !important;
padding-bottom:6px !important;
}
} </style><div class="tdi_145_rand_style td-element-style"><style> .tdi_145_rand_style{
background-color:#0d0d0d !important;
} </style></div><div class="vc_column tdi_148  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"> <style scoped> /* custom css */
.tdi_148{
 vertical-align: baseline;
 }.tdi_148 > .wpb_wrapper,
 .tdi_148 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_148 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_148 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_148 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_150  vc_row vc_inner wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_150{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_150,
 .tdi_150 .tdc-inner-columns{
 display: block;
 }.tdi_150 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_152  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_152{
 vertical-align: baseline;
 }.tdi_152 .vc_column-inner > .wpb_wrapper,
 .tdi_152 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_152 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/mino-raiola-non-ce-lha-fatta-lannuncio-della-famiglia-sui-social-259818/" rel="nofollow bookmark" class="td-image-wrap " title="Mino Raiola non ce l&#8217;ha fatta: l&#8217;annuncio della famiglia sui social"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Mino Raiola non ce l&#8217;ha fatta: l&#8217;annuncio della famiglia sui social" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2020/01/Raiola.jpg" width="267" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/mino-raiola-non-ce-lha-fatta-lannuncio-della-famiglia-sui-social-259818/" rel="bookmark" title="Mino Raiola non ce l&#8217;ha fatta: l&#8217;annuncio della famiglia sui social">Mino Raiola non ce l&#8217;ha fatta: l&#8217;annuncio della famiglia sui social</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-30T16:37:12+02:00">30 Aprile 2022</time></span> <span class="td-module-comments"><a href="https://www.europacalcio.it/mino-raiola-non-ce-lha-fatta-lannuncio-della-famiglia-sui-social-259818/#respond">0</a></span></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/napoli-tosto-berardi-ha-messo-gli-azzurri-in-cima-alle-sue-preferenze-257022/" rel="nofollow bookmark" class="td-image-wrap " title="Napoli, Tosto: &#8220;Berardi ha messo gli azzurri in cima alle sue preferenze&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Sassuolo Berardi" title="Napoli, Tosto: &#8220;Berardi ha messo gli azzurri in cima alle sue preferenze&#8221;" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2020/11/Berardi.jpg" width="240" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/napoli-tosto-berardi-ha-messo-gli-azzurri-in-cima-alle-sue-preferenze-257022/" rel="bookmark" title="Napoli, Tosto: &#8220;Berardi ha messo gli azzurri in cima alle sue preferenze&#8221;">Napoli, Tosto: &#8220;Berardi ha messo gli azzurri in cima alle sue...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-16T17:19:04+01:00">16 Febbraio 2022</time></span> <span class="td-module-comments"><a href="https://www.europacalcio.it/napoli-tosto-berardi-ha-messo-gli-azzurri-in-cima-alle-sue-preferenze-257022/#respond">0</a></span></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/agente-kvaratskhelia-ha-grande-talento-profilo-adatto-per-il-napoli-258878/" rel="nofollow bookmark" class="td-image-wrap " title="Agente Kvaratskhelia: &#8220;Ha grande talento, profilo adatto per il Napoli&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Agente Kvaratskhelia: &#8220;Ha grande talento, profilo adatto per il Napoli&#8221;" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2022/03/20220322_143610-324x160.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/agente-kvaratskhelia-ha-grande-talento-profilo-adatto-per-il-napoli-258878/" rel="bookmark" title="Agente Kvaratskhelia: &#8220;Ha grande talento, profilo adatto per il Napoli&#8221;">Agente Kvaratskhelia: &#8220;Ha grande talento, profilo adatto per il Napoli&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-04T20:48:52+02:00">4 Aprile 2022</time></span> <span class="td-module-comments"><a href="https://www.europacalcio.it/agente-kvaratskhelia-ha-grande-talento-profilo-adatto-per-il-napoli-258878/#respond">0</a></span></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/mercato-bologna-per-lattacco-piacciono-arnautovic-e-simeone-244543/" rel="nofollow bookmark" class="td-image-wrap " title="Mercato Bologna, per l&#8217;attacco piacciono Arnautovic e Simeone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Mercato Bologna, per l&#8217;attacco piacciono Arnautovic e Simeone" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2019/07/Arnautovic.jpg" width="255" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/mercato-bologna-per-lattacco-piacciono-arnautovic-e-simeone-244543/" rel="bookmark" title="Mercato Bologna, per l&#8217;attacco piacciono Arnautovic e Simeone">Mercato Bologna, per l&#8217;attacco piacciono Arnautovic e Simeone</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T18:54:22+02:00">24 Aprile 2021</time></span> <span class="td-module-comments"><a href="https://www.europacalcio.it/mercato-bologna-per-lattacco-piacciono-arnautovic-e-simeone-244543/#respond">0</a></span></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/inter-asllani-sempre-piu-vicino-ce-lofferta-allempoli-261736/" rel="nofollow bookmark" class="td-image-wrap " title="Inter, Asllani sempre più vicino: c&#8217;è l&#8217;offerta all&#8217;Empoli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Inter, Asllani sempre più vicino: c&#8217;è l&#8217;offerta all&#8217;Empoli" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2022/04/20220422_092835-324x160.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/inter-asllani-sempre-piu-vicino-ce-lofferta-allempoli-261736/" rel="bookmark" title="Inter, Asllani sempre più vicino: c&#8217;è l&#8217;offerta all&#8217;Empoli">Inter, Asllani sempre più vicino: c&#8217;è l&#8217;offerta all&#8217;Empoli</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-10T11:11:44+02:00">10 Giugno 2022</time></span> <span class="td-module-comments"><a href="https://www.europacalcio.it/inter-asllani-sempre-piu-vicino-ce-lofferta-allempoli-261736/#respond">0</a></span></div></div></div></div>   <style type="text/css" media="screen"> /* custom css theme panel */
.tdi_61_bd4 .td_block_wrap {
 text-align: left;
 display: block!important;
} </style>    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script> <div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(221,51,51,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Utilizzando il nostro sito accetti l'uso dei cookie. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok, ho capito!">Ok, ho capito!</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button cn-button-custom button" aria-label="No, Non accetto">No, Non accetto</a><a href="https://www.europacalcio.it/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Leggi di più">Leggi di più</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No, Non accetto"></span></div></div>  <script defer src="https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-1bcc5db441999cc0b9307a4e6b3c120c.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"724fde6caab26fce","version":"2022.6.0","r":1,"token":"e68c90388d834a229d1daeaddabe93ac","si":100}' crossorigin="anonymous"></script>
</body></html>