<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"> <!--<![endif]--> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> <!--[if lte IE 10]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /> <![endif]--> <link rel="shortcut icon" href="https://www.europacalcio.it/wp-content/uploads/2019/01/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.europacalcio.it/feed/" title="Europa Calcio latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.europacalcio.it/comments/feed/" title="Europa Calcio latest comments" /><link rel="pingback" href="https://www.europacalcio.it/xmlrpc.php" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /> <title>Napoli Osimhen: &quot;Essere qui un sogno che si avvera. Nulla è impossibile&quot;</title><meta name="description" content="NAPOLI OSIMHEN - Intervistato ai canali ufficiali del Napoli, Victor Osimhen, neo acquisto del club partenopeo, si racconta parlando di presente e" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.europacalcio.it/napoli-osimhen-essere-qui-un-sogno-che-si-avvera-nulla-e-impossibile-233463/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Napoli Osimhen: &quot;Essere qui un sogno che si avvera. Nulla è impossibile&quot;" /><meta property="og:description" content="NAPOLI OSIMHEN - Intervistato ai canali ufficiali del Napoli, Victor Osimhen, neo acquisto del club partenopeo, si racconta parlando di presente e" /><meta property="og:url" content="https://www.europacalcio.it/napoli-osimhen-essere-qui-un-sogno-che-si-avvera-nulla-e-impossibile-233463/" /><meta property="og:site_name" content="Europa Calcio" /><meta property="article:publisher" content="http://facebook.com/europacalcio24" /><meta property="article:published_time" content="2020-10-09T20:45:32+00:00" /><meta property="og:image" content="https://www.europacalcio.it/wp-content/uploads/2020/08/IMG_20200829_165431.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@EuropaCalcio" /><meta name="twitter:site" content="@EuropaCalcio" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' /><link rel='dns-prefetch' href='//cdn.shareaholic.net' /><link rel='dns-prefetch' href='//www.shareaholic.net' /><link rel='dns-prefetch' href='//analytics.shareaholic.com' /><link rel='dns-prefetch' href='//recs.shareaholic.com' /><link rel='dns-prefetch' href='//go.shareaholic.com' /><link rel='dns-prefetch' href='//partner.shareaholic.com' /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed" href="https://www.europacalcio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed dei commenti" href="https://www.europacalcio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Napoli Osimhen: &#8220;Essere qui un sogno che si avvera. Nulla è impossibile&#8221; Feed dei commenti" href="https://www.europacalcio.it/napoli-osimhen-essere-qui-un-sogno-che-si-avvera-nulla-e-impossibile-233463/feed/" /> <link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' /> <script data-no-minify='1' data-cfasync='false'>//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php"},"site_id":"09134e0413891a3af9d7f24dc39d9d61","url_components":{"year":"2020","monthnum":"10","day":"09","hour":"22","minute":"45","second":"32","post_id":"233463","postname":"napoli-osimhen-essere-qui-un-sogno-che-si-avvera-nulla-e-impossibile","category":"serie-a\/napoli"}};
//]]></script> <script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='09134e0413891a3af9d7f24dc39d9d61' async></script> <meta name='shareaholic:site_name' content='Europa Calcio' /><meta name='shareaholic:language' content='it-IT' /><meta name='shareaholic:url' content='https://www.europacalcio.it/napoli-osimhen-essere-qui-un-sogno-che-si-avvera-nulla-e-impossibile-233463/' /><meta name='shareaholic:keywords' content='tag:napoli osimhen, cat:napoli, type:post' /><meta name='shareaholic:article_published_time' content='2020-10-09T22:45:32+02:00' /><meta name='shareaholic:article_modified_time' content='2020-10-09T22:45:32+02:00' /><meta name='shareaholic:shareable_page' content='true' /><meta name='shareaholic:article_author_name' content='Pietro Morabito' /><meta name='shareaholic:site_id' content='09134e0413891a3af9d7f24dc39d9d61' /><meta name='shareaholic:wp_version' content='9.3.1' /><meta name='shareaholic:image' content='https://www.europacalcio.it/wp-content/uploads/2020/08/IMG_20200829_165431-640x360.jpg' />  <meta property='og:image' content='https://www.europacalcio.it/wp-content/uploads/2020/08/IMG_20200829_165431-1024x576.jpg' /> <link rel='stylesheet' id='wp-block-library-css' href='https://www.europacalcio.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-themes-css' href='https://www.europacalcio.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link rel='stylesheet' id='normalize-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/normalize.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://www.europacalcio.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='weather-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/weather.min.css' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/main-style.min.css' type='text/css' media='all' /><style id='main-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='responsive-0-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-0.min.css' type='text/css' media='(max-width:768px)' /><link rel='stylesheet' id='responsive-768-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-768.min.css' type='text/css' media='(min-width:769px) and (max-width:992px)' /><link rel='stylesheet' id='responsive-992-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-992.min.css' type='text/css' media='(min-width:993px) and (max-width:1200px)' /><link rel='stylesheet' id='responsive-1200-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-1200.min.css' type='text/css' media='(min-width:1201px)' /><link rel='stylesheet' id='style-css' href='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/style.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var df = {"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"https:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"https:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme","pageurl":"https:\/\/www.europacalcio.it\/"};
/* ]]> */</script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/bxslider.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/fitvids.min.js'></script> <link rel='https://api.w.org/' href='https://www.europacalcio.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.europacalcio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.europacalcio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.europacalcio.it/?p=233463' /><link rel="alternate" type="application/json+oembed" href="https://www.europacalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europacalcio.it%2Fnapoli-osimhen-essere-qui-un-sogno-che-si-avvera-nulla-e-impossibile-233463%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.europacalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europacalcio.it%2Fnapoli-osimhen-essere-qui-un-sogno-che-si-avvera-nulla-e-impossibile-233463%2F&#038;format=xml" /> <!--[if lte IE 9]><script src="https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]--><link rel="icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-180x180.png" /><meta name="msapplication-TileImage" content="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-270x270.png" /> </head> <body class="post-template-default single single-post postid-233463 single-format-standard elementor-default"> <div class="cs-offcanvas-wrap"><div class="close"><i class="fa fa-close" aria-hidden="true"></i></div><div class="cs-offcanvas-nav"></div></div> <div id="wrapper" class=" boxed"> <header id="header" role="banner"> <div class="header_meta"><div class="container">  <span class="top_navigation_toggle"><i class="fa fa-bars" aria-hidden="true"></i></span> <div class="cs-secondary-nav"><nav class="top_navigation" role="navigation"><div class="menu-top_menu-container"><ul class="menu" rel="Top Menu"><li id="menu-item-198763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198763"><a href="https://www.europacalcio.it/calendario-calcio/">Calendario Calcio</a></li><li id="menu-item-206600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206600"><a title="Pronostici Scommesse" href="https://www.europacalcio.it/pronostici-scommesse/">Pronostici Scommesse</a></li><li id="menu-item-223415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223415"><a title="Scommesse Sportive" target="_blank" rel="noopener noreferrer" href="https://www.betnero.it/scommesse-sportive.html">Scommesse Sportive</a></li><li id="menu-item-217982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217982"><a href="https://bookmakerbonus.it/siti-scommesse">Siti Scommesse</a></li><li id="menu-item-209179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209179"><a href="https://www.europacalcio.it/rubriche-di-calcio/">Rubriche</a></li><li id="menu-item-209180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209180"><a href="https://www.europacalcio.it/editoriale/">Editoriale</a></li><li class="search_icon_form"><a href="javascript:voiud(0);"><i class="fa fa-search"></i></a><div class="sub-search"><form method="get" action="https://www.europacalcio.it"> <input type="search" placeholder="Search..." name="s" id="s"> <input type="submit" value="Search"></form></div></li></ul></div></nav></div> </div></div>  <div id="header_main" class="sticky header_main "><div class="container"> <div class="site_brand"> <a href="https://www.europacalcio.it"><img src="https://www.europacalcio.it/wp-content/uploads/2019/06/europa-calcio-logo.png" alt="Europa Calcio" /></a></div>   <span class="site_navigation_toggle"><i class="fa fa-bars" aria-hidden="true"></i></span> <div class="cs-primary-nav"><nav class="site_navigation" role="navigation"><ul class="menu" rel="Main Menu"><li id="menu-item-198417" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Calciomercato" href="https://www.europacalcio.it/mercato/">Mercato Calcio<div class="subtitle">Calciomercato</div></a></li><li id="menu-item-198418" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Interviste Esclusive Calcio" href="https://www.europacalcio.it/esclusiva/">Interviste<div class="subtitle">Esclusive</div></a></li><li id="menu-item-198434" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Ultime Notizie calcio europeo" href="https://www.europacalcio.it/calcio-europeo/">Calcio Europeo<div class="subtitle">Calcio Europa</div></a> <i class="fa fa-angle-right" aria-hidden="true"></i><ul class="sub-menu" style="border-top: 2px solid #fe730b; "><li id="menu-item-198435" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Calcio Liga Spagnola" href="https://www.europacalcio.it/calcio-europeo/liga-spagnola/">Liga Spagnola</a></li><li id="menu-item-198436" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Calcio Ligue 1" href="https://www.europacalcio.it/calcio-europeo/ligue-1/">Ligue 1</a></li><li id="menu-item-198956" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-europeo/bundesliga/">Bundesliga</a></li><li id="menu-item-198960" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/calcio-europeo/premier-league/">Premier League</a></li></ul></li><li id="menu-item-198452" class="normal-drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-dropdown"><a title="Campionato Italiano di calcio" href="https://www.europacalcio.it/serie-a/">Campionati<div class="subtitle">Tutto il Calcio</div></a> <i class="fa fa-angle-right" aria-hidden="true"></i><ul class="sub-menu" style="border-top: 2px solid #fe730b; "><li id="menu-item-198420" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children df-dropdown"><a title="Calcio Serie A" href="https://www.europacalcio.it/serie-a/">SerieA</a> <i class="fa fa-angle-right" aria-hidden="true"></i><ul class="sub-menu" style="border-top: 2px solid #fe730b; "><li id="menu-item-198444" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/juventus/">Juventus</a></li><li id="menu-item-198421" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Ultime Notizie Calcio Napoli" href="https://www.europacalcio.it/serie-a/napoli/">Napoli</a></li><li id="menu-item-198445" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/inter/">Inter</a></li><li id="menu-item-198447" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/roma/">Roma</a></li><li id="menu-item-198446" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/milan/">Milan</a></li><li id="menu-item-198449" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/lazio/">Lazio</a></li><li id="menu-item-198448" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/fiorentina/">Fiorentina</a></li><li id="menu-item-198451" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/udinese/">Udinese</a></li><li id="menu-item-198450" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.europacalcio.it/serie-a/sampdoria/">Sampdoria</a></li><li id="menu-item-198430" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Altre Notizie Calcio Serie A" href="https://www.europacalcio.it/serie-a/">Altre Squadre</a></li></ul></li><li id="menu-item-198431" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie sportive Serie B" href="https://www.europacalcio.it/serie-b/">Serie B</a></li><li id="menu-item-198432" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Sportive Lega Pro" href="https://www.europacalcio.it/lega-pro/">Lega Pro</a></li></ul></li><li id="menu-item-198437" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie calcio estero" href="https://www.europacalcio.it/calcio-estero/">Calcio Estero<div class="subtitle">Campionato Estero</div></a></li><li id="menu-item-198439" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Campionati e Coppe Europee" href="https://www.europacalcio.it/coppe/">Coppe<div class="subtitle">Champions</div></a> <i class="fa fa-angle-right" aria-hidden="true"></i><ul class="sub-menu" style="border-top: 2px solid #fe730b; "><li id="menu-item-198440" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Calcio Champions League" href="https://www.europacalcio.it/coppe/champions-league/">Champions League</a></li><li id="menu-item-198441" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Notizie Calcio Europa League" href="https://www.europacalcio.it/coppe/europa-league/">Europa League</a></li></ul></li></ul></nav></div> </div></div> </header>  <section><div class="container"><div class="row"> <div class="col main-content col_9_of_12"><ul class="breadcrumb"><li><a href="https://www.europacalcio.it">Home</a></li><li><a href="https://www.europacalcio.it/serie-a/">SerieA</a></li><li><a href="https://www.europacalcio.it/serie-a/napoli/">Napoli</a></li><li>Napoli Osimhen: &#8220;Essere qui un sogno che si avvera. Nulla è impossibile&#8221;</li></ul> <article class="post post-233463 type-post status-publish format-standard has-post-thumbnail hentry category-napoli"> <div class="entry_media"> <a href="https://www.europacalcio.it/wp-content/uploads/2020/08/IMG_20200829_165431.jpg" class="popup_link"> <img src="https://www.europacalcio.it/wp-content/uploads/2020/08/IMG_20200829_165431-1900x700_c.jpg" alt="Napoli Osimhen: &#8220;Essere qui un sogno che si avvera. Nulla è impossibile&#8221;" width="1900" height="700" srcset="https://www.europacalcio.it/wp-content/uploads/2020/08/IMG_20200829_165431-3800x1400_c.jpg 2x" /> </a></div> <div class="shortcode-content"> <div class="full_meta clearfix"> <span class="meta_format"><i class="fa fa-file-text"></i></span> <span class="meta_date date updated"> <a href="https://www.europacalcio.it/date/2020/10/"> 9 Ottobre 2020 </a> </span> <span class="meta_author"> <a href="https://www.europacalcio.it/author/pietro-morabito/" title="Articoli scritti da Pietro Morabito" rel="author" class="article-meta-data"><i class="fa fa-user"></i>Pietro Morabito</a> </span></div> <div class="entry_content"><h1 class="entry_title entry-title">Napoli Osimhen: &#8220;Essere qui un sogno che si avvera. Nulla è impossibile&#8221;</h1><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Napoli Osimhen: &quot;Essere qui un sogno che si avvera. Nulla è impossibile&quot;' data-link='https://www.europacalcio.it/napoli-osimhen-essere-qui-un-sogno-che-si-avvera-nulla-e-impossibile-233463/' data-app-id-name='post_above_content'></div><p>NAPOLI OSIMHEN &#8211; Intervistato ai canali ufficiali del <a href="https://www.sscnapoli.it/"><strong>Napoli</strong></a>, <strong>Victor Osimhen</strong>, neo acquisto del club partenopeo, si racconta parlando di presente e passato, spiegando quanto sia stata complicata la sua vita professionale, ma anche privata: &#8220;<em>Per me essere qui è un sogno che diventa realtà. Se qualcuno mi avesse detto tre anni fa che avrei giocato in una delle squadre più importanti al mondo non ci avrei creduto. Ho trascorso momenti difficili al Wolfsburg, sono stato rifiutato da due squadre belghe e poi sono stato reclutato dallo Charleroi. La mia vita era parecchio stressante all&#8217;epoca. Circa tre anni fa. Se qualcuno mi avesse detto che avrei firmato per il Napoli avrei risposto che sarebbe stato impossibile</em>&#8220;.</p><h2>NAPOLI OSIMHEN</h2><p>NAPOLI OSIMHEN &#8211; Prosegue: &#8220;<em>Ora credo che nulla sia impossibile. Ho continuato a lavorare e fare le mie cose e ora sono qui. E&#8217; un sogno che si avvera e sono grato per questo</em>&#8220;.</p><p>&nbsp;</p><p><strong>LEGGI ANCHE:</strong></p><div id="ri_adv_middle_content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2632679308559169" data-ad-slot="5790746212"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><a href="https://www.europacalcio.it/mercato-europeo-gotze-al-psv-felipe-anderson-joao-mario-e-jorge-silva-in-portogallo-233342/" target="_blank" rel="noopener noreferrer">Mercato europeo: Gotze al Psv, Felipe Anderson, Joao Mario e Jorge Silva in Portogallo</a></p><ul><li><a href="https://www.europacalcio.it/italia-mancini-far-bene-anche-per-il-ranking-chiesa-e-caputo-233294/" target="_blank" rel="noopener noreferrer">Italia, Mancini: “Far bene anche per il ranking. Chiesa e Caputo…”</a></li><li><a href="https://www.europacalcio.it/napoli-boga-contatti-sassuolo-233409/" target="_blank" rel="noopener noreferrer">Napoli Jeremie Boga: “Ci sono stati contatti, ma ho scelto il Sassuolo”</a></li><li><a href="https://www.europacalcio.it/parma-darmian-saluta-non-vi-dimentichero-mai-233292/" target="_blank" rel="noopener noreferrer">Parma, Darmian saluta: “Non vi dimenticherò mai”</a></li><li><a href="https://www.europacalcio.it/grave-infortunio-caldara-difensore-atalanta-out-almeno-due-mesi-233311/" target="_blank" rel="noopener noreferrer">Grave infortunio Caldara: il difensore dell’Atalanta out almeno due mesi</a></li><li><a href="https://www.europacalcio.it/lega-serie-a-dal-pino-positivo-al-covid-233280/" target="_blank" rel="noopener noreferrer">Lega Serie A, Dal Pino positivo al Covid</a></li><li><a href="https://www.europacalcio.it/roma-pazienza-tifosi-233273/" target="_blank" rel="noopener noreferrer">Roma, la pazienza è la virtù dei tifosi giallorossi</a></li><li><a href="https://www.europacalcio.it/verona-setti-kalinic-sensazioni-giuste-fatta-una-pazzia-investimento-importante-233262/" target="_blank" rel="noopener noreferrer">Verona, Setti: “Kalinic? Sensazioni giuste. Fatta una pazzia, investimento importante”</a></li><li><a href="https://www.europacalcio.it/manchester-united-cavani-ufficiale-non-vedo-lora-di-competere-e-rappresentare-questo-club-233260/" target="_blank" rel="noopener noreferrer">Manchester United, Cavani ufficiale: “Non vedo l’ora di competere e rappresentare questo club”</a></li><li><a href="https://www.europacalcio.it/fiorentina-callejon-importante-restare-in-italia-mi-piace-firenze-233214/" target="_blank" rel="noopener noreferrer">Fiorentina, Callejon: “Importante restare in Italia, mi piace Firenze”</a></li><li><a href="https://www.europacalcio.it/inter-conte-post-lazio-soddisfatti-per-la-prova-allolimpico-strada-giusta-233145/" target="_blank" rel="noopener noreferrer">Inter, Conte post Lazio: “Soddisfatti per la prova all’Olimpico, strada giusta”</a></li><li><a href="https://www.europacalcio.it/atalanta-cagliari-gasperini-nel-post-grande-qualita-base-solida-233119/" target="_blank" rel="noopener noreferrer">Atalanta-Cagliari, Gasperini nel post: “Grande qualità, base solida”</a></li></ul></p><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-155231 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="155231" data-name="Segui i prossimi aggiornamenti"><div class="mc4wp-form-fields"><style>.center { 
   	/* margin: auto;
 	 width: 100%;*/
     border: 3px solid #06060654;
 	 padding: 10px;
  }
#maildiv {
  	/*border-top:6px solid #525452;
    border-bottom: 6px solid #525452;*/
	/*margin-top:50px;
    margin-bottom:20px;*/
	padding:20px; 
  	border-radius: 5px;
}</style><div id="maildiv" class="center"><h4> Resta aggiornato. Ti invieremo una mail solo per le novità</h4><p> <label>Il Tuo Indirizzo Email </label> <input type="email" name="EMAIL" placeholder="Inserisci il tuo miglior indirizzo email" required=""></p><p> <label> <input name="_mc4wp_lists[]" type="checkbox" value="2fbd833a3b" checked="true"> <span>Notizie più importanti </span> </label> <label> <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> Ho letto e accetto i <a href="https://www.europacalcio.it/privacy-e-cookie-policy/" target="_blank"> <font color="blue"> Termini Condizioni </font></a> </label> <br /> <font color=red>Non ti preoccupare niente <s>SPAM </s>, lo odiamo quanto te. </font> <br><br> <input type="submit" value="Aggiornami"></p></div></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1602277926" /><input type="hidden" name="_mc4wp_form_id" value="155231" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Napoli Osimhen: &quot;Essere qui un sogno che si avvera. Nulla è impossibile&quot;' data-link='https://www.europacalcio.it/napoli-osimhen-essere-qui-un-sogno-che-si-avvera-nulla-e-impossibile-233463/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Napoli Osimhen: &quot;Essere qui un sogno che si avvera. Nulla è impossibile&quot;' data-link='https://www.europacalcio.it/napoli-osimhen-essere-qui-un-sogno-che-si-avvera-nulla-e-impossibile-233463/' data-app-id-name='post_below_content'></div></div>  <br /> <b>Warning</b>: count(): Parameter must be an array or an object that implements Countable in <b>/home/europac3/public_html/wp-content/themes/trendyblog-theme/includes/single/post-tags-categories.php</b> on line <b>7</b><br /> <div class="panel_title"><div><h4>About author</h4></div></div> <div class="author_box"> <img src="https://secure.gravatar.com/avatar/d3d7ae75c75b33ee1786bc5ffd540c95?s=100&#038;r=g" alt="Pietro Morabito" /><div class="description"> <a class="bio" href="https://www.europacalcio.it/author/pietro-morabito/"> Pietro Morabito <span class="posts">1 posts</span> </a><p><span class='vcard author'><span class='fn'></span></span></p><ul class="social_icons"></ul> <a class="view_all" href="https://www.europacalcio.it/author/pietro-morabito/"> View all posts by this author &rarr; </a></div></div></article> <div id="comments"><div class="panel_title"><div><h4>0 Comments</h4></div></div><div class="no_comments"> <i class="fa fa-comments-o"></i><div><h4>No Comments Yet!</h4><p>You can be first to <a href="#respond">comment this post!</p></div></div> <span id="success"></span></div> <div id="respond"><h3>Leave a Reply</h3><div id="writecomment" class="writecomment"> <a href="#" name="respond"></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/napoli-osimhen-essere-qui-un-sogno-che-si-avvera-nulla-e-impossibile-233463/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3><form action="https://www.europacalcio.it/wp-comments-post.php" method="post" id="" class="comment-form"><p><label for="comment">Comment <span>*</span></label><textarea name="comment" id="comment" placeholder="Your comment.."></textarea></p><p><label for="c_name">Nickname <span class="required">*</span></label><input value="" type="text" placeholder="Nickname" name="author" id="author"></p><p><label for="c_email">E-mail <span class="required">*</span></label><input value="" type="text" placeholder="E-mail" name="email" id="email"></p><p><label for="c_webside">Website</label><input value="" type="text" placeholder="Website" name="url" id="url"></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Tienimi anche Aggiornato</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='233463' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f5af407c55" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67" /></p></form></div></div></div></div> <div class="col col_3_of_12 sidebar sidebar_area" data-top="100"><div class="theiaStickySidebar"><div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><div align="center"> <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=9c0b0a61cf082dcf26c918ec8466c9af&t=geca89-21&tracking_id=geca89-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div><div class="widget_text widget-2 widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2632679308559169" data-ad-slot="1163281083"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="widget-3 widget"><div class="widget_title"><h3>Tutte le partite di oggi</h3></div><div style="width: 310px" class="wp-caption alignnone"><a href="https://www.europacalcio.it/calendario-calcio/"><img width="300" height="250" src="https://www.europacalcio.it/wp-content/uploads/2019/01/Partite-Top-Oggi-300x250.jpg" class="image wp-image-199150  attachment-medium size-medium" alt="Partite Top Oggi" style="max-width: 100%; height: auto;" /></a><p class="wp-caption-text">Partite Top Campionato calcio europeo</p></div></div><div class="widget-4 widget"><div class="widget_title"><h3>Timeline</h3></div><div class="tb_widget_timeline clearfix"> <article> <span class="date">09/10/2020</span> <span class="time">22:45</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #4780ff"></i><h3><a href="https://www.europacalcio.it/napoli-osimhen-essere-qui-un-sogno-che-si-avvera-nulla-e-impossibile-233463/">Napoli Osimhen: &#8220;Essere qui un sogno che si avvera. Nulla è impossibile&#8221;</a></h3></div></article> <article> <span class="date">09/10/2020</span> <span class="time">21:22</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #a30c00"></i><h3><a href="https://www.europacalcio.it/milan-bilancio-2020-passivo-di-195-milioni-dovuto-dal-covid-233455/">Milan bilancio 2020: Passivo di 195 milioni dovuto dal covid</a></h3></div></article> <article> <span class="date">09/10/2020</span> <span class="time">20:58</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #a30c00"></i><h3><a href="https://www.europacalcio.it/inter-eriksen-non-ho-intenzione-di-sedermi-in-panchina-tutto-lautunno-233442/">Inter Eriksen: &#8220;Non ho intenzione di sedermi in panchina tutto l&#8217;autunno&#8221;</a></h3></div></article> <article> <span class="date">09/10/2020</span> <span class="time">20:55</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #a30c00"></i><h3><a href="https://www.europacalcio.it/ibrahimovic-guarito-coronavirus-due-tamponi-negativi-233444/">Ibrahimovic guarito Coronavirus: Due tamponi negativi</a></h3></div></article> <article> <span class="date">09/10/2020</span> <span class="time">20:47</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #a30c00"></i><h3><a href="https://www.europacalcio.it/juventus-weston-mckennie-mi-affascina-essere-allenato-da-pirlo-233440/">Juventus Weston McKennie: &#8220;Mi affascina essere allenato da Pirlo&#8221;</a></h3></div></article></div></div><div class="widget_text widget-5 last widget"><div class="widget_title"><h3>Kindle Gratis</h3></div><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=kindle_unlimited&banner=061P15FYDPM2AW4FV9R2&f=ifr&linkID=1cdb547d591486c47d9783928c86e0ad&t=geca89-21&tracking_id=geca89-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div> </div></div></div></section> <footer id="footer"><div class="container"><div class="row"><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><center> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.europacalcio.it/wp-content/uploads/2019/01/logo-ec.png" alt="Logo di Europa Calcio Giornale di Calcio Europeo" title="Logo Calcio Europeo" align="center"><noscript><img class="lazyload" src="https://www.europacalcio.it/wp-content/uploads/2019/01/logo-ec.png" alt="Logo di Europa Calcio Giornale di Calcio Europeo" title="Logo Calcio Europeo" align="center"></noscript><p> Autorizzazione Tribunale di Milano N° 93 del 26/03/2013</p><p> Autorizzazione Media FAME UEFA N° 50013289</p><p> Iscritto al registro operatori della comunicazione al N° 24551</p></center></div></div></div><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><font color="fffff">PUBBLICITA'</font><br /> Vuoi sponsorizzarti attravserso la nostra testata giornalistica ? Clicca sotto e scopri perchè <br /><br /><br /> <a href="https://www.europacalcio.it/pubblicita-giornale-calcio-europeo/" class="btn btn_medium" target="_self" style="background-color:#ff8c00; color:#ffffff;" rel="noopener noreferrer">Si voglio farlo subito </a></div></div></div><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><p> <font color="fffff">Contattaci</font><br /> Per qualsiasi informazione puoi contattarci cliccando il bottone qui sotto</p> <a href="https://www.europacalcio.it/contatti/" class="btn btn_medium" target="_self" style="background-color:#228b22; color:#ffffff;" rel="noopener noreferrer">Contattaci Subito</a> <br /></div></div></div><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="widget_title"><h3>Accesso Riservato</h3></div><div class="textwidget custom-html-widget"><p> Accesso riservato ai collaboratori</p> <a href="https://www.europacalcio.it/redazione/" class="btn btn_medium" target="_self" style="background-color:#ff0000; color:#ffffff;" rel="noopener noreferrer">Accesso Redazionale</a> <br /></div></div></div></div></div></footer>  <div id="copyright" role="contentinfo"><div class="container"><p> <font color="ff9933" size="3px">© 2019 Copyright EuropaCalcio.it è una testata giornalistica e tutti i diritti sono Riservati. P.IVA 07557761215 </font><br /> <font color="ffffff" size="2px"> Ideato da Cristiano Abbruzzese e Canfora Gennaro </font> | <a href="https://www.europacalcio.it/privacy-e-cookie-policy" title="Privacy & Policy"> Privacy & Cookie Policy</a> | <a href="https://www.europacalcio.it/collabora-europa-calcio/" title="Collabora Con EuropaCalcio"> Collabora con EuropaCalcio </a></p></div></div></div> <p id="back_to_top"><a href="#top"><i class="fa fa-angle-up"></i></a></p> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.europacalcio.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/effect-slide.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/ui/spinner.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/cookies.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/easing.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/smoothscroll.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/magnific.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/viewportchecker.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/stickysidebar.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/trendyblog-scripts.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/df-scripts.min.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/scripts-wp.min.js'></script> <script type='text/javascript'>//form validation
				function validateName(fld) {
					"use strict";
					var error = "";
							
					if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
						error = "You did not enter your first name.";
					} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
						error = "First name is the wrong length.";
					}
					return error;
				}
						
				function validateEmail(fld) {
					"use strict";
					var error="";
					var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
							
					if (fld.value === "") {
						error = "You did not enter an email address.";
					} else if ( fld.value.match(illegalChars) === null) {
						error = "The email address contains illegal characters.";
					}

					return error;

				}
						
				function valName(text) {
					"use strict";
					var error = "";
							
					if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
						error = "You did not enter Your First Name.";
					} else if ((text.length < 2) || (text.length > 50)) {
						error = "First Name is the wrong length.";
					}
					return error;
				}
						
				function valEmail(text) {
					"use strict";
					var error="";
					var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
							
					if (text === "") {
						error = "You did not enter an email address.";
					} else if ( text.match(illegalChars) === null) {
						error = "The email address contains illegal characters.";
					}

					return error;

				}
						
				function validateMessage(fld) {
					"use strict";
					var error = "";
							
					if (fld.value === '') {
						error = "You did not enter Your message.";
					} else if (fld.value.length < 3) {
						error = "The message is to short.";
					}

					return error;
				}		

				function validatecheckbox() {
					"use strict";
					var error = "Please select at least one checkbox!";
					return error;
				}</script> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://www.europacalcio.it/wp-content/plugins/akismet/_inc/form.js'></script> <script type='text/javascript' src='https://www.europacalcio.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46280812-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-46280812-1');</script> </body> </html>