<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Mercato Lazio, occhi su Vecino in scadenza. Allan pista quasi impossibile</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Sue Ellen Francisco';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/sueellenfrancisco/v11/wXK3E20CsoJ9j1DDkjHcQ5ZL8xRaxru9no1P3g.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-c77688b0a7de349dd150f527963e1235" href="https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-c77688b0a7de349dd150f527963e1235.css" media="all" /><link rel="preload" href="https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-c77688b0a7de349dd150f527963e1235.css" as="style"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.europacalcio.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://europacalcio.it/wp-content/uploads/ico/logo_europacalcio48x48.png"> <meta name="description" content="MERCATO LAZIO - Ancora bloccata sul mercato dall&#039;indice di liquidità, la Lazio guarda già anche all&#039;estate. Come riporta Alfredo Pedullà, infatti, i" /><link rel="canonical" href="https://www.europacalcio.it/mercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Mercato Lazio, occhi su Vecino in scadenza. Allan pista quasi impossibile" /><meta property="og:description" content="MERCATO LAZIO - Ancora bloccata sul mercato dall&#039;indice di liquidità, la Lazio guarda già anche all&#039;estate. Come riporta Alfredo Pedullà, infatti, i" /><meta property="og:url" content="https://www.europacalcio.it/mercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719/" /><meta property="og:site_name" content="Europa Calcio" /><meta property="article:publisher" content="http://facebook.com/europacalcio24" /><meta property="article:published_time" content="2022-01-12T13:24:45+00:00" /><meta property="og:image" content="https://www.europacalcio.it/wp-content/uploads/2020/09/Vecino.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="521" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@EuropaCalcio" /><meta name="twitter:site" content="@EuropaCalcio" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Pietro Morabito" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed" href="https://www.europacalcio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed dei commenti" href="https://www.europacalcio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Mercato Lazio, occhi su Vecino in scadenza. Allan pista quasi impossibile Feed dei commenti" href="https://www.europacalcio.it/mercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719/feed/" /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.europacalcio.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'> /* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php","nonce":"b8362c6913","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */ </script><link rel="https://api.w.org/" href="https://www.europacalcio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.europacalcio.it/wp-json/wp/v2/posts/255719" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.europacalcio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.europacalcio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://www.europacalcio.it/?p=255719' /><link rel="alternate" type="application/json+oembed" href="https://www.europacalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europacalcio.it%2Fmercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.europacalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europacalcio.it%2Fmercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"d387e26ebf","wpRestUrl":"https:\/\/www.europacalcio.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.europacalcio.it\/wp-admin\/","wpRestNonce":"d387e26ebf","wpRestUrl":"https:\/\/www.europacalcio.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.europacalcio.it\/wp-admin\/","wpRestNonce":"d387e26ebf","wpRestUrl":"https:\/\/www.europacalcio.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","postId":255719}; </script>  <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tds_video_position_h="left";
var tds_video_position_v="bottom";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.3.2";
var td_get_template_directory_uri="https:\/\/www.europacalcio.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="32ebe5d4d0";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script>  <style>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</style>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46280812-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-46280812-1'); </script>  <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.europacalcio.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.europacalcio.it/serie-a/",
 "name": "SerieA"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.europacalcio.it/serie-a/lazio/",
 "name": "Lazio" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.europacalcio.it/mercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719/",
 "name": "Mercato Lazio, occhi su Vecino in scadenza. Allan pista quasi impossibile" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-180x180.png" /><meta name="msapplication-TileImage" content="https://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-270x270.png" />  <style> </style> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-255719 single-format-standard td-standard-pack mercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile global-block-template-1 single_template_6 cookies-not-set  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"></div> <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrati</a></div></div></div> <div class="td-mobile-content"><div class="menu-menu-fisso-container"><ul id="menu-menu-fisso" class="td-mobile-main-menu"><li id="menu-item-154993" class="colorred menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-154993"><a href="https://www.europacalcio.it/editoriale/">Editoriale</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a title="Mercato Calcio " href="https://www.europacalcio.it/mercato/">Mercato</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Interviste Esclusive di calcio" href="https://www.europacalcio.it/esclusiva/">Interviste</a></li><li id="menu-item-197874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197874"><a href="#">Campionato<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-197875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-197875"><a href="https://www.europacalcio.it/serie-a/">SerieA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-197877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197877"><a href="https://www.europacalcio.it/serie-a/juventus/">Juventus</a></li><li id="menu-item-197876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197876"><a href="https://www.europacalcio.it/serie-a/area-calcio-napoli/">Napoli</a></li><li id="menu-item-197878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197878"><a href="https://www.europacalcio.it/serie-a/roma/">Roma</a></li><li id="menu-item-197893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197893"><a href="https://www.europacalcio.it/serie-a/area-calcio-milan/">Milan</a></li><li id="menu-item-197891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197891"><a href="https://www.europacalcio.it/serie-a/inter/">Inter</a></li><li id="menu-item-197892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-197892"><a href="https://www.europacalcio.it/serie-a/lazio/">Lazio</a></li><li id="menu-item-197889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197889"><a href="https://www.europacalcio.it/serie-a/area-calcio-fiorentina/">Fiorentina</a></li><li id="menu-item-197879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197879"><a href="https://www.europacalcio.it/serie-a/sampdoria/">Sampdoria</a></li><li id="menu-item-197880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197880"><a href="https://www.europacalcio.it/serie-a/sassuolo/">Sassuolo</a></li><li id="menu-item-197881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197881"><a href="https://www.europacalcio.it/serie-a/torino/">Torino</a></li><li id="menu-item-197882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197882"><a href="https://www.europacalcio.it/serie-a/udinese/">Udinese</a></li><li id="menu-item-197883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197883"><a href="https://www.europacalcio.it/spal/">Spal</a></li><li id="menu-item-197884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197884"><a href="https://www.europacalcio.it/serie-a/atalanta/">Atalanta</a></li><li id="menu-item-197885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197885"><a href="https://www.europacalcio.it/serie-a/bologna/">Bologna</a></li><li id="menu-item-197886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197886"><a href="https://www.europacalcio.it/serie-a/cagliari/">Cagliari</a></li><li id="menu-item-197887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197887"><a href="https://www.europacalcio.it/serie-a/chievo/">Chievo</a></li><li id="menu-item-197888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197888"><a href="https://www.europacalcio.it/serie-a/empoli/">Empoli</a></li><li id="menu-item-197890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197890"><a href="https://www.europacalcio.it/serie-a/genoa/">Genoa</a></li><li id="menu-item-197894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197894"><a href="https://www.europacalcio.it/serie-a/parma/">Parma</a></li><li id="menu-item-197895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197895"><a href="https://www.europacalcio.it/frosinone/">Frosinone</a></li></ul></li><li id="menu-item-197897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197897"><a href="https://www.europacalcio.it/serie-b/">Serie B</a></li><li id="menu-item-197898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197898"><a href="https://www.europacalcio.it/lega-pro/">Lega Pro</a></li></ul></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a title="Rubriche di calcio" href="https://www.europacalcio.it/rubriche-di-calcio/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-154994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154994"><a href="https://www.europacalcio.it/rubriche-di-calcio/pensieri-e-parole-ec/">Pensieri e Parole EC</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.europacalcio.it/rubriche-di-calcio/il-caso-della-settimana/">Caso Settimana</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.europacalcio.it/rubriche-di-calcio/punto-serie-a/">Punto Serie A</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.europacalcio.it/rubriche-di-calcio/punto-europa/">Punto Europa</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.europacalcio.it/rubriche-di-calcio/top-e-flop/">Top e Flop</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.europacalcio.it/rubriche-di-calcio/big-match-estero/">Big Match Estero</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.europacalcio.it/rubriche-di-calcio/big-match-serie-a/">Big Match Serie A</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.europacalcio.it/rubriche-di-calcio/mvp-europa/">MVP Europa</a></li><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53572"><a title="Nuovi Talenti del calcio" href="https://www.europacalcio.it/rubriche-di-calcio/giovani-talenti/">Giovani Talenti</a></li></ul></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a title="Calcio Europa" href="https://www.europacalcio.it/calcio-europeo/">Calcio Europeo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-156874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156874"><a href="https://www.europacalcio.it/campionato-europeo/">Altri Campionati</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.europacalcio.it/calcio-europeo/bundesliga/">Bundesliga</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.europacalcio.it/calcio-europeo/eredivisie/">Eredivisie</a></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.europacalcio.it/calcio-europeo/liga-spagnola/">Liga Spagnola</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.europacalcio.it/calcio-europeo/ligue-1/">Ligue 1</a></li><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.europacalcio.it/calcio-europeo/premier-league/">Premier League</a></li></ul></li><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a title="Calcio Estero europei 2016" href="https://www.europacalcio.it/calcio-estero/">Calcio Estero<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.europacalcio.it/calcio-estero/argentina/">Argentina</a></li><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.europacalcio.it/calcio-estero/estero/">Estero</a></li><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.europacalcio.it/calcio-estero/mondiali/">Mondiali</a></li><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.europacalcio.it/calcio-estero/nazionale/">Nazionale</a></li></ul></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47"><a title="Coppe Europee" href="https://www.europacalcio.it/coppe/">Coppe<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.europacalcio.it/coppe/champions-league/">Champions League</a></li><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.europacalcio.it/coppe/europa-league/">Europa League</a></li></ul></li></ul></div></div></div> <div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <div class="td-login-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div> <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.europacalcio.it/privacy-e-cookie-policy/">Privacy e Cookie policy</a></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <div class="td-forgot-pass-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.europacalcio.it/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_2{
 min-height: 0;
 }  /* phone */
@media (max-width: 767px){
.tdi_2:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }@media (max-width: 767px) {
 .tdi_2:before {
 width: 100%;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
} </style><div class="tdi_1_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
} </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"> <style scoped> /* custom css */
.tdi_4,
 .tdi_4 .tdc-columns{
 min-height: 0;
 }.tdi_4 > .td-element-style:after{
 content: '' !important;
 width: 100% !important;
 height: 100% !important;
 position: absolute !important;
 top: 0 !important;
 left: 0 !important;
 z-index: 0 !important;
 display: block !important;
 background-color: #ffffff !important;
 }.tdi_4,
 .tdi_4 .tdc-columns{
 display: block;
 }.tdi_4 .tdc-columns{
 width: 100%;
 }@media (min-width: 767px) {
 .tdi_4.tdc-row-content-vert-center,
 .tdi_4.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_4.tdc-row-content-vert-bottom,
 .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_4.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }  /* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
 .tdi_4 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_4 .tdc-row-video-background-error,
 .tdi_4 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
} </style><div class="tdi_3_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
} </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_6{
 vertical-align: baseline;
 }.tdi_6 > .wpb_wrapper,
 .tdi_6 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_6 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_6{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7"> <style> /* custom css */
.tdb-header-align{
 vertical-align: middle;
 }.tdb_mobile_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_menu a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_menu a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_menu svg{
 height: auto;
 }.tdb_mobile_menu svg,
 .tdb_mobile_menu svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_menu a{
 pointer-events: none;
 }.tdi_7{
 display: inline-block;
 }.tdi_7 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_7 .tdb-mobile-menu-button svg{
 width: 22px;
 }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 55px;
 height: 55px;
 }.tdi_7 .tdb-mobile-menu-button{
 color: #000000;
 }.tdi_7 .tdb-mobile-menu-button svg,
 .tdi_7 .tdb-mobile-menu-button svg *{
 fill: #000000;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_9{
 vertical-align: baseline;
 }.tdi_9 > .wpb_wrapper,
 .tdi_9 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_9 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_9 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_9 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_9{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10"> <style> /* custom css */
.tdb_header_logo{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_logo .tdb-logo-a,
 .tdb_header_logo h1{
 display: flex;
 pointer-events: auto;
 align-items: flex-start;
 }.tdb_header_logo h1{
 margin: 0;
 line-height: 0;
 }.tdb_header_logo .tdb-logo-img-wrap img{
 display: block;
 }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdb_header_logo .tdb-logo-svg-wrap svg{
 width: 50px;
 display: block;
 }.tdb_header_logo .tdb-logo-text-wrap{
 display: flex;
 }.tdb_header_logo .tdb-logo-text-title,
 .tdb_header_logo .tdb-logo-text-tagline{
 -webkit-transition: all 0.2s ease;
 transition: all 0.2s ease;
 }.tdb_header_logo .tdb-logo-text-title{
 background-size: cover;
 background-position: center center;
 font-size: 75px;
 font-family: serif;
 line-height: 1.1;
 color: #222;
 white-space: nowrap;
 }.tdb_header_logo .tdb-logo-text-tagline{
 margin-top: 2px;
 font-size: 12px;
 font-family: serif;
 letter-spacing: 1.8px;
 line-height: 1;
 color: #767676;
 }.tdb_header_logo .tdb-logo-icon{
 position: relative;
 font-size: 46px;
 color: #000;
 }.tdb_header_logo .tdb-logo-icon-svg{
 line-height: 0;
 }.tdb_header_logo .tdb-logo-icon-svg svg{
 width: 46px;
 height: auto;
 }.tdb_header_logo .tdb-logo-icon-svg svg,
 .tdb_header_logo .tdb-logo-icon-svg svg *{
 fill: #000;
 }.tdi_10 .tdb-logo-a,
 .tdi_10 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_10 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_10 .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: -3px;
 margin-left: 0; 
 display: block;
 }.tdi_10 .tdb-logo-text-title{
 display: block; 
 color: #ffffff;
 }.tdi_10 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: center;
 }.tdi_10 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-title {
 font-size: 36px;
 }
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-tagline {
 font-size: 11px;
 }
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
 max-width: 186px;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: -2px;
 margin-left: 0;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-img{
 max-width: 180px;
 }.tdi_10 .tdb-logo-img-wrap{
 display: block;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.europacalcio.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.europacalcio.it/wp-content/uploads/2019/06/europa-calcio-logo.png" alt="Logo EuropaCalcio" title="Logo Giornale Europa Calcio" width="234" height="67" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_12{
 vertical-align: baseline;
 }.tdi_12 > .wpb_wrapper,
 .tdi_12 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_12 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_12 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_12 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_12{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
.tdb_mobile_search{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_search a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_search a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_search svg{
 height: auto;
 }.tdb_mobile_search svg,
 .tdb_mobile_search svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_search a{
 pointer-events: none;
 }.tdi_13{
 display: inline-block;
 }.tdi_13 .tdb-block-inner{
 text-align: right;
 }.tdi_13 .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_13 .tdb-header-search-button-mob svg{
 width: 22px;
 }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
 width: 55px;
 height: 55px;
 display: flex;
 justify-content: center;
 }.tdi_13 .tdb-header-search-button-mob{
 color: #000000;
 }.tdi_13 .tdb-header-search-button-mob svg,
 .tdi_13 .tdb-header-search-button-mob svg *{
 fill: #000000;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0"> <style scoped> /* custom css */
.tdi_15{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_17,
 .tdi_17 .tdc-columns{
 min-height: 0;
 }.tdi_17,
 .tdi_17 .tdc-columns{
 display: block;
 }.tdi_17 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_19{
 vertical-align: baseline;
 }.tdi_19 > .wpb_wrapper,
 .tdi_19 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_19 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_19 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_19 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_21{
 min-height: 0;
 }.tdi_21:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 50px 0px #afafaf;
 z-index: 20;
 pointer-events: none;
 }.td-header-desktop-wrap{
 position: relative;
 }@media (min-width: 768px) {
 .tdi_21 > .td-element-style > .td-element-style-before {
 background-attachment: fixed;
 }
 .tdc-row[class*='stretch_row'] > .tdi_21.td-pb-row > .td-element-style {
 left: calc((-100vw + 100%)/2) !important;
 transform: none !important;
 }
 }@media (max-width: 767px) {
 .tdi_21:before {
 width: 100%;
 }
 }
/* inline tdc_css att */  .tdi_21{
padding-top:0px !important;
padding-bottom:0px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
} </style><div class="tdi_20_rand_style td-element-style"><style> .tdi_20_rand_style{
background-color:#ffffff !important;
} 
.tdi_20_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(100deg,#fcfcfc, #e5e5e5) !important;
} </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_23,
 .tdi_23 .tdc-columns{
 min-height: 0;
 }.tdi_23,
 .tdi_23 .tdc-columns{
 display: block;
 }.tdi_23 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"> <style scoped> /* custom css */
.tdi_25{
 vertical-align: baseline;
 }.tdi_25 > .wpb_wrapper,
 .tdi_25 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_25 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_25 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_25 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_26 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26" style=" z-index: 999;"> <style> /* inline tdc_css att */  .tdi_26{
position:relative;
} </style> <style>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</style><div class="tdi_26_rand_style td-element-style"><style> .tdi_26_rand_style{
background-color:#333333 !important;
} </style></div> <style> .tdi_26 .tdb-menu > li > a:after,
 .tdi_26 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color:     ; 
 bottom: 0px;
 } </style> <style> </style><div id=tdi_26 class="td_block_inner td-fix-index"><ul id="menu-top_menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-247256" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-247256"><a href="https://www.europacalcio.it/partite-europee/"><div class="tdb-menu-item-text">Partite europee</div></a></li><li id="menu-item-206600" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-206600"><a title="Pronostici Scommesse" href="https://www.europacalcio.it/pronostici-scommesse/"><div class="tdb-menu-item-text">Pronostici Scommesse</div></a></li><li id="menu-item-223415" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-223415"><a title="Scommesse Sportive" target="_blank" href="https://www.betnero.it/scommesse-sportive.html"><div class="tdb-menu-item-text">Scommesse Sportive</div></a></li><li id="menu-item-235309" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-235309"><a title="Miglioribonusscommesse.net" target="_blank" href="https://www.miglioribonusscommesse.net/"><div class="tdb-menu-item-text">Miglioribonusscommesse.net</div></a></li><li id="menu-item-209179" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-209179"><a href="https://www.europacalcio.it/rubriche-di-calcio/"><div class="tdb-menu-item-text">Rubriche</div></a></li><li id="menu-item-209180" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-209180"><a href="https://www.europacalcio.it/editoriale/"><div class="tdb-menu-item-text">Editoriale</div></a></li></ul></div></div><div class="vc_row_inner tdi_30  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center"> <style scoped> /* custom css */
.tdi_30{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_30,
 .tdi_30 .tdc-inner-columns{
 display: block;
 }.tdi_30 .tdc-inner-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_30 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_30 .vc_column_inner {
 padding-left: 0px;
 padding-right: 0px;
 }
 }@media (min-width: 767px) {
 .tdi_30.tdc-row-content-vert-center,
 .tdi_30.tdc-row-content-vert-center .tdc-inner-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_30.tdc-row-content-vert-bottom,
 .tdi_30.tdc-row-content-vert-bottom .tdc-inner-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_30.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_30{
padding-top:28px !important;
padding-bottom:9px !important;
}  .tdi_30 .td_block_wrap{ text-align:left }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
} </style><div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_32{
 vertical-align: baseline;
 }.tdi_32 .vc_column-inner > .wpb_wrapper,
 .tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_32{
width:30% !important;
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
width:24% !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:calc(100% - 468px) !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33"> <style> /* inline tdc_css att */  .tdi_33{
width:auto !important;
position:relative;
} </style> <style> /* custom css */
.tdi_33 .tdb-logo-a,
 .tdi_33 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_33 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_33 .tdb-logo-img{
 max-width: auto;
 }.tdi_33 .tdb-logo-img-wrap{
 display: block;
 }.tdi_33 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_33 .tdb-logo-text-title{
 display: block;
 }.tdi_33 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_33 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-img{
 max-width: 220px;
 }
} </style><div class="tdi_33_rand_style td-element-style"><div class="td-element-style-before"><style> .tdi_33_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left center !important;
background-size:cover !important;
} </style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.europacalcio.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.europacalcio.it/wp-content/uploads/2021/11/ScrittaEstesa_EC_Webp.net-resizeimage-removebg-preview.png" alt="Logo EuropaCalcio" title="Europa Calcio - logo" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_35  wpb_column vc_column_container tdc-inner-column td-pb-span8"> <style scoped> /* custom css */
.tdi_35{
 vertical-align: baseline;
 }.tdi_35 .vc_column-inner > .wpb_wrapper,
 .tdi_35 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_35 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_35{
width:70% !important;
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
width:76% !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
width:468px !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_36 td_block_template_1"> <style> /* inline tdc_css att */  .tdi_36{
margin-bottom:0px !important;
} </style> <style> /* custom css */
.tdi_36.td-a-rec{
 text-align: center;
 }.tdi_36 .td-element-style{
 z-index: -1;
 }.tdi_36 .td-spot-id-spot_img_hidden{
 display: none;
 }.tdi_36 .td-adspot-title{
 display: block;
 }.tdi_36.td-a-rec-img{
 text-align: right;
 }.tdi_36.td-a-rec-img img{
 margin: 0 0 0 auto;
 }@media (max-width: 767px) {
 .tdi_36.td-a-rec-img {
 text-align: center;
 }
 } </style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.europacalcio.it/wp-content/uploads/2019/01/Acquista-Questo-Spazio-europacalcio.jpg" alt="spot_img" width="auto" height="auto" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_38  vc_row vc_inner wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_38{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_38,
 .tdi_38 .tdc-inner-columns{
 display: block;
 }.tdi_38 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_40  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_40{
 vertical-align: baseline;
 }.tdi_40 .vc_column-inner > .wpb_wrapper,
 .tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_41 tds_menu_active1 tds_menu_sub_active2 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_41" style=" z-index: 999;"> <style> /* inline tdc_css att */  .tdi_41{
padding-top:10px !important;
padding-bottom:1px !important;
position:relative;
} </style> <style> /* custom css */
.tdi_41{
 display: inline-block;
 }.tdi_41 .tdb-menu > li{
 margin-right: 10px;
 }.tdi_41 .tdb-menu > li:last-child{
 margin-right: 0;
 }.tdi_41 .tdb-menu-items-dropdown{
 margin-left: 10px;
 }.tdi_41 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
 margin-left: 0;
 }.tdi_41 .tdb-menu > li > a,
 .tdi_41 .td-subcat-more{
 padding: 0 20px; 
 color: #002072;
 }.tdi_41 .tdb-menu > li .tdb-menu-sep,
 .tdi_41 .tdb-menu-items-dropdown .tdb-menu-sep{
 top: -1px; 
 color: #dd3333;
 }.tdi_41 .tdb-menu > li > a .tdb-sub-menu-icon,
 .tdi_41 .td-subcat-more .tdb-menu-more-subicon{
 font-size: 15px; 
 top: -1px; 
 color: #1e73be;
 }.tdi_41 .td-subcat-more .tdb-menu-more-icon{
 top: 0px;
 }.tdi_41 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .td-subcat-more .tdb-menu-more-subicon-svg svg,
 .tdi_41 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
 .tdi_41 .td-subcat-more .tdb-menu-more-icon-svg,
 .tdi_41 .td-subcat-more .tdb-menu-more-icon-svg *{
 fill: #002072;
 }.tdi_41 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .td-subcat-more .tdb-menu-more-subicon-svg svg,
 .tdi_41 .td-subcat-more .tdb-menu-more-subicon-svg svg *{
 fill: #1e73be;
 }.tdi_41 .tdb-menu > li .tdb-menu-sep-svg svg,
 .tdi_41 .tdb-menu > li .tdb-menu-sep-svg svg *,
 .tdi_41 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,
 .tdi_41 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{
 fill: #dd3333;
 }.tdi_41 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
 right: auto; 
 margin-top: 1px;
 }.tdi_41 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
 display: inline-block;
 }.tdi_41 .tdb-menu .tdb-normal-menu ul,
 .tdi_41 .td-pulldown-filter-list{
 background-color: #f4f4f4; 
 border-width: 1px;
 border-style: solid;
 border-color: #000; 
 border-color: #ffffff; 
 box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
 }.tdi_41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
 .tdi_41 .td-pulldown-filter-list li a{
 color: #000000; 
 font-size:15px !important;line-height:3 !important;
 }.tdi_41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
 fill: #000000; 
 fill: #000000;
 }.tdi_41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
 color: #000000;
 }.tdi_41:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
 .tdi_41 .tdb-mega-menu .sub-menu > li{
 max-width: 1300px !important;
 }.tdi_41 .tdb-mega-menu .tdb_header_mega_menu{
 min-height: 345px;
 }.tdi_41 .tdb-menu .tdb-mega-menu .sub-menu > li{
 box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_41 .tdb-mega-menu .tdb_header_mega_menu{
 min-height: 300px;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41 .tdb-menu > li > a,
 .tdi_41 .td-subcat-more{
 padding: 0 12px;
 }.tdi_41 .tdb-menu > li > a,
 .tdi_41 .td-subcat-more,
 .tdi_41 .td-subcat-more > .tdb-menu-item-text{
 font-size:11px !important;line-height:48px !important;
 }.tdi_41 .tdb-mega-menu .tdb_header_mega_menu{
 min-height: 240px;
 }
} </style><div class="tdi_41_rand_style td-element-style"><style> .tdi_41_rand_style{
background-color:#f7f7f7 !important;
} </style></div> <style> .tdi_41 .tdb-menu > li.current-menu-item > a,
 .tdi_41 .tdb-menu > li.current-menu-ancestor > a,
 .tdi_41 .tdb-menu > li.current-category-ancestor > a,
 .tdi_41 .tdb-menu > li:hover > a,
 .tdi_41 .tdb-menu > li.tdb-hover > a,
 .tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more{
 color: #515151;
 }.tdi_41 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_41 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
 .tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
 fill: #515151; 
 fill: #dd0000;
 }.tdi_41 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
 .tdi_41 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
 .tdi_41 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
 .tdi_41 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
 .tdi_41 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
 .tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
 color: #dd0000;
 }.tdi_41 .tdb-menu > li > a:after,
 .tdi_41 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color: #dd0404; 
 height: 4px; 
 bottom: 0px;
 } </style> <style> .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text,
 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text{
 position: relative;
 }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
 content: '';
 position: absolute;
 bottom: 0;
 left: 0;
 width: 100%;
 height: 2px;
 background-color: #4db2ec;
 opacity: 0;
 -webkit-transition: all 0.3s ease-in-out;
 transition: all 0.3s ease-in-out;
 }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-item > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-category-ancestor > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li:hover > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-menu-item-text:after,
 .tds_menu_sub_active2 .td-pulldown-filter-list li.tdb-hover > a .tdb-menu-item-text:after{
 opacity: 1;
 }.tdi_41 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
 .tdi_41 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
 bottom: -5px;
 } </style><div id=tdi_41 class="td_block_inner td-fix-index"><ul id="menu-menu_2019" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-198417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-198417"><a title="Calciomercato" href="https://www.europacalcio.it/mercato/"><div class="tdb-menu-item-text">Mercato Calcio</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-soccer-ball-o"></i></li><li id="menu-item-198418" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-198418"><a title="Interviste Esclusive Calcio" href="https://www.europacalcio.it/esclusiva/"><div class="tdb-menu-item-text">Interviste</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-soccer-ball-o"></i></li><li id="menu-item-198434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-198434 tdb-menu-item-inactive"><a title="Ultime Notizie calcio europeo" href="https://www.europacalcio.it/calcio-europeo/"><div class="tdb-menu-item-text">Calcio Europeo</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-soccer-ball-o"></i><ul class="sub-menu"><li id="menu-item-198435" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198435"><a title="Notizie Calcio Liga Spagnola" href="https://www.europacalcio.it/calcio-europeo/liga-spagnola/"><div class="tdb-menu-item-text">Liga Spagnola</div></a></li><li id="menu-item-198436" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198436"><a title="Notizie Calcio Ligue 1" href="https://www.europacalcio.it/calcio-europeo/ligue-1/"><div class="tdb-menu-item-text">Ligue 1</div></a></li><li id="menu-item-198956" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198956"><a href="https://www.europacalcio.it/calcio-europeo/bundesliga/"><div class="tdb-menu-item-text">Bundesliga</div></a></li><li id="menu-item-198960" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198960"><a href="https://www.europacalcio.it/calcio-europeo/premier-league/"><div class="tdb-menu-item-text">Premier League</div></a></li></ul></li><li id="menu-item-198452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-198452 tdb-menu-item-inactive"><a title="Campionato Italiano di calcio" href="https://www.europacalcio.it/serie-a/"><div class="tdb-menu-item-text">Campionati</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-soccer-ball-o"></i><ul class="sub-menu"><li id="menu-item-198420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-198420 tdb-menu-item-inactive"><a title="Calcio Serie A" href="https://www.europacalcio.it/serie-a/"><div class="tdb-menu-item-text">SerieA</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-198444" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198444"><a href="https://www.europacalcio.it/serie-a/juventus/"><div class="tdb-menu-item-text">Juventus</div></a></li><li id="menu-item-198421" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198421"><a title="Ultime Notizie Calcio Napoli" href="https://www.europacalcio.it/serie-a/area-calcio-napoli/"><div class="tdb-menu-item-text">Napoli</div></a></li><li id="menu-item-198445" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198445"><a href="https://www.europacalcio.it/serie-a/inter/"><div class="tdb-menu-item-text">Inter</div></a></li><li id="menu-item-198447" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198447"><a href="https://www.europacalcio.it/serie-a/roma/"><div class="tdb-menu-item-text">Roma</div></a></li><li id="menu-item-198446" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198446"><a href="https://www.europacalcio.it/serie-a/area-calcio-milan/"><div class="tdb-menu-item-text">Milan</div></a></li><li id="menu-item-198449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-198449"><a href="https://www.europacalcio.it/serie-a/lazio/"><div class="tdb-menu-item-text">Lazio</div></a></li><li id="menu-item-198448" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198448"><a href="https://www.europacalcio.it/serie-a/area-calcio-fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li><li id="menu-item-198451" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198451"><a href="https://www.europacalcio.it/serie-a/udinese/"><div class="tdb-menu-item-text">Udinese</div></a></li><li id="menu-item-198450" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198450"><a href="https://www.europacalcio.it/serie-a/sampdoria/"><div class="tdb-menu-item-text">Sampdoria</div></a></li><li id="menu-item-198430" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-198430"><a title="Altre Notizie Calcio Serie A" href="https://www.europacalcio.it/serie-a/"><div class="tdb-menu-item-text">Altre Squadre</div></a></li></ul></li><li id="menu-item-198431" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198431"><a title="Notizie sportive Serie B" href="https://www.europacalcio.it/serie-b/"><div class="tdb-menu-item-text">Serie B</div></a></li><li id="menu-item-198432" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198432"><a title="Notizie Sportive Lega Pro" href="https://www.europacalcio.it/lega-pro/"><div class="tdb-menu-item-text">Lega Pro</div></a></li></ul></li><li id="menu-item-198437" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-198437"><a title="Notizie calcio estero" href="https://www.europacalcio.it/calcio-estero/"><div class="tdb-menu-item-text">Calcio Estero</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-soccer-ball-o"></i></li><li id="menu-item-198439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-198439 tdb-menu-item-inactive"><a title="Campionati e Coppe Europee" href="https://www.europacalcio.it/coppe/"><div class="tdb-menu-item-text">Coppe</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-soccer-ball-o"></i><ul class="sub-menu"><li id="menu-item-198440" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198440"><a title="Notizie Calcio Champions League" href="https://www.europacalcio.it/coppe/champions-league/"><div class="tdb-menu-item-text">Champions League</div></a></li><li id="menu-item-198441" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-198441"><a title="Notizie Calcio Europa League" href="https://www.europacalcio.it/coppe/europa-league/"><div class="tdb-menu-item-text">Europa League</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_44 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44"> <style> /* inline tdc_css att */  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
margin-top:1px !important;
}
} </style> <style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.europacalcio.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_45" class="tdc-zone"><div class="tdc_zone tdi_46  wpb_row td-pb-row" data-sticky-offset="0"> <style scoped> /* custom css */
.tdi_46{
 min-height: 0;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_47" class="tdc-row"><div class="vc_row tdi_48  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_48,
 .tdi_48 .tdc-columns{
 min-height: 0;
 }.tdi_48,
 .tdi_48 .tdc-columns{
 display: block;
 }.tdi_48 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_50{
 vertical-align: baseline;
 }.tdi_50 > .wpb_wrapper,
 .tdi_50 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_50 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_50 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_50 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><article id="post-255719" class="td-post-template-6 post-255719 post type-post status-publish format-standard has-post-thumbnail category-lazio category-mercato td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div id="td-full-screen-header-image" class="td-image-gradient-style6"> <img class="td-backstretch" src="https://www.europacalcio.it/wp-content/uploads/2020/09/Vecino.jpg"></div><div class="td-container td-post-header"><div class="td-post-header-holder"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.europacalcio.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in SerieA" class="entry-crumb" href="https://www.europacalcio.it/serie-a/">SerieA</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Lazio" class="entry-crumb" href="https://www.europacalcio.it/serie-a/lazio/">Lazio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mercato Lazio, occhi su Vecino in scadenza. Allan pista quasi impossibile</span></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a style="background-color:#598cbf; color:#fff; border-color:#598cbf;" href="https://www.europacalcio.it/serie-a/lazio/">Lazio</a></li><li class="entry-category"><a style="background-color:#81d742; color:#fff; border-color:#81d742;" href="https://www.europacalcio.it/mercato/">Mercato</a></li></ul><h1 class="entry-title">Mercato Lazio, occhi su Vecino in scadenza. Allan pista quasi impossibile</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T14:24:45+01:00">12 Gennaio 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-255719">15</span></div></div></header></div></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type"><p><strong>MERCATO LAZIO </strong>&#8211; Ancora bloccata sul mercato dall&#8217;indice di liquidità, la <strong>Lazio </strong>guarda già anche all&#8217;estate. Come riporta <a href="https://www.alfredopedulla.com/" target="_blank" rel="noopener"><strong>Alfredo Pedullà</strong></a>, infatti, i biancocelesti avrebbero messo gli occhi su <strong>Matias Vecino</strong>. Sempre per il centrocampo, la pista <strong>Allan</strong>, accostato alla Lazio nei giorni scorsi, appare ad oggi molto complicata.</p><p><strong>MERCATO LAZIO, OCCHI SU VECINO IN SCADENZA. ALLAN PISTA QUASI IMPOSSIBILE</strong></p><p><strong>MERCATO LAZIO </strong>&#8211; Vecino è in scadenza di contratto con l&#8217;<strong>Inter </strong>e non sembrano esserci i margini per un rinnovo. <strong>Sarri </strong>sarebbe disposto a puntare sull&#8217;uruguaiano già a Gennaio, ma la Lazio non vuole intavolare scambi con l&#8217;Inter. Aspettare l&#8217;estate, però, significa rischiare che i nerazzurri possano cedere Vecino in questa sessione di mercato. Ad oggi, comunque, non risultano trattative in corso per l&#8217;ex <strong>Fiorentina</strong>. Se la situazione dovesse rimanere ferma, allora la Lazio tenterà il colpo a zero in estate.</p><p>Molto più complicata, invece, la pista che porta ad Allan, vecchio pallino di Sarri ai tempi del <strong>Napoli</strong>. Se è vero che il brasiliano tornerebbe volentieri in Italia, ed in particolare con il tecnico toscano, è altrettanto vero che non sembrano esserci le condizioni. A frenare ogni entusiasmo è infatti l&#8217;altissimo ingaggio del centrocampista, che all&#8217;<strong>Everton</strong> guadagna circa 6 milioni di euro, bonus compresi. Per questo, anche nel caso in cui ci fosse la possibilità di arrivare ad un prestito, la trattativa appare quasi impossibile.</p><p>&nbsp;</p><p><strong>OLTRE A &#8220;MERCATO LAZIO&#8221; LEGGI ANCHE:</strong></p><ul><li><a href="https://www.europacalcio.it/roma-e-fatta-per-sergio-oliveira-il-portoghese-sara-nella-capitale-domani-255713/" target="_blank" rel="noopener">Roma, è fatta per Sergio Oliveira: il portoghese sarà nella Capitale domani</a></li><li><a href="https://www.europacalcio.it/sassuolo-in-arrivo-lattaccante-ceide-dal-rosenborg-255710/" target="_blank" rel="noopener">Sassuolo, in arrivo l’attaccante Ceide dal Rosenborg</a></li><li><a href="https://www.europacalcio.it/supercoppa-inter-juventus-inzaghi-nessun-favorito-episodi-importanti-255706/" target="_blank" rel="noopener">Supercoppa Inter-Juventus, Inzaghi: “Nessun favorito, episodi importanti”</a></li><li><a href="https://www.europacalcio.it/supercoppa-inter-juventus-chiellini-avanti-umili-e-con-equilibrio-in-una-finale-255707/" target="_blank" rel="noopener">Supercoppa Inter-Juventus, Chiellini: “Avanti umili e con equilibrio, in una finale…”</a></li><li><a href="https://www.europacalcio.it/roma-villar-ai-saluti-lo-spagnolo-e-ad-un-passo-dal-getafe-255703/" target="_blank" rel="noopener">Roma, Villar ai saluti: lo spagnolo è ad un passo dal Getafe</a></li><li><a href="https://www.europacalcio.it/milan-kalulu-venire-qui-un-rischio-colpito-dallentusiasmo-che-ce-255700/" target="_blank" rel="noopener">Milan, Kalulu: “Venire qui un rischio. Colpito dall’entusiasmo che c’è”</a></li><li><a href="https://www.europacalcio.it/napoli-lesione-alladduttore-per-insigne-osimhen-in-gruppo-in-pochi-giorni-255698/" target="_blank" rel="noopener">Napoli, lesione all’adduttore per Insigne. Osimhen in gruppo in pochi giorni</a></li></ul></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.europacalcio.it/mercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "> <style>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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.europacalcio.it%2Fmercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mercato+Lazio%2C+occhi+su+Vecino+in+scadenza.+Allan+pista+quasi+impossibile&url=https%3A%2F%2Fwww.europacalcio.it%2Fmercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719%2F&via=europacalcio" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.europacalcio.it/mercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719/&amp;media=https://www.europacalcio.it/wp-content/uploads/2020/09/Vecino.jpg&description=Mercato+Lazio%2C+occhi+su+Vecino+in+scadenza.+Allan+pista+quasi+impossibile" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mercato+Lazio%2C+occhi+su+Vecino+in+scadenza.+Allan+pista+quasi+impossibile %0A%0A https://www.europacalcio.it/mercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.europacalcio.it/mercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719/&title=Mercato+Lazio%2C+occhi+su+Vecino+in+scadenza.+Allan+pista+quasi+impossibile" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.europacalcio.it/mercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719/&text=Mercato+Lazio%2C+occhi+su+Vecino+in+scadenza.+Allan+pista+quasi+impossibile" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.europacalcio.it/roma-e-fatta-per-sergio-oliveira-il-portoghese-sara-nella-capitale-domani-255713/">Roma, è fatta per Sergio Oliveira: il portoghese sarà nella Capitale domani</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.europacalcio.it/napoli-piace-il-terzino-mathias-olivera-del-getafe-255721/">Napoli, piace il terzino Mathias Olivera del Getafe</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pietro Morabito"></span><meta itemprop="datePublished" content="2022-01-12T14:24:45+01:00"><meta itemprop="dateModified" content="2022-01-12T14:24:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.europacalcio.it/mercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.europacalcio.it/wp-content/uploads/2021/11/ScrittaEstesa_EC_Webp.net-resizeimage-removebg-preview.png"></span><meta itemprop="name" content="Europa Calcio"></span><meta itemprop="headline " content="Mercato Lazio, occhi su Vecino in scadenza. Allan pista quasi impossibile"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.europacalcio.it/wp-content/uploads/2020/09/Vecino.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="521"></span></footer><div class="td_block_wrap td_block_related_posts tdi_52 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_52"><script>var block_tdi_52 = new tdBlock();
block_tdi_52.id = "tdi_52";
block_tdi_52.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_52","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":255719,"live_filter_cur_post_author":"156","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_52","tdc_css_class_style":"tdi_52_rand_style"}';
block_tdi_52.td_column_number = "3";
block_tdi_52.block_type = "td_block_related_posts";
block_tdi_52.post_count = "6";
block_tdi_52.found_posts = "7936";
block_tdi_52.header_color = "";
block_tdi_52.ajax_pagination_infinite_stop = "";
block_tdi_52.max_num_pages = "1323";
tdBlocksArray.push(block_tdi_52); </script><h4 class="td-related-title td-block-title"><a id="tdi_53" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_52" href="#">ARTICOLI CORRELATI</a><a id="tdi_54" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_52" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_52 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/mercato-arsenal-tutto-su-vlahovic-70-milioni-subito-e-le-commissioni-255737/" rel="bookmark" class="td-image-wrap " title="Mercato: Arsenal, tutto su Vlahovic. 70 milioni subito, e le commissioni&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vlahovic" title="Mercato: Arsenal, tutto su Vlahovic. 70 milioni subito, e le commissioni&#8230;" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/11/FB_IMG_1636191422549-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/mercato-arsenal-tutto-su-vlahovic-70-milioni-subito-e-le-commissioni-255737/" rel="bookmark" title="Mercato: Arsenal, tutto su Vlahovic. 70 milioni subito, e le commissioni&#8230;">Mercato: Arsenal, tutto su Vlahovic. 70 milioni subito, e le commissioni&#8230;</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/luiz-felipe-il-futuro-e-alla-lazio-a-breve-incontro-tra-le-parti-255735/" rel="bookmark" class="td-image-wrap " title="Luiz Felipe, il futuro è alla Lazio? A breve incontro tra le parti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Luiz Felipe, il futuro è alla Lazio? A breve incontro tra le parti" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2022/01/20220103_173811-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/luiz-felipe-il-futuro-e-alla-lazio-a-breve-incontro-tra-le-parti-255735/" rel="bookmark" title="Luiz Felipe, il futuro è alla Lazio? A breve incontro tra le parti">Luiz Felipe, il futuro è alla Lazio? A breve incontro tra le parti</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/azmoun-e-aubameyang-la-situazione-attaccante-per-la-juventus-255732/" rel="bookmark" class="td-image-wrap " title="Azmoun e Aubameyang: la situazione attaccante per la Juventus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Milan Azmoun" title="Azmoun e Aubameyang: la situazione attaccante per la Juventus" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2020/05/chi-e-azmoun-carriera-gol-caratteristiche-scaled-1.jpg" width="216" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/azmoun-e-aubameyang-la-situazione-attaccante-per-la-juventus-255732/" rel="bookmark" title="Azmoun e Aubameyang: la situazione attaccante per la Juventus">Azmoun e Aubameyang: la situazione attaccante per la Juventus</a></h3></div></div></div> </div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/napoli-possibile-rivoluzione-in-arrivo-anche-mertens-puo-dire-addio-255730/" rel="bookmark" class="td-image-wrap " title="Napoli, possibile rivoluzione in arrivo: anche Mertens può dire addio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mertens Napoli" title="Napoli, possibile rivoluzione in arrivo: anche Mertens può dire addio" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/12/20211206_105039-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/napoli-possibile-rivoluzione-in-arrivo-anche-mertens-puo-dire-addio-255730/" rel="bookmark" title="Napoli, possibile rivoluzione in arrivo: anche Mertens può dire addio">Napoli, possibile rivoluzione in arrivo: anche Mertens può dire addio</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/dalla-francia-pogba-sempre-piu-lontano-dallo-united-il-psg-in-pole-255725/" rel="bookmark" class="td-image-wrap " title="Dalla Francia: Pogba sempre più lontano dallo United, il Psg in pole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalla Francia: Pogba sempre più lontano dallo United, il Psg in pole" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/11/20211102_093208-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/dalla-francia-pogba-sempre-piu-lontano-dallo-united-il-psg-in-pole-255725/" rel="bookmark" title="Dalla Francia: Pogba sempre più lontano dallo United, il Psg in pole">Dalla Francia: Pogba sempre più lontano dallo United, il Psg in pole</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/genoa-su-calafiori-puo-sbloccare-fares-al-torino-la-situazione-255724/" rel="bookmark" class="td-image-wrap " title="Genoa su Calafiori può sbloccare Fares al Torino. La situazione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Genoa su Calafiori può sbloccare Fares al Torino. La situazione" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/10/20211006_141032-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/genoa-su-calafiori-puo-sbloccare-fares-al-torino-la-situazione-255724/" rel="bookmark" title="Genoa su Calafiori può sbloccare Fares al Torino. La situazione">Genoa su Calafiori può sbloccare Fares al Torino. La situazione</a></h3></div></div></div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mercato-lazio-occhi-su-vecino-in-scadenza-allan-pista-quasi-impossibile-255719/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.europacalcio.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Per favore inserisci il tuo commento!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Per favore inserisci il tuo nome qui</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div><div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Tienimi anche Aggiornato</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='255719' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0319437c1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="250" /></p></form></div></div> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div> </div> </article>  <div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_55" class="tdc-zone"><div class="tdc_zone tdi_56  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_56{
 min-height: 0;
 } </style><div id="tdi_57" class="tdc-row stretch_row"><div class="vc_row tdi_58  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_58,
 .tdi_58 .tdc-columns{
 min-height: 0;
 }.tdi_58,
 .tdi_58 .tdc-columns{
 display: block;
 }.tdi_58 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_58{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}  .tdi_58 .td_block_wrap{ text-align:left }  /* phone */
@media (max-width: 767px)
{
.tdi_58{
padding-top:40px !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
padding-top:44px !important;
}
} </style><div class="tdi_57_rand_style td-element-style"><div class="td-element-style-before"><style> .tdi_57_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.europacalcio.it/wp-content/uploads/2021/06/20180526a764c6f8-5d20-968c-4b44-53e2af2ebb55.png") !important;
background-size:cover !important;
background-position:center top !important;
} </style></div><style> .tdi_57_rand_style{
background-color:#154454 !important;
} </style></div><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_60{
 vertical-align: baseline;
 }.tdi_60 > .wpb_wrapper,
 .tdi_60 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_60 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_60 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_60 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_62  vc_row vc_inner wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_62{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_62,
 .tdi_62 .tdc-inner-columns{
 display: block;
 }.tdi_62 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_64  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_64{
 vertical-align: baseline;
 }.tdi_64 .vc_column-inner > .wpb_wrapper,
 .tdi_64 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_64 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_65 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_65"> <style> .td_block_template_2.widget > ul > li {
 margin-left: 0 !important;
 } 
 .td_block_template_2 .td-block-title {
 font-size: 17px;
 font-weight: 500;
 margin-top: 0;
 margin-bottom: 16px;
 line-height: 31px;
 text-align: left;
 }
 .td_block_template_2 .td-block-title > * {
 color: #000;
 }
 .td_block_template_2 .td-related-title a {
 padding: 0 20px 0 0;
 }
 @media (max-width: 767px) {
 .td_block_template_2 .td-related-title a {
 font-size: 15px;
 }
 }
 .td_block_template_2 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 } 
 .td-theme-wrap .tdi_65 .td-block-title > *,
 .td-theme-wrap .tdi_65 .td-pulldown-filter-link:hover,
 .td-theme-wrap .tdi_65 .td-subcat-item a:hover,
 .td-theme-wrap .tdi_65 .td-subcat-item .td-cur-simple-item,
 .td-theme-wrap .tdi_65 .td-subcat-dropdown:hover .td-subcat-more span,
 .td-theme-wrap .tdi_65 .td-subcat-dropdown:hover .td-subcat-more i {
 color: #ffffff;
 }  .td-theme-wrap .tdi_65 .td-subcat-dropdown ul:after {
 background-color: #ffffff;
 } 
 .td-theme-wrap .tdi_65 .td_module_wrap:hover .entry-title a,
 .td-theme-wrap .tdi_65 .td_quote_on_blocks,
 .td-theme-wrap .tdi_65 .td-opacity-cat .td-post-category:hover,
 .td-theme-wrap .tdi_65 .td-opacity-read .td-read-more a:hover,
 .td-theme-wrap .tdi_65 .td-opacity-author .td-post-author-name a:hover,
 .td-theme-wrap .tdi_65 .td-instagram-user a {
 color: #ffffff;
 }  .td-theme-wrap .tdi_65 .td-next-prev-wrap a:hover,
 .td-theme-wrap .tdi_65 .td-load-more-wrap a:hover {
 background-color: #ffffff;
 border-color: #ffffff;
 }  .td-theme-wrap .tdi_65 .td-read-more a,
 .td-theme-wrap .tdi_65 .td-weather-information:before,
 .td-theme-wrap .tdi_65 .td-weather-week:before,
 .td-theme-wrap .tdi_65 .td-exchange-header:before,
 .td-theme-wrap .td-footer-wrapper .tdi_65 .td-post-category,
 .td-theme-wrap .tdi_65 .td-post-category:hover {
 background-color: #ffffff;
 } </style> <style> /* custom css */
.tdi_65 .td-image-wrap{
 padding-bottom: 70px;
 }.tdi_65 .entry-thumb{
 background-position: center 50%;
 }.tdi_65 .td-image-container{
 flex: 0 0 100px;
 width: 100px; 
 display: block; order: 0;
 }.ie10 .tdi_65 .td-image-container,
 .ie11 .tdi_65 .td-image-container{
 flex: 0 0 auto;
 }.tdi_65 .td-module-container{
 flex-direction: row; 
 border-color: #eaeaea !important;
 }.ie10 .tdi_65 .td-module-meta-info,
 .ie11 .tdi_65 .td-module-meta-info{
 flex: 1;
 }.tdi_65 .td-module-meta-info{
 padding: 0 0 0 16px; 
 border-color: #eaeaea;
 }.tdi_65 .td_module_wrap{
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 13px;
 margin-bottom: 13px;
 }.tdi_65 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_65 .td-module-container:before{
 bottom: -13px; 
 border-color: #eaeaea;
 }.tdi_65 .td-post-vid-time{
 display: block;
 }.tdi_65 .td-post-category{
 display: none;
 }.tdi_65 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_65 .td-excerpt{
 display: none; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_65 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_65 .td-read-more{
 display: none;
 }.tdi_65 .td-author-date{
 display: inline;
 }.tdi_65 .td-post-author-name{
 display: none;
 }.tdi_65 .td-post-date,
 .tdi_65 .td-post-author-name span{
 display: inline-block;
 }.tdi_65 .entry-review-stars{
 display: inline-block;
 }.tdi_65 .td-icon-star,
 .tdi_65 .td-icon-star-empty,
 .tdi_65 .td-icon-star-half{
 font-size: 15px;
 }.tdi_65 .td-module-comments{
 display: none;
 }.tdi_65 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_65 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none;
 }.tdi_65 .td-module-title a{
 color: #ffffff;
 }.tdi_65 .td_module_wrap:hover .td-module-title a{
 color: #1aa4ce !important;
 }.tdi_65 .td-block-title a,
 .tdi_65 .td-block-title span{
 font-family:Sue Ellen Francisco !important;font-size:23px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
 }.tdi_65 .entry-title{
 font-size:14px !important;line-height:20px !important;font-weight:500 !important;
 }html:not([class*='ie']) .tdi_65 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65 .td-module-meta-info{
 padding: 0 0 0 14px;
 }.tdi_65 .td_module_wrap{
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_65 .td-module-container:before{
 bottom: -13px;
 }.tdi_65 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_65 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_65 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_65 .entry-title{
 font-size:12px !important;line-height:18px !important;font-weight:500 !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .td-image-wrap{
 padding-bottom: 55px;
 }.tdi_65 .td-image-container{
 flex: 0 0 80px;
 width: 80px;
 }.ie10 .tdi_65 .td-image-container,
 .ie11 .tdi_65 .td-image-container{
 flex: 0 0 auto;
 }.tdi_65 .td-module-meta-info{
 padding: 0 0 0 14px;
 }.tdi_65 .td_module_wrap{
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_65 .td-module-container:before{
 bottom: -13px;
 }.tdi_65 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_65 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_65 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_65 .entry-title{
 font-size:12px !important;line-height:18px !important;font-weight:500 !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_65 .td_module_wrap{
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_65 .td-module-container:before{
 bottom: -13px;
 }.tdi_65 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_65 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_65 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Serie A</span></h4></div><div id=tdi_65 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.europacalcio.it/mercato-vlahovic-arsenal-offerta-da-70-milioni-recapitata-alla-fiorentina-255405/" rel="bookmark" class="td-image-wrap " title="Mercato Vlahovic Arsenal, offerta da 70 milioni recapitata alla Fiorentina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/11/FB_IMG_1636191422549-696x464.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/mercato-vlahovic-arsenal-offerta-da-70-milioni-recapitata-alla-fiorentina-255405/" rel="bookmark" title="Mercato Vlahovic Arsenal, offerta da 70 milioni recapitata alla Fiorentina">Mercato Vlahovic Arsenal, offerta da 70 milioni recapitata alla Fiorentina</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T20:23:23+01:00">5 Gennaio 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.europacalcio.it/atalanta-muriel-e-tornato-doppietta-e-ora-si-pensa-al-rinnovo-255661/" rel="bookmark" class="td-image-wrap " title="Atalanta: Muriel è tornato. Doppietta e ora si pensa al rinnovo&#8230;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/12/20211226_102420-696x464.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/atalanta-muriel-e-tornato-doppietta-e-ora-si-pensa-al-rinnovo-255661/" rel="bookmark" title="Atalanta: Muriel è tornato. Doppietta e ora si pensa al rinnovo&#8230;">Atalanta: Muriel è tornato. Doppietta e ora si pensa al rinnovo&#8230;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T15:12:02+01:00">10 Gennaio 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.europacalcio.it/ufficiale-sampdoria-arriva-rincon-in-prestito-dal-torino-255524/" rel="bookmark" class="td-image-wrap " title="UFFICIALE: Sampdoria, arriva Rincon in prestito dal Torino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2022/01/1641648872247-696x540.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/ufficiale-sampdoria-arriva-rincon-in-prestito-dal-torino-255524/" rel="bookmark" title="UFFICIALE: Sampdoria, arriva Rincon in prestito dal Torino">UFFICIALE: Sampdoria, arriva Rincon in prestito dal Torino</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-08T14:42:59+01:00">8 Gennaio 2022</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_67  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_67{
 vertical-align: baseline;
 }.tdi_67 .vc_column-inner > .wpb_wrapper,
 .tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_68 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_68"> <style> .td-theme-wrap .tdi_68 .td-block-title > *,
 .td-theme-wrap .tdi_68 .td-pulldown-filter-link:hover,
 .td-theme-wrap .tdi_68 .td-subcat-item a:hover,
 .td-theme-wrap .tdi_68 .td-subcat-item .td-cur-simple-item,
 .td-theme-wrap .tdi_68 .td-subcat-dropdown:hover .td-subcat-more span,
 .td-theme-wrap .tdi_68 .td-subcat-dropdown:hover .td-subcat-more i {
 color: #ffffff;
 }  .td-theme-wrap .tdi_68 .td-subcat-dropdown ul:after {
 background-color: #ffffff;
 } 
 .td-theme-wrap .tdi_68 .td_module_wrap:hover .entry-title a,
 .td-theme-wrap .tdi_68 .td_quote_on_blocks,
 .td-theme-wrap .tdi_68 .td-opacity-cat .td-post-category:hover,
 .td-theme-wrap .tdi_68 .td-opacity-read .td-read-more a:hover,
 .td-theme-wrap .tdi_68 .td-opacity-author .td-post-author-name a:hover,
 .td-theme-wrap .tdi_68 .td-instagram-user a {
 color: #ffffff;
 }  .td-theme-wrap .tdi_68 .td-next-prev-wrap a:hover,
 .td-theme-wrap .tdi_68 .td-load-more-wrap a:hover {
 background-color: #ffffff;
 border-color: #ffffff;
 }  .td-theme-wrap .tdi_68 .td-read-more a,
 .td-theme-wrap .tdi_68 .td-weather-information:before,
 .td-theme-wrap .tdi_68 .td-weather-week:before,
 .td-theme-wrap .tdi_68 .td-exchange-header:before,
 .td-theme-wrap .td-footer-wrapper .tdi_68 .td-post-category,
 .td-theme-wrap .tdi_68 .td-post-category:hover {
 background-color: #ffffff;
 } </style> <style> /* custom css */
.tdi_68 .td-image-wrap{
 padding-bottom: 70px;
 }.tdi_68 .entry-thumb{
 background-position: center 50%;
 }.tdi_68 .td-image-container{
 flex: 0 0 100px;
 width: 100px; 
 display: block; order: 0;
 }.ie10 .tdi_68 .td-image-container,
 .ie11 .tdi_68 .td-image-container{
 flex: 0 0 auto;
 }.tdi_68 .td-module-container{
 flex-direction: row; 
 border-color: #eaeaea !important;
 }.ie10 .tdi_68 .td-module-meta-info,
 .ie11 .tdi_68 .td-module-meta-info{
 flex: 1;
 }.tdi_68 .td-module-meta-info{
 padding: 0 0 0 16px; 
 border-color: #eaeaea;
 }.tdi_68 .td_module_wrap{
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 13px;
 margin-bottom: 13px;
 }.tdi_68 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_68 .td-module-container:before{
 bottom: -13px; 
 border-color: #eaeaea;
 }.tdi_68 .td-post-vid-time{
 display: block;
 }.tdi_68 .td-post-category{
 display: none;
 }.tdi_68 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_68 .td-excerpt{
 display: none; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_68 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_68 .td-read-more{
 display: none;
 }.tdi_68 .td-author-date{
 display: inline;
 }.tdi_68 .td-post-author-name{
 display: none;
 }.tdi_68 .td-post-date,
 .tdi_68 .td-post-author-name span{
 display: inline-block;
 }.tdi_68 .entry-review-stars{
 display: inline-block;
 }.tdi_68 .td-icon-star,
 .tdi_68 .td-icon-star-empty,
 .tdi_68 .td-icon-star-half{
 font-size: 15px;
 }.tdi_68 .td-module-comments{
 display: none;
 }.tdi_68 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_68 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none;
 }.tdi_68 .td-module-title a{
 color: #ffffff;
 }.tdi_68 .td_module_wrap:hover .td-module-title a{
 color: #1aa4ce !important;
 }.tdi_68 .td-block-title a,
 .tdi_68 .td-block-title span{
 font-family:Sue Ellen Francisco !important;font-size:23px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
 }.tdi_68 .entry-title{
 font-size:14px !important;line-height:20px !important;font-weight:500 !important;
 }html:not([class*='ie']) .tdi_68 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68 .td-module-meta-info{
 padding: 0 0 0 14px;
 }.tdi_68 .td_module_wrap{
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_68 .td-module-container:before{
 bottom: -13px;
 }.tdi_68 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_68 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_68 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_68 .entry-title{
 font-size:12px !important;line-height:18px !important;font-weight:500 !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .td-image-wrap{
 padding-bottom: 55px;
 }.tdi_68 .td-image-container{
 flex: 0 0 80px;
 width: 80px;
 }.ie10 .tdi_68 .td-image-container,
 .ie11 .tdi_68 .td-image-container{
 flex: 0 0 auto;
 }.tdi_68 .td-module-meta-info{
 padding: 0 0 0 14px;
 }.tdi_68 .td_module_wrap{
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_68 .td-module-container:before{
 bottom: -13px;
 }.tdi_68 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_68 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_68 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_68 .entry-title{
 font-size:12px !important;line-height:18px !important;font-weight:500 !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_68 .td_module_wrap{
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_68 .td-module-container:before{
 bottom: -13px;
 }.tdi_68 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_68 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_68 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Articoli piu letti</span></h4></div><div id=tdi_68 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.europacalcio.it/genoa-miranchuk-le-trattative-in-entrata-ed-in-uscita-del-club-255047/" rel="bookmark" class="td-image-wrap " title="Genoa Miranchuk, tutte le trattative del club"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/12/20211225_213019-696x470.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/genoa-miranchuk-le-trattative-in-entrata-ed-in-uscita-del-club-255047/" rel="bookmark" title="Genoa Miranchuk, tutte le trattative del club">Genoa Miranchuk, tutte le trattative del club</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-27T20:15:28+01:00">27 Dicembre 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.europacalcio.it/yeboah-il-fratello-mcanthony-inaspettata-la-chiamata-del-genoa-non-teme-la-concorrenza-esclusiva-ec-255565/" rel="bookmark" class="td-image-wrap " title="Yeboah, il fratello Mcanthony: &#8220;Inaspettata la chiamata del Genoa, non teme la concorrenza&#8221; &#8211; ESCLUSIVA EC"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2022/01/20220108_214859-696x392.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/yeboah-il-fratello-mcanthony-inaspettata-la-chiamata-del-genoa-non-teme-la-concorrenza-esclusiva-ec-255565/" rel="bookmark" title="Yeboah, il fratello Mcanthony: &#8220;Inaspettata la chiamata del Genoa, non teme la concorrenza&#8221; &#8211; ESCLUSIVA EC">Yeboah, il fratello Mcanthony: &#8220;Inaspettata la chiamata del Genoa, non teme la concorrenza&#8221; &#8211; ESCLUSIVA EC</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-09T08:12:33+01:00">9 Gennaio 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.europacalcio.it/inter-milan-barak-derby-milanese-per-il-fantasista-dellhellas-254190/" rel="bookmark" class="td-image-wrap " title="Inter e Milan su Barak, derby milanese per il fantasista dell&#8217;Hellas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/12/20211208_151723-696x464.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/inter-milan-barak-derby-milanese-per-il-fantasista-dellhellas-254190/" rel="bookmark" title="Inter e Milan su Barak, derby milanese per il fantasista dell&#8217;Hellas">Inter e Milan su Barak, derby milanese per il fantasista dell&#8217;Hellas</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T15:31:50+01:00">8 Dicembre 2021</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_70  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_70{
 vertical-align: baseline;
 }.tdi_70 .vc_column-inner > .wpb_wrapper,
 .tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_71 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_71"> <style> .td-theme-wrap .tdi_71 .td-block-title > *,
 .td-theme-wrap .tdi_71 .td-pulldown-filter-link:hover,
 .td-theme-wrap .tdi_71 .td-subcat-item a:hover,
 .td-theme-wrap .tdi_71 .td-subcat-item .td-cur-simple-item,
 .td-theme-wrap .tdi_71 .td-subcat-dropdown:hover .td-subcat-more span,
 .td-theme-wrap .tdi_71 .td-subcat-dropdown:hover .td-subcat-more i {
 color: #ffffff;
 }  .td-theme-wrap .tdi_71 .td-subcat-dropdown ul:after {
 background-color: #ffffff;
 } 
 .td-theme-wrap .tdi_71 .td_module_wrap:hover .entry-title a,
 .td-theme-wrap .tdi_71 .td_quote_on_blocks,
 .td-theme-wrap .tdi_71 .td-opacity-cat .td-post-category:hover,
 .td-theme-wrap .tdi_71 .td-opacity-read .td-read-more a:hover,
 .td-theme-wrap .tdi_71 .td-opacity-author .td-post-author-name a:hover,
 .td-theme-wrap .tdi_71 .td-instagram-user a {
 color: #ffffff;
 }  .td-theme-wrap .tdi_71 .td-next-prev-wrap a:hover,
 .td-theme-wrap .tdi_71 .td-load-more-wrap a:hover {
 background-color: #ffffff;
 border-color: #ffffff;
 }  .td-theme-wrap .tdi_71 .td-read-more a,
 .td-theme-wrap .tdi_71 .td-weather-information:before,
 .td-theme-wrap .tdi_71 .td-weather-week:before,
 .td-theme-wrap .tdi_71 .td-exchange-header:before,
 .td-theme-wrap .td-footer-wrapper .tdi_71 .td-post-category,
 .td-theme-wrap .tdi_71 .td-post-category:hover {
 background-color: #ffffff;
 } </style> <style> /* custom css */
.td_block_popular_categories{
 padding-bottom: 0;
 }.tdi_71 .td-cat-name{
 color: #ffffff;
 }.tdi_71 .td-cat-no{
 color: #ffffff;
 }.tdi_71 li:hover .td-cat-name{
 color: #1aa4ce;
 }.tdi_71 li:hover .td-cat-no{
 color: #1aa4ce;
 }.tdi_71 .td-block-title a,
 .tdi_71 .td-block-title span{
 font-family:Sue Ellen Francisco !important;font-size:23px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
 } </style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Popular Category</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.europacalcio.it/archivio/"><span class="td-cat-name">Archivio</span><span class="td-cat-no">65080</span></a></li><li><a href="https://www.europacalcio.it/serie-a/"><span class="td-cat-name">SerieA</span><span class="td-cat-no">7633</span></a></li><li><a href="https://www.europacalcio.it/mercato/"><span class="td-cat-name">Mercato</span><span class="td-cat-no">7465</span></a></li><li><a href="https://www.europacalcio.it/serie-a/area-calcio-napoli/"><span class="td-cat-name">Napoli</span><span class="td-cat-no">3477</span></a></li><li><a href="https://www.europacalcio.it/serie-a/juventus/"><span class="td-cat-name">Juventus</span><span class="td-cat-no">2772</span></a></li><li><a href="https://www.europacalcio.it/calcio-europeo/"><span class="td-cat-name">Calcio Europeo</span><span class="td-cat-no">2179</span></a></li><li><a href="https://www.europacalcio.it/serie-a/inter/"><span class="td-cat-name">Inter</span><span class="td-cat-no">1959</span></a></li><li><a href="https://www.europacalcio.it/serie-a/area-calcio-milan/"><span class="td-cat-name">Milan</span><span class="td-cat-no">1819</span></a></li><li><a href="https://www.europacalcio.it/serie-a/roma/"><span class="td-cat-name">Roma</span><span class="td-cat-no">1601</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_73  vc_row vc_inner wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_73{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_73,
 .tdi_73 .tdc-inner-columns{
 display: block;
 }.tdi_73 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_75{
 vertical-align: baseline;
 }.tdi_75 .vc_column-inner > .wpb_wrapper,
 .tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_77  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span> <style scoped> /* custom css */
.td_block_separator{
 width: 100%;
 align-items: center;
 margin-bottom: 38px;
 padding-bottom: 10px;
 }.td_block_separator span{
 position: relative;
 display: block;
 margin: 0 auto;
 width: 100%;
 height: 1px;
 border-top: 1px solid #EBEBEB;
 }.td_separator_align_left span{
 margin-left: 0;
 }.td_separator_align_right span{
 margin-right: 0;
 }.td_separator_dashed span{
 border-top-style: dashed;
 }.td_separator_dotted span{
 border-top-style: dotted;
 }.td_separator_double span{
 height: 3px;
 border-bottom: 1px solid #EBEBEB;
 }.td_separator_shadow > span{
 position: relative;
 height: 20px;
 overflow: hidden;
 border: 0;
 color: #EBEBEB;
 }.td_separator_shadow > span > span{
 position: absolute;
 top: -30px;
 left: 0;
 right: 0;
 margin: 0 auto;
 height: 13px;
 width: 98%;
 border-radius: 100%;
 } </style></div></div></div></div></div><div class="vc_row_inner tdi_79  vc_row vc_inner wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_79{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_79,
 .tdi_79 .tdc-inner-columns{
 display: block;
 }.tdi_79 .tdc-inner-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_79{
padding-bottom:30px !important;
}  .tdi_79 .td_block_wrap{ text-align:left } </style><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_81{
 vertical-align: baseline;
 }.tdi_81 .vc_column-inner > .wpb_wrapper,
 .tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_81{
width:25% !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:50px !important;
width:100% !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_82 td-animation-stack tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82"> <style> /* custom css */
.tdm_block.tdm_block_inline_image{
 position: relative;
 margin-bottom: 0;
 line-height: 0;
 }.tdm_block.tdm_block_inline_image .tdm-inline-image-wrap{
 position: relative;
 display: inline-block;
 }.tdm_block.tdm_block_inline_image .td-image-video-modal{
 cursor: pointer;
 }.tdm_block.tdm_block_inline_image .tdm-caption{
 width: 100%;
 font-family: Verdana, BlinkMacSystemFont, -apple-system, "Segoe UI", Roboto, Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif;
 padding-top: 6px;
 padding-bottom: 6px;
 font-size: 12px;
 font-style: italic;
 font-weight: normal;
 line-height: 17px;
 color: #444;
 }.tdm_block.tdm_block_inline_image.tdm-caption-over-image .tdm-caption{
 position: absolute;
 left: 0;
 bottom: 0;
 margin-top: 0;
 padding-left: 10px;
 padding-right: 10px;
 width: 100%;
 background: rgba(0, 0, 0, 0.7);
 color: #fff;
 }.tdi_82 .tdm-inline-image-wrap:hover:before{
 opacity: 0;
 } </style><div class="tdm-inline-image-wrap "><img class="tdm-image td-fix-index td-lazy-img" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2019/01/logo-ec-e1636918507778.png" title="Immagine europa calcio" alt="Europa Calcio Logo" width="90" height="90"></div></div></div></div></div><div class="vc_column_inner tdi_84  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_84{
 vertical-align: baseline;
 }.tdi_84 .vc_column-inner > .wpb_wrapper,
 .tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_84{
width:41.66666667% !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_85 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85"> <style> /* inline tdc_css att */  .tdi_85{
width:41.66666667% !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_85{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdm_block_column_title{
 margin-bottom: 0;
 display: inline-block;
 width: 100%;
 } </style><div class="td-block-row"><div class="td-block-span12 tdm-col"> <style> body .tdi_86 .tdm-title{
 color: #ffffff;
 }.tdi_86 .tdm-title{
 font-family:Sue Ellen Francisco !important;font-size:23px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
 } </style><div class="tds-title tds-title1 td-fix-index tdi_86"><h3 class="tdm-title tdm-title-md">Europacalcio</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_87{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdm_block.tdm_block_inline_text{
 margin-bottom: 0;
 vertical-align: top;
 }.tdm_block.tdm_block_inline_text .tdm-descr{
 margin-bottom: 0;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdc-row-content-vert-center .tdm-inline-text-yes{
 vertical-align: middle;
 }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
 vertical-align: bottom;
 }.tdi_87{
 text-align: left !important;
 }.tdi_87 .tdm-descr{
 color: #eaeaea; 
 font-size:14px !important;line-height:21px !important;
 } </style><p class="tdm-descr">Autorizzazione Tribunale di Milano N° 93 del 26/03/2013 Autorizzazione Media FAME UEFA N° 50013289 Iscritto al registro operatori della comunicazione al N° 24551</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_88 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88"> <style> /* inline tdc_css att */  .tdi_88{
margin-top:21px !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_88{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_88{
 text-align: left !important;
 }.tdi_88 .tdm-descr{
 color: #eaeaea; 
 font-size:14px !important;line-height:21px !important;
 }.tdi_88 .tdm-descr a{
 color: #1aa4ce;
 } </style><p class="tdm-descr">Contattaci a <a href="/cdn-cgi/l/email-protection#8ce9f9fee3fcedefede0efe5e3beb8ccebe1ede5e0a2efe3e1"><span class="__cf_email__" data-cfemail="d2b7a7a0bda2b3b1b3beb1bbbde0e692b5bfb3bbbefcb1bdbf">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_90{
 vertical-align: baseline;
 }.tdi_90 .vc_column-inner > .wpb_wrapper,
 .tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_90{
justify-content:center !important;
text-align:center !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_91 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91"> <style> /* inline tdc_css att */  .tdi_91{
width:41.66666667% !important;
} </style><div class="td-block-row"><div class="td-block-span12 tdm-col"> <style> body .tdi_92 .tdm-title{
 color: #ffffff;
 }.tdi_92 .tdm-title{
 font-family:Sue Ellen Francisco !important;font-size:23px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
 } </style><div class="tds-title tds-title1 td-fix-index tdi_92"><h3 class="tdm-title tdm-title-md">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_93 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93"> <style> /* inline tdc_css att */  .tdi_93{
padding-top:10px !important;
padding-bottom:10px !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_93{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdm_block.tdm_block_socials{
 margin-bottom: 0;
 }.tdm-social-wrapper{
 *zoom: 1;
 }.tdm-social-wrapper:before,
 .tdm-social-wrapper:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdm-social-wrapper:after{
 clear: both;
 }.tdm-social-item-wrap{
 display: inline-block;
 }.tdm-social-item{
 position: relative;
 display: inline-block;
 vertical-align: middle;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 text-align: center;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdm-social-item i{
 font-size: 14px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-text{
 display: none;
 margin-top: -1px;
 vertical-align: middle;
 font-size: 13px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-item-wrap:hover i,
 .tdm-social-item-wrap:hover .tdm-social-text{
 color: #000;
 }.tdm-social-item-wrap:last-child .tdm-social-text{
 margin-right: 0 !important;
 } </style> <style> .tdi_94 .tdm-social-item i{
 font-size: 14px;
 vertical-align: middle; 
 line-height: 39.2px;
 }.tdi_94 .tdm-social-item i.td-icon-twitter,
 .tdi_94 .tdm-social-item i.td-icon-linkedin,
 .tdi_94 .tdm-social-item i.td-icon-pinterest,
 .tdi_94 .tdm-social-item i.td-icon-blogger,
 .tdi_94 .tdm-social-item i.td-icon-vimeo{
 font-size: 11.2px;
 }.tdi_94 .tdm-social-item{
 width: 39.2px;
 height: 39.2px; 
 margin: 5px 10px 5px 0; 
 background: rgba(255,255,255,0.03);
 }.tdi_94 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_94 .tdm-social-item i,
 .tds-team-member2 .tdi_94.tds-social4 .tdm-social-item i{
 color: #ffffff;
 }.tdi_94 .tdm-social-item-wrap:hover i,
 body .tds-team-member2 .tdi_94.tds-social4 .tdm-social-item-wrap:hover i{
 color: #1aa4ce;
 }body .tdi_94 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }.tdi_94 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_94 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_94 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
}  /* phone */
@media (max-width: 767px){
body .tdi_94 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
} </style><div class="tdm-social-wrapper tds-social4 tdi_94"><div class="tdm-social-item-wrap"><a href="#" title="Blogger" class="tdm-social-item"><i class="td-icon-font td-icon-blogger"></i></a><a href="#" class="tdm-social-text">Blogger</a></div><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Flickr" class="tdm-social-item"><i class="td-icon-font td-icon-flickr"></i></a><a href="#" class="tdm-social-text">Flickr</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="VKontakte" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="#" class="tdm-social-text">VKontakte</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_95 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95"> <style> /* custom css */
.tdm_block.tdm_block_button{
 margin-bottom: 0;
 }.tdm_block.tdm_block_button .tds-button{
 line-height: 0;
 }.tdm_block.tdm_block_button.tdm-block-button-inline{
 display: inline-block;
 }.tdm_block.tdm_block_button.tdm-block-button-full,
 .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
 display: block;
 } </style> <style> .tdi_96 .tdm-btn-border-top{
 height: 2px;
 }.tdi_96 .tdm-btn-border-bottom{
 height: 2px;
 } </style><div class="tds-button td-fix-index"><a href="https://www.europacalcio.it/redazione/" class="tds-button7 tdm-btn tdm-btn-sm tdi_96" rel="nofollow"><div class="tdm-btn-border-top"></div><span class="tdm-btn-text">Accesso Redazione</span><div class="tdm-btn-border-bottom"></div></a></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_97 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_97"> <style> /* inline tdc_css att */  .tdi_97{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_97{
 text-align: center !important;
 margin-right: auto; 
 margin-left: auto;
 }.tdi_97 .tdm-descr{
 color: #cccccc; 
 font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
 } </style><p class="tdm-descr">Testata giornalistica ideata da Cristiano Abbruzzese e realizzata da <a href="https://www.linkedin.com/in/canforagennaro/" rel="nofollow" title="Canfora Gennaro Profilo Linkedin Programmatore Web">Canfora Gennaro</a></p></div></div></div></div></div><div id="tdi_98" class="tdc-row stretch_row"><div class="vc_row tdi_99  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_99,
 .tdi_99 .tdc-columns{
 min-height: 0;
 }.tdi_99,
 .tdi_99 .tdc-columns{
 display: block;
 }.tdi_99 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_99{
position:relative;
}  .tdi_99 .td_block_wrap{ text-align:left }  /* phone */
@media (max-width: 767px)
{
.tdi_99{
padding-top:6px !important;
padding-bottom:6px !important;
}
} </style><div class="tdi_98_rand_style td-element-style"><style> .tdi_98_rand_style{
background-color:#0d0d0d !important;
} </style></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"> <style scoped> /* custom css */
.tdi_101{
 vertical-align: baseline;
 }.tdi_101 > .wpb_wrapper,
 .tdi_101 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_101 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_101 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_101 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_102 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102"> <style> /* inline tdc_css att */  .tdi_102{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_102{
 text-align: center !important;
 margin-right: auto; 
 margin-left: auto;
 }.tdi_102 .tdm-descr{
 color: #cccccc; 
 font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
 } </style><p class="tdm-descr">&copy; 2013-2021 EuropaCalcio.it è una testata giornalistica e tutti i diritti sono Riservati. P.IVA 07557761215</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_103 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103"> <style> /* inline tdc_css att */  .tdi_103{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_103{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_103{
 text-align: center !important;
 margin-right: auto; 
 margin-left: auto;
 }.tdi_103 .tdm-descr{
 color: #cccccc; 
 font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
 } </style><p class="tdm-descr"><a href="https://www.iubenda.com/privacy-policy/66615956" target="_BLANK"> Privacy & Policy </a> - <a href="https://www.iubenda.com/privacy-policy/66615956/cookie-policy" target="_BLANK"> Cookie Policy </a> - <a href="https://www.iubenda.com/termini-e-condizioni/66615956" target="_BLANK"> Termini e Condizioni </a></p></div></div></div></div></div><div id="tdi_104" class="tdc-row stretch_row"><div class="vc_row tdi_105  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_105,
 .tdi_105 .tdc-columns{
 min-height: 0;
 }.tdi_105,
 .tdi_105 .tdc-columns{
 display: block;
 }.tdi_105 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_105{
position:relative;
}  .tdi_105 .td_block_wrap{ text-align:left }  /* phone */
@media (max-width: 767px)
{
.tdi_105{
padding-top:6px !important;
padding-bottom:6px !important;
}
} </style><div class="tdi_104_rand_style td-element-style"><style> .tdi_104_rand_style{
background-color:#0d0d0d !important;
} </style></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"> <style scoped> /* custom css */
.tdi_107{
 vertical-align: baseline;
 }.tdi_107 > .wpb_wrapper,
 .tdi_107 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_107 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_107 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_107 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_109{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_109,
 .tdi_109 .tdc-inner-columns{
 display: block;
 }.tdi_109 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_111{
 vertical-align: baseline;
 }.tdi_111 .vc_column-inner > .wpb_wrapper,
 .tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/napoli-di-lorenzo-vogliamo-vincere-qualcosa-europeo-indimenticabile-249837/" rel="bookmark" class="td-image-wrap " title="Napoli, Di Lorenzo: &#8220;Vogliamo vincere qualcosa. Europeo indimenticabile&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Napoli, Di Lorenzo: &#8220;Vogliamo vincere qualcosa. Europeo indimenticabile&#8221;" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/07/20210711_130244-324x160.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/napoli-di-lorenzo-vogliamo-vincere-qualcosa-europeo-indimenticabile-249837/" rel="bookmark" title="Napoli, Di Lorenzo: &#8220;Vogliamo vincere qualcosa. Europeo indimenticabile&#8221;">Napoli, Di Lorenzo: &#8220;Vogliamo vincere qualcosa. Europeo indimenticabile&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-19T17:47:13+02:00">19 Agosto 2021</time></span> <span class="td-module-comments"><a href="https://www.europacalcio.it/napoli-di-lorenzo-vogliamo-vincere-qualcosa-europeo-indimenticabile-249837/#respond">0</a></span></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/napoli-osimhen-sara-operato-domani-il-comunicato-253557/" rel="bookmark" class="td-image-wrap " title="Napoli Osimhen sarà operato domani: il comunicato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Napoli Osimhen sarà operato domani: il comunicato" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/10/20211031_134251-324x160.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/napoli-osimhen-sara-operato-domani-il-comunicato-253557/" rel="bookmark" title="Napoli Osimhen sarà operato domani: il comunicato">Napoli Osimhen sarà operato domani: il comunicato</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-22T23:25:37+01:00">22 Novembre 2021</time></span> <span class="td-module-comments"><a href="https://www.europacalcio.it/napoli-osimhen-sara-operato-domani-il-comunicato-253557/#respond">0</a></span></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/napoli-lesione-alladduttore-per-insigne-osimhen-in-gruppo-in-pochi-giorni-255698/" rel="bookmark" class="td-image-wrap " title="Napoli, lesione all&#8217;adduttore per Insigne. Osimhen in gruppo in pochi giorni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Napoli Insigne" title="Napoli, lesione all&#8217;adduttore per Insigne. Osimhen in gruppo in pochi giorni" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2021/07/20210710_125316-324x160.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/napoli-lesione-alladduttore-per-insigne-osimhen-in-gruppo-in-pochi-giorni-255698/" rel="bookmark" title="Napoli, lesione all&#8217;adduttore per Insigne. Osimhen in gruppo in pochi giorni">Napoli, lesione all&#8217;adduttore per Insigne. Osimhen in gruppo in pochi giorni</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T16:23:58+01:00">11 Gennaio 2022</time></span> <span class="td-module-comments"><a href="https://www.europacalcio.it/napoli-lesione-alladduttore-per-insigne-osimhen-in-gruppo-in-pochi-giorni-255698/#respond">0</a></span></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/sorteggi-champions-doppio-big-match-bayern-psg-e-real-liverpool-242340/" rel="bookmark" class="td-image-wrap " title="Sorteggi Champions, doppio big match: Bayern-Psg e Real-Liverpool"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Champions League" title="Sorteggi Champions, doppio big match: Bayern-Psg e Real-Liverpool" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2019/12/champions-league.jpg" width="243" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/sorteggi-champions-doppio-big-match-bayern-psg-e-real-liverpool-242340/" rel="bookmark" title="Sorteggi Champions, doppio big match: Bayern-Psg e Real-Liverpool">Sorteggi Champions, doppio big match: Bayern-Psg e Real-Liverpool</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T21:14:47+01:00">19 Marzo 2021</time></span> <span class="td-module-comments"><a href="https://www.europacalcio.it/sorteggi-champions-doppio-big-match-bayern-psg-e-real-liverpool-242340/#respond">0</a></span></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.europacalcio.it/napoli-rinnovo-lontano-per-fabian-ruiz-atletico-madrid-pronto-allassalto-237958/" rel="bookmark" class="td-image-wrap " title="Napoli rinnovo lontano per Fabian Ruiz: Atletico Madrid pronto all&#8217;assalto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Fabian Ruiz" title="Napoli rinnovo lontano per Fabian Ruiz: Atletico Madrid pronto all&#8217;assalto" data-type="image_tag" data-img-url="https://www.europacalcio.it/wp-content/uploads/2020/02/Fabian-Ruiz-Napoli.jpg" width="267" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.europacalcio.it/napoli-rinnovo-lontano-per-fabian-ruiz-atletico-madrid-pronto-allassalto-237958/" rel="bookmark" title="Napoli rinnovo lontano per Fabian Ruiz: Atletico Madrid pronto all&#8217;assalto">Napoli rinnovo lontano per Fabian Ruiz: Atletico Madrid pronto all&#8217;assalto</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.europacalcio.it/author/pietro-morabito/">Pietro Morabito</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T17:55:36+01:00">26 Dicembre 2020</time></span> <span class="td-module-comments"><a href="https://www.europacalcio.it/napoli-rinnovo-lontano-per-fabian-ruiz-atletico-madrid-pronto-allassalto-237958/#respond">0</a></span></div></div></div></div>   <style type="text/css" media="screen"> /* custom css theme panel */
.tdi_61_bd4 .td_block_wrap {
 text-align: left;
 display: block!important;
} </style>    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script> <div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(221,51,51,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Utilizzando il nostro sito accetti l'uso dei cookie. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok, ho capito!">Ok, ho capito!</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button cn-button-custom button" aria-label="No, Non accetto">No, Non accetto</a><a href="https://www.europacalcio.it/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok, ho capito!"></a></div></div>  <script defer src="https://www.europacalcio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-0711e97672533ee738f4ba8b30521504.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cc76b6538655a87","version":"2021.12.0","r":1,"token":"e68c90388d834a229d1daeaddabe93ac","si":100}' crossorigin="anonymous"></script>
</body></html>