<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W82XC9F');</script>
<!-- End Google Tag Manager -->

		<!-- Title -->
		<title>Napoli, Pastore: &#039;&#039;Prepariamoci ad assistere ai festeggiamenti per il settimo Scudetto della Juventus&#039;&#039;‘</title>
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.europacalcio.it/wp-content/uploads/2016/01/europa-calcio-logo.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.europacalcio.it/feed/" title="Europa Calcio latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.europacalcio.it/comments/feed/" title="Europa Calcio latest comments" />
		<link rel="pingback" href="http://www.europacalcio.it/xmlrpc.php" />

		
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/f5cf6c6f3b4c41ea3a4e66d2eca45493.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pastore: Quello che è successo a Cagliari - Juventus ci dà l&#039;esatta dimensione di che cosa si è ridotto il calcio italiano."/>
<meta name="keywords" content="Pastore, Juventus, Napoli calcio"/>
<link rel="canonical" href="http://www.europacalcio.it/napoli-pastore-prepariamoci-ad-assistere-ai-festeggiamenti-per-il-settimo-scudetto-della-juventus-166906" />
<link rel="publisher" href="https://plus.google.com/u/0/+EuropacalcioIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Napoli, Pastore: &#039;&#039;Prepariamoci ad assistere ai festeggiamenti per il settimo Scudetto della Juventus&#039;&#039;" />
<meta property="og:description" content="Pastore: Quello che è successo a Cagliari - Juventus ci dà l&#039;esatta dimensione di che cosa si è ridotto il calcio italiano." />
<meta property="og:url" content="http://www.europacalcio.it/napoli-pastore-prepariamoci-ad-assistere-ai-festeggiamenti-per-il-settimo-scudetto-della-juventus-166906" />
<meta property="og:site_name" content="Europa Calcio" />
<meta property="article:publisher" content="http://facebook.com/europacalcio24" />
<meta property="article:author" content="https://www.facebook.com/Enzovit" />
<meta property="article:section" content="Juventus" />
<meta property="article:published_time" content="2018-01-07T22:27:07+01:00" />
<meta property="article:modified_time" content="2018-01-07T22:31:52+01:00" />
<meta property="og:updated_time" content="2018-01-07T22:31:52+01:00" />
<meta property="og:image" content="http://www.europacalcio.it/wp-content/uploads/2017/02/pastore20rosario17.jpg" />
<meta property="og:image:width" content="490" />
<meta property="og:image:height" content="305" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pastore: Quello che è successo a Cagliari - Juventus ci dà l&#039;esatta dimensione di che cosa si è ridotto il calcio italiano." />
<meta name="twitter:title" content="Napoli, Pastore: &#039;&#039;Prepariamoci ad assistere ai festeggiamenti per il settimo Scudetto della Juventus&#039;&#039;" />
<meta name="twitter:site" content="@EuropaCalcio" />
<meta name="twitter:image" content="http://www.europacalcio.it/wp-content/uploads/2017/02/pastore20rosario17.jpg" />
<meta name="twitter:creator" content="@Enzovit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.europacalcio.it\/","name":"Europa Calcio Campionato Calcio Europeo","alternateName":"EuropaCalcio Giornale di Calcio Europeo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.europacalcio.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.europacalcio.it\/napoli-pastore-prepariamoci-ad-assistere-ai-festeggiamenti-per-il-settimo-scudetto-della-juventus-166906","sameAs":["http:\/\/facebook.com\/europacalcio24","https:\/\/www.linkedin.com\/in\/europa-calcio-3435691b","https:\/\/plus.google.com\/u\/0\/+EuropacalcioIt","https:\/\/www.youtube.com\/user\/EUROPACALCIO","https:\/\/twitter.com\/EuropaCalcio"],"@id":"#organization","name":"EuropaCalcio","logo":"http:\/\/www.europacalcio.it\/wp-content\/uploads\/2015\/02\/europacalcio-e1453024186577.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed" href="http://www.europacalcio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed dei commenti" href="http://www.europacalcio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Napoli, Pastore: &#8221;Prepariamoci ad assistere ai festeggiamenti per il settimo Scudetto della Juventus&#8221; Feed dei commenti" href="http://www.europacalcio.it/napoli-pastore-prepariamoci-ad-assistere-ai-festeggiamenti-per-il-settimo-scudetto-della-juventus-166906/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"},"url_components":{"year":"2018","monthnum":"01","day":"07","post_id":"166906","postname":"napoli-pastore-prepariamoci-ad-assistere-ai-festeggiamenti-per-il-settimo-scudetto-della-juventus","author":"vincenzo-vitiello"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='09134e0413891a3af9d7f24dc39d9d61' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Europa Calcio' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.europacalcio.it/napoli-pastore-prepariamoci-ad-assistere-ai-festeggiamenti-per-il-settimo-scudetto-della-juventus-166906' />
<meta name='shareaholic:keywords' content='pastore, juventus, napoli calcio, napoli, seriea, post' />
<meta name='shareaholic:article_published_time' content='2018-01-07T22:27:07+01:00' />
<meta name='shareaholic:article_modified_time' content='2018-01-07T22:31:52+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Vincenzo Vitiello' />
<meta name='shareaholic:site_id' content='09134e0413891a3af9d7f24dc39d9d61' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.europacalcio.it/wp-content/uploads/2017/02/pastore20rosario17.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.europacalcio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.europacalcio.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Oxygen%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/normalize.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/fontawesome.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/weather.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-0-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-0.css?ver=1.0' type='text/css' media='(max-width:768px)' />
<link rel='stylesheet' id='responsive-768-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-768.css?ver=1.0' type='text/css' media='(min-width:769px) and (max-width:992px)' />
<link rel='stylesheet' id='responsive-992-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-992.css?ver=1.0' type='text/css' media='(min-width:993px) and (max-width:1200px)' />
<link rel='stylesheet' id='responsive-1200-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-1200.css?ver=1.0' type='text/css' media='(min-width:1201px)' />
<link rel='stylesheet' id='style-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.europacalcio.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"http:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"http:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"http:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme","pageurl":"http:\/\/www.europacalcio.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/bxslider.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/fitvids.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.europacalcio.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.europacalcio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.europacalcio.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.europacalcio.it/?p=166906' />
<link rel="alternate" type="application/json+oembed" href="http://www.europacalcio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.europacalcio.it%2Fnapoli-pastore-prepariamoci-ad-assistere-ai-festeggiamenti-per-il-settimo-scudetto-della-juventus-166906" />
<link rel="alternate" type="text/xml+oembed" href="http://www.europacalcio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.europacalcio.it%2Fnapoli-pastore-prepariamoci-ad-assistere-ai-festeggiamenti-per-il-settimo-scudetto-della-juventus-166906&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 200px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #113f8f;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style>
/*------------------------------------------------------------------------------
    Color
    (link hover, weather forecast icon, weather forecast temp, logo span,
    dropcap first letter, quotes, meta calendar icon)
------------------------------------------------------------------------------*/
a:hover,
#header .header_meta .weather_forecast i,
#header .header_meta .weather_forecast .temp,
#site_title span,
.dropcap:first-letter,
.full_meta span.meta_date:before,
.full_meta span.meta_comments:before,
.full_meta span.meta_views:before,
.full_meta span.meta_author i,
blockquote p span:first-child,
blockquote p span:last-child,
.entry_media span.meta_likes a,
article.post .entry_content p a,
.full_meta span.meta_likes:before {
    color: #F85050;
}

/*------------------------------------------------------------------------------
    Background
    (mark, button, search icon in menu, format, tags hover, post format hover,
    input submit, shop hover icon, pagination current link, shop button,
    span format icon, review border, rating result, transition line, wide slider
    controls, filter shop handle)
------------------------------------------------------------------------------*/
mark,
.breaking-news .breaking-title,
.search_icon_form a,
.author_box .posts,
span.format,
.tagcloud a:hover,
#footer .tagcloud a:hover,
.item .item_thumb .thumb_icon a,
input[type="submit"], 
.thumb_meta span.category,
ul.products li.product .item_thumb .thumb_icon a,
ul.page-numbers li span.current,
ul.products li.product a.btn:hover,
.layout_post_1 .item_thumb .thumb_icon a,
.full_meta span.meta_format,
.review_footer span,
.transition_line,
.layout_post_2 .item_thumb .thumb_icon a,
.list_posts .post .item_thumb .thumb_icon a,
.wide_slider .bx-wrapper .bx-controls-direction a:hover,
.ui-slider-range,
#gallery_grid .gallery_album .item_thumb .thumb_icon a,
.wc-proceed-to-checkout,
.single_add_to_cart_button.btn_red,
#back_to_top a:hover,
.layout_post_4 .item_thumb .thumb_icon a {
    background-color: #D41313;
}

/*------------------------------------------------------------------------------
    Border
    (drop down menu, tags hover, slider pager top border)
------------------------------------------------------------------------------*/
nav.site_navigation ul.menu ul.sub-menu,
nav.site_navigation ul.menu > li > .content,
nav.site_navigation ul.menu > li.has_dt_mega_menu > ul.dt_mega_menu,
.tagcloud a:hover:before,
#footer .tagcloud a:hover:before,
#wide_slider_pager .box.active {
    border-color: #2D8CF8;
}

/*------------------------------------------------------------------------------
    Heading colors in post content
------------------------------------------------------------------------------*/
.entry_content>h1:not(.page_title):not(.entry-title):not(.entry_title),
.entry_content>h2,
.entry_content>h3,
.entry_content>h4,
.entry_content>h5,
.entry_content>h6,
.entry_content>.row>.col>h1:not(.page_title):not(.entry-title):not(.entry_title),
.entry_content>.row>.col>h2,
.entry_content>.row>.col>h3,
.entry_content>.row>.col>h4,
.entry_content>.row>.col>h5,
.entry_content>.row>.col>h6 {
    color: #222222;
}
.entry_content .head_title h2 {
	color: #222;
}

.entry_content .head_title h2 {
	color: #222;
}

/*------------------------------------------------------------------------------
    Content Link Color
------------------------------------------------------------------------------*/

.entry_content a:not(.ui-tabs-anchor):not(.btn):not(.gal-link):not(:hover) {
    color: #171EFC;
}

/*------------------------------------------------------------------------------
    Accordions background and color
------------------------------------------------------------------------------*/
.accordion_content .accordion_content_title {
	background-color: #EEEEEE;
}

/*------------------------------------------------------------------------------
    Accordion icon background and color
------------------------------------------------------------------------------*/
.accordion_content .accordion_content_title:after {
	background-color: #DDDDDD;
	color: #999999;
}


		/* Background Color/Texture/Image */
		body {
							background: #F1F1F1;
			
		}

			</style><style>
/*------------------------------------------------------------------------------
    Body
------------------------------------------------------------------------------*/
body {
    font-family: "Oxygen", sans-serif;
    font-size: 15px;
}
/*------------------------------------------------------------------------------
    Main Menu
------------------------------------------------------------------------------*/
nav.site_navigation ul.menu > li > a {
    font-size: 16px;
}
nav.site_navigation ul.menu > li > a > div.subtitle {
	font-size: 12px;
}
nav.site_navigation ul.menu ul.sub-menu {
	font-size: 14px;
}
/*------------------------------------------------------------------------------
    Headings
    (headings, menu links, dropcap first letter, panel subtitle)
------------------------------------------------------------------------------*/
h1,
h2,
h3,
h4,
h5,
h6,
nav.site_navigation ul.menu > li > a,
.dropcap:first-letter,
.panel_title span {
    font-family: "Titillium Web", sans-serif
}

</style><script>


			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You did not enter your first name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You did not enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You did not enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You did not enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You did not enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}

</script><!--[if lte IE 9]><script src="http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]--><link rel="icon" href="http://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-270x270.png" />
	

	<!-- END head -->
	 <!-- Histats.com  START  (aync)-->
	<script type="text/javascript">var _Hasync= _Hasync|| [];
	_Hasync.push(['Histats.start', '1,2119413,4,0,0,0,00010000']);
	_Hasync.push(['Histats.fasi', '1']);
	_Hasync.push(['Histats.track_hits', '']);
	(function() {
	var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
	hs.src = ('//s10.histats.com/js15_as.js');
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
	})();</script>
	<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2119413&101" alt="statistiche" border="0"></a></noscript>
	<!-- Histats.com  END  -->
	
	<!-- Global Site Tag (gtag.js) - Google Analytics --> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46280812-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-46280812-1');
</script>
	</head>	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-166906 single-format-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W82XC9F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

					
						
    <!-- Wrapper -->
    <div id="wrapper" class=" boxed">
        <!-- Header -->
        <header id="header" role="banner">    
        	            <!-- Header meta -->
            <div class="header_meta">
                <div class="container">
																										<!-- Top menu -->
	                    <nav class="top_navigation" role="navigation">
	                        <span class="top_navigation_toggle"><i class="fa fa-reorder"></i></span>
	                        <div class="menu-top_menu-container"><ul class="menu" rel="Top Menu"><li id="menu-item-138414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138414"><a title="App Calcio Europeo" target="_blank" href="https://play.google.com/store/apps/details?id=com.sherdle.europacalcio">APP Ufficiale Android</a></li>
<li id="menu-item-105183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105183"><a href="http://www.europacalcio.it/serie-b/">Serie B</a></li>
<li id="menu-item-105184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105184"><a title="Lega Pro Girone C" href="http://www.europacalcio.it/lega-pro/">Lega Pro</a></li>
<li id="menu-item-96321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96321"><a title="TV Calcio" href="http://www.europacalcio.it/tv-terzo-tempo/">TV Terzo Tempo</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://www.europacalcio.it/calendario-classifiche-calcio/">Classifiche Calcio</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.europacalcio.it/calendario-calcio/">Calendario Calcio</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://www.europacalcio.it/wp-admin">Area Redazione</a></li>
		
									<li class="search_icon_form"><a href="javascript:voiud(0);"><i class="fa fa-search"></i></a>
		                                <div class="sub-search">
		                                    <form  method="get" action="http://www.europacalcio.it">
		                                        <input type="search" placeholder="Search..." name="s" id="s">
		                                        <input type="submit" value="Search">
		                                    </form>
		                                </div>
		                            </li></ul></div>	                    </nav>
	                    <!-- End Top menu -->
						
                </div>
            </div>
            <!-- End Header meta -->
                        <!-- Header main -->
            <div id="header_main" class="sticky header_main ">
				<div class="container">
                	<!-- Logo -->
                    <div class="site_brand">
														<a href="http://www.europacalcio.it"><img src="http://www.europacalcio.it/wp-content/uploads/2016/01/europa-calcio-logo.png" alt="Europa Calcio" /></a>
											</div>
					<!-- End Logo -->
								        			        					<!-- Site navigation -->
                    <nav class="site_navigation" role="navigation">
                        <span class="site_navigation_toggle"><i class="fa fa-reorder"></i></span>

						<ul class="menu" rel="Main Menu"><li id="menu-item-154993" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/editoriale/">Editoriale<div class="subtitle">Editoriale di calcio</div></a></li>
<li id="menu-item-44" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Mercato Calcio " href="http://www.europacalcio.it/mercato/">Mercato<div class="subtitle">Acquisti</div></a>
<span class="site_sub_menu_toggle"></span>

<ul class="sub-menu" style="border-top: 2px solid #0dc2ff; ">
	<li id="menu-item-53895" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="News Primo Piano" href="http://www.europacalcio.it/mercato-invernale/">Primo Piano</a></li>
</ul>
</li>
<li id="menu-item-18" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Video Interviste Esclusive di calcio" href="http://www.europacalcio.it/esclusiva/">Esclusiva<div class="subtitle">Interviste</div></a></li>
<li id="menu-item-12" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Rubriche di calcio" href="http://www.europacalcio.it/rubriche-di-calcio/">Rubriche<div class="subtitle">Di calcio</div></a>
<span class="site_sub_menu_toggle"></span>

<ul class="sub-menu" style="border-top: 2px solid #59c1dc; ">
	<li id="menu-item-154994" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/pensieri-e-parole-ec/">Pensieri e Parole EC</a></li>
	<li id="menu-item-13" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/il-caso-della-settimana/">Caso Settimana</a></li>
	<li id="menu-item-17" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/punto-serie-a/">Punto Serie A</a></li>
	<li id="menu-item-16" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/punto-europa/">Punto Europa</a></li>
	<li id="menu-item-20" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/top-e-flop/">Top e Flop</a></li>
	<li id="menu-item-21" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/big-match-estero/">Big Match Estero</a></li>
	<li id="menu-item-22" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/big-match-serie-a/">Big Match Serie A</a></li>
	<li id="menu-item-23" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/mvp-europa/">MVP Europa</a></li>
	<li id="menu-item-53572" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Nuovi Talenti del calcio" href="http://www.europacalcio.it/rubriche-di-calcio/giovani-talenti/">Giovani Talenti</a></li>
	<li id="menu-item-24" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Fantacalcio Italiano" href="http://www.europacalcio.it/rubriche-di-calcio/fantacalcio/">Fantacalcio</a></li>
	<li id="menu-item-25" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Consigli per le scommesse" href="http://www.europacalcio.it/rubriche-di-calcio/consigli-scommesse/">Pronostici</a></li>
	<li id="menu-item-26" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Oroscopo giocatori europei" href="http://www.europacalcio.it/rubriche-di-calcio/stelle/">Oroscopo Giocatori</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item-has-children has_dt_mega_menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Campionato Italiano di calcio" href="http://www.europacalcio.it/serie-a/">Campionato<div class="subtitle">Serie A / B / C</div></a><span class="site_sub_menu_toggle"></span><ul class="dt_mega_menu" style="border-top: 2px solid #a30c00; "><li><div class="widget-1 first widget"><div class="widget_title"><h3>News Serie A</h3></div><div class="menu-squadre-container"><ul id="menu-squadre" class="menu"><li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://www.europacalcio.it/serie-a/atalanta/">Atalanta</a></li>
<li id="menu-item-147268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147268"><a href="http://www.europacalcio.it/benevento/">Benevento</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://www.europacalcio.it/serie-a/bologna/">Bologna</a></li>
<li id="menu-item-105121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105121"><a href="http://www.europacalcio.it/serie-a/cagliari/">Cagliari</a></li>
<li id="menu-item-105120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105120"><a href="http://www.europacalcio.it/serie-a/crotone/">Crotone</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://www.europacalcio.it/serie-a/chievo/">Chievo</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://www.europacalcio.it/serie-a/fiorentina/">Fiorentina</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://www.europacalcio.it/serie-a/genoa/">Genoa</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://www.europacalcio.it/serie-a/inter/">Inter</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114"><a href="http://www.europacalcio.it/serie-a/juventus/">Juventus</a></li>
</ul></div></div><div class="widget-2 widget"><div class="widget_title"><h3>Siamo anche su smartphone</h3></div><img width="250" height="250" src="http://www.europacalcio.it/wp-content/uploads/2017/09/APP-europacalcio.png" class="image wp-image-155061  attachment-full size-full" alt="Applicazione Europa Calcio" style="max-width: 100%; height: auto;" srcset="http://www.europacalcio.it/wp-content/uploads/2017/09/APP-europacalcio.png 250w, http://www.europacalcio.it/wp-content/uploads/2017/09/APP-europacalcio-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></div><div class="widget-3 widget"><div class="widget_title"><h3>Campionato Calcio Italiano</h3></div><div class="menu-squadre-2-container"><ul id="menu-squadre-2" class="menu"><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.europacalcio.it/serie-a/lazio/">Lazio</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.europacalcio.it/serie-a/milan/">Milan</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117"><a title="Notizie Calcio Napoli" href="http://www.europacalcio.it/serie-a/napoli/">Napoli</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.europacalcio.it/serie-a/roma/">Roma</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://www.europacalcio.it/serie-a/sampdoria/">Sampdoria</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.europacalcio.it/serie-a/sassuolo/">Sassuolo</a></li>
<li id="menu-item-147269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147269"><a href="http://www.europacalcio.it/spal/">Spal</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.europacalcio.it/serie-a/torino/">Torino</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.europacalcio.it/serie-a/udinese/">Udinese</a></li>
<li id="menu-item-147270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147270"><a href="http://www.europacalcio.it/verona/">Verona</a></li>
</ul></div></div><div class="widget-4 last widget"><div class="widget_title"><h3>Cerca le notizie del giorno</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gennaio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.europacalcio.it/date/2017/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.europacalcio.it/date/2018/01/01/" aria-label="Articoli pubblicati in 1 January 2018">1</a></td><td><a href="http://www.europacalcio.it/date/2018/01/02/" aria-label="Articoli pubblicati in 2 January 2018">2</a></td><td><a href="http://www.europacalcio.it/date/2018/01/03/" aria-label="Articoli pubblicati in 3 January 2018">3</a></td><td><a href="http://www.europacalcio.it/date/2018/01/04/" aria-label="Articoli pubblicati in 4 January 2018">4</a></td><td><a href="http://www.europacalcio.it/date/2018/01/05/" aria-label="Articoli pubblicati in 5 January 2018">5</a></td><td><a href="http://www.europacalcio.it/date/2018/01/06/" aria-label="Articoli pubblicati in 6 January 2018">6</a></td><td><a href="http://www.europacalcio.it/date/2018/01/07/" aria-label="Articoli pubblicati in 7 January 2018">7</a></td>
	</tr>
	<tr>
		<td id="today">8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></li></ul></li>
<li id="menu-item-30" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Calcio Europa" href="http://www.europacalcio.it/calcio-europeo/">Calcio Europeo<div class="subtitle">Campionati Europei</div></a>
<span class="site_sub_menu_toggle"></span>

<ul class="sub-menu" style="border-top: 2px solid #c25400; ">
	<li id="menu-item-156874" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/campionato-europeo/">Altri Campionati</a></li>
	<li id="menu-item-31" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-europeo/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-32" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-europeo/eredivisie/">Eredivisie</a></li>
	<li id="menu-item-33" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-europeo/liga-spagnola/">Liga Spagnola</a></li>
	<li id="menu-item-34" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-europeo/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-35" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-europeo/premier-league/">Premier League</a></li>
</ul>
</li>
<li id="menu-item-36" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Calcio Estero europei 2016" href="http://www.europacalcio.it/calcio-estero/">Calcio Estero<div class="subtitle">Notizie Calcio Europeo</div></a>
<span class="site_sub_menu_toggle"></span>

<ul class="sub-menu" style="border-top: 2px solid #131111; ">
	<li id="menu-item-37" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-estero/argentina/">Argentina</a></li>
	<li id="menu-item-38" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-estero/estero/">Estero</a></li>
	<li id="menu-item-39" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-estero/mondiali/">Mondiali</a></li>
	<li id="menu-item-40" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-estero/nazionale/">Nazionale</a></li>
</ul>
</li>
<li id="menu-item-47" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Coppe Europee" href="http://www.europacalcio.it/coppe/">Coppe<div class="subtitle">Europee</div></a>
<span class="site_sub_menu_toggle"></span>

<ul class="sub-menu" style="border-top: 2px solid #c4c4c4; ">
	<li id="menu-item-48" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/coppe/champions-league/">Champions League</a></li>
	<li id="menu-item-49" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/coppe/europa-league/">Europa League</a></li>
</ul>
</li>
</ul>                    </nav>
                    <!-- End Site navigation -->
			        		        		        	</div>
		                    </div>
            <!-- End Header main -->
        </header>
        <!-- End Header -->


	
            <!-- Section -->
            <section>
                <div class="container">
                	                    <div class="row">
                                                <!-- Main content -->
                        <div class="col main-content col_9_of_12">
                    
                    <ul class="breadcrumb"><li><a href="http://www.europacalcio.it">Home</a></li> <li><a href="http://www.europacalcio.it/serie-a/">SerieA</a></li><li><a href="http://www.europacalcio.it/serie-a/juventus/">Juventus</a></li><li>Napoli, Pastore: &#8221;Prepariamoci ad assistere ai festeggiamenti per il settimo Scudetto della Juventus&#8221;</li></ul>
												            <!-- Post -->
            <article class="post post-166906 type-post status-publish format-standard has-post-thumbnail hentry category-juventus category-napoli category-serie-a">
				    <!-- Media -->
    <div class="entry_media">
	    	    		    		         
	        	<a href="http://www.europacalcio.it/wp-content/uploads/2017/02/pastore20rosario17.jpg" class="popup_link">
	        	        	<img src="http://www.europacalcio.it/wp-content/uploads/2017/02/pastore20rosario17-1900x1182_c.jpg" alt="Napoli, Pastore: &#8221;Prepariamoci ad assistere ai festeggiamenti per il settimo Scudetto della Juventus&#8221;" width="1900" height="0"/>	         
	       		</a>
	                    </div>
    <!-- End Media -->
				<div class="shortcode-content">
						                    	                    <!-- Full meta -->
	                    <div class="full_meta clearfix">
	                        <span class="meta_format"><i class="fa fa-file-text"></i></span>
															<span class="meta_date date updated">
									<a href="http://www.europacalcio.it/date/2018/01/">
										7 gennaio 2018									</a>
								</span>
								                        	                        	                            <span class="meta_author">
	                            	<a  href="http://www.europacalcio.it/author/vincenzo-vitiello/" title="Articoli scritti da: Vincenzo Vitiello" rel="author" class="article-meta-data"><i class="fa fa-user"></i>Vincenzo Vitiello</a>	                            </span>
	                        	                        	                        	                        
	                    </div><!-- End Full meta -->
                                        <!-- Entry content -->
                    <div class="entry_content">
											


		<h1 class="entry_title entry-title">Napoli, Pastore: &#8221;Prepariamoci ad assistere ai festeggiamenti per il settimo Scudetto della Juventus&#8221;</h1>
 
		<h3 class="entry_lead">&#039;&#039;E pensare che qualche anima candida è ancora convinta che il Napoli possa vincere il terzo Scudetto della sua storia&#039;&#039;</h3>
 									
							<div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF & Email" /></a></div><div class="head_title"><h2><em>E chi se ne frega se lo festeggeranno solo gli aspiranti alla mano della fidanzatina d&#8217;Italia? Oh, che splendido romanticismo&#8230;</em></h2></div>
<p>Rosario <strong>Pastore,</strong> su <em>NapoliMagazine.com,</em> analizza la situazione attuale riguardante la corsa allo Scudetto dopo la vittoria <a href="http://www.europacalcio.it/serie-a-la-juventus-espugna-cagliari-decisivo-bernardeschi-166844">della Juventus contro il Cagliari</a> ed il successo <a href="http://www.europacalcio.it/napoli-verona-2-0-cronacatabellino-interviste-166735">del Napoli con il Verona.</a></p>
<p>Questo quanto scritto dal noto giornalista:</p>
<p>‘’Siamo circondati da facce strane. Se fossi sicuro che Antonio Petrazzuolo non mi censurasse, direi con esattezza a quale elemento mi riferisco. Quello che è successo a Cagliari ci dà l&#8217;esatta dimensione di che cosa si è ridotto il calcio italiano.</p>
<p><strong>Un ceffone a Pavoletti non visto (chissà come mai, dato che ha potuto vederlo tutta l&#8217;Italia televisiva) e che sarebbe costato l&#8217;ammonizione</strong> e quindi l&#8217;espulsione al già ammonito Benatia; e poi, col centravanti cagliaritano ancora a terra, perché colpito alla testa (e tutti sanno che in questi casi l&#8217;arbitro ha l&#8217;obbligo, dico obbligo, di fermare il gioco), l&#8217;azione è proseguita ed ha portato alla rete della Juve.</p>
<p>Ma non è finita qui, perché poi c&#8217;è stato il mani in area di <strong>Bernardeschi, un &#8220;mani&#8221; lampante</strong>, evidentissimo e lontano chilometri dal cagliaritano autore del cross, che è stato ovviamente cancellato dalla mente del direttore di gara, che non ha ritenuto neanche di consultare il Var.</p>
<p>Col rischio di dover decretare il rigore e l&#8217;<strong>espulsione dello stesso Bernardeschi </strong>-prosegue Pastore-<strong> </strong>E sapete cos&#8217;è accaduto, dopo questi due fatti scandalosi? Bene, gli juventini hanno parlato delle solite lamentele e di come loro questa cosaccia non la fanno mai (e lo credo, di cosa avrebbero da lamentarsi, tre giorni appena dopo l&#8217;altro fatto allucinante di Juve-Torino in Coppa Italia?) mentre la pletora di giornalisti ha rispolverato il &#8220;mani&#8221; di Mertens contro il Crotone, ossia roba vecchia come il cucco e che, vedrete, verrà tirata fuori ogni qualvolta che a quei giornalisti converrà.</p>
<p><strong>E pensare che qualche anima candida è ancora convinta che il Napoli possa vincere il terzo Scudetto della sua storia</strong>. E non si rende conto che la sua squadra del cuore già rischia la testa alla ripresa del campionato, a Bergamo contro l&#8217;Atalanta -ricorda Pastore -Mentre la Juve avrà vita facilissima in casa contro il Genoa. Mi ha telefonato Lorenzo d&#8217;Albora, mio carissimo amico e tifoso nell&#8217;anima ed aveva un diavolo per capello.</p>
<p>Gli ho consigliato di non farsi il sangue amaro. Pensate a quanto sarebbe bello un mondo del calcio dove un certo Giacomelli non toglie i rigori già dati, su consiglio-ordine di Rocchi, arbitro di porta, a cui, come tutto il mondo sa, è tanto simpatico il Napoli; o senza quell&#8217;altro campione di Calvarese (3 in pagella, e mi scusi Gianni Mura se per una volta gli ho rubato l&#8217;idea) che dovrebbe fare un abbonamento presso il miglior oculista della sua città.</p>
<p>Ora non mi metto a concludere il pistolotto con la solita tiritera che i miracoli possono sempre accadere e che il Napoli ecc., ecc. Sono troppi anni che l&#8217;andazzo va avanti. Quando, a inizio stagione, <strong>Gigi Buffon si lamentò perché pareva che il Var stesse scoprendo qualche altarino di troppo</strong>, si è arrivati alla decisione che questo strumento sia consultato quando proprio è necessario e ad assoluta discrezione dell&#8217;arbitro, solo quando non è sicuro della proprie decisioni.</p>
<p><strong>E allora, che volete farci se Calvarese era sicurissimo che non ci fosse stato nessun ceffone di Benatia e nessun &#8220;mani&#8221; di Bernardeschi?</strong> L&#8217;ho detto e lo ripeto: amici tifosi, inutile illudersi: prepariamoci ad assistere ad altri festeggiamenti per il settimo Scudetto consecutivo della Juventus. -conclude Pastore- E chi se ne frega se lo festeggeranno solo gli aspiranti alla mano della fidanzatina d&#8217;Italia? Oh, che splendido romanticismo&#8230;’’</p>
</div><div class='shareaholic-canvas' data-app-id='22886896' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Napoli, Pastore: &#039;&#039;Prepariamoci ad assistere ai festeggiamenti per il settimo Scudetto della Juventus&#039;&#039;' data-link='http://www.europacalcio.it/napoli-pastore-prepariamoci-ad-assistere-ai-festeggiamenti-per-il-settimo-scudetto-della-juventus-166906' data-summary=''></div>	
												</div>
					        
    <div class="cs-single-post-controls">
                    <div class="cs-prev-post">
                <span><i class="fa fa-angle-double-left"></i> Previous</span>
                <a href="http://www.europacalcio.it/juventus-cagliari-insulti-razzisti-matuidi-parole-scuse-tweet-166902">Juventus, a Cagliari insulti razzisti per Matuidi: parole e scuse [TWEET]</a>
            </div>
                            <div class="cs-next-post">
                <span>Next  <i class="fa fa-angle-double-right"></i></span>
                <a href="http://www.europacalcio.it/166897-166897">Coupe de France: cadono Angers, Bordeuax e Amiens</a>
            </div>
            </div>

	
					<!-- End Entry content -->
							
						
					
					

																 </article>
				


				
				
													        <!-- Comments -->
        <div id="comments">
            <div class="panel_title">
                <div>
                    <h4>0 Comments</h4>
                </div>
            </div>

			
											    <div class="no_comments">
				        <i class="fa fa-comments-o"></i>
				        <div>
				            <h4>No Comments Yet!</h4>
				            <p>You can be first to <a href="#respond">comment this post!</p>
				        </div>
				    </div>
										<span id="success"></span>
		</div>
		<!-- End Comments -->


			 <div id="respond">
		 	<h3>Leave a Reply</h3>
							<div id="writecomment" class="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/napoli-pastore-prepariamoci-ad-assistere-ai-festeggiamenti-per-il-settimo-scudetto-della-juventus-166906#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3>			<form action="http://www.europacalcio.it/wp-comments-post.php" method="post" id="" class="comment-form">
				<p><label for="comment">Comment <span>*</span></label><textarea name="comment" id="comment" placeholder="Your comment.."></textarea></p><p><label for="c_name">Nickname <span class="required">*</span></label><input value="" type="text" placeholder="Nickname" name="author" id="author"></p>
<p><label for="c_email">E-mail <span class="required">*</span></label><input value="" type="text" placeholder="E-mail" name="email" id="email"></p>
<p><label for="c_webside">Website</label><input value=""type="text" placeholder="Website" name="url" id="url"></p>
<!-- MailChimp for WordPress v4.1.11 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Iscrivimi alla newsletter!</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='166906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e6af4a8be" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>			</form>
			</div><!-- #respond -->
					</div>
					</div>
																</div><!-- End Main content -->
							
    <!-- Sidebar -->
    <div class="col col_3_of_12 sidebar sidebar_area" data-top="100">

	
		    <div class="theiaStickySidebar">

				<div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300X600 Articoli Interni -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2632679308559169"
     data-ad-slot="1163281083"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		
	<div class="widget-2 widget">		<div class="widget_title"><h3>Timeline</h3></div>		<div class="tb_widget_timeline clearfix">
						                <!-- Article -->
                <article>
                    <span class="date">07/01/2018</span>
                    <span class="time">22:27</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #a30c00"></i>
                        <h3><a href="http://www.europacalcio.it/napoli-pastore-prepariamoci-ad-assistere-ai-festeggiamenti-per-il-settimo-scudetto-della-juventus-166906">Napoli, Pastore: &#8221;Prepariamoci ad assistere ai festeggiamenti per il settimo Scudetto della Juventus&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">07/01/2018</span>
                    <span class="time">22:18</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #F85050"></i>
                        <h3><a href="http://www.europacalcio.it/juventus-cagliari-insulti-razzisti-matuidi-parole-scuse-tweet-166902">Juventus, a Cagliari insulti razzisti per Matuidi: parole e scuse [TWEET]</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">07/01/2018</span>
                    <span class="time">21:42</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #a30c00"></i>
                        <h3><a href="http://www.europacalcio.it/juventus-dybala-terapia-166900">Juventus, Dybala in terapia</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">07/01/2018</span>
                    <span class="time">17:19</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #F85050"></i>
                        <h3><a href="http://www.europacalcio.it/hamsik-la-curva-b-omaggia-il-capitano-con-uno-striscione-da-brividi-166889">Hamsik, la Curva B omaggia il Capitano con uno striscione da brividi!</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">07/01/2018</span>
                    <span class="time">16:47</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #F85050"></i>
                        <h3><a href="http://www.europacalcio.it/top-flop-20a-giornata-dallimmunita-var-bianconera-alle-magie-di-ciro-il-grande-166885">Top &#8211; Flop 20a giornata: dall&#8217;immunità VAR bianconera alle magie di Ciro il Grande</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">06/01/2018</span>
                    <span class="time">22:51</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #F85050"></i>
                        <h3><a href="http://www.europacalcio.it/serie-a-la-juventus-espugna-cagliari-decisivo-bernardeschi-166844">Serie A: la Juventus espugna Cagliari, decisivo Bernardeschi</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">06/01/2018</span>
                    <span class="time">21:36</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #F85050"></i>
                        <h3><a href="http://www.europacalcio.it/napoli-verona-koulibaly-abbiamo-vinto-cosa-si-vuole-di-piu-166862">Napoli &#8211; Verona, Koulibaly: &#8221;Abbiamo vinto, cosa si vuole di più?&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">06/01/2018</span>
                    <span class="time">21:11</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #a30c00"></i>
                        <h3><a href="http://www.europacalcio.it/verona-pecchia-non-puoi-difenderti-per-90-a-napoli-166849">Verona, Pecchia: &#8221;Non puoi difenderti per 90&#8242; a Napoli&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">06/01/2018</span>
                    <span class="time">20:36</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #F85050"></i>
                        <h3><a href="http://www.europacalcio.it/napoli-callejon-ora-stacchiamo-un-po-la-testa-e-ritorniamo-piu-cattivi-di-prima-166837">Napoli, Callejon: &#8221;Ora stacchiamo un po’ la testa e ritorniamo più cattivi di prima&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">06/01/2018</span>
                    <span class="time">20:15</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #39ff36"></i>
                        <h3><a href="http://www.europacalcio.it/roma-e-crisi-nera-latalanta-sbanca-lolimpico-166830">Roma, è crisi nera: l&#8217;Atalanta sbanca l&#8217;Olimpico</a></h3>
                    </div>
                </article><!-- End Article -->
					</div>

	</div>
      <div class="widget-3 widget"><div class="widget_title"><h3>Altre Notizie</h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2632679308559169"
     data-ad-slot="8859265331"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget_text widget-4 widget"><div class="widget_title"><h3>App Razz Goal</h3></div><div class="textwidget custom-html-widget"><a href="http://razzgoal-game.com/"  target="_BLANK" rel="nofollow"><img src="http://www.europacalcio.it/wp-content/uploads/2017/04/razzgoal.jpg"></a></div></div><div class="widget_text widget-5 last widget"><div class="widget_title"><h3>App Official EuropaCalcio</h3></div><div class="textwidget custom-html-widget"><div align="center">
<a href="https://play.google.com/store/apps/details?id=com.sherdle.europacalcio&hl=it"  target="_BLANK" title="App Android Calcio Europeo">
<img src="http://www.europacalcio.it/wp-content/uploads/2017/09/APP-europacalcio.png" alt="App Europa Calcio" Title="App Android Official EuropaCalcio"></a>

</div></div></div>
		    </div>
	  


	<!-- END sidebar -->
	</div>
		            </div>
            	        </div>
    </section><!-- End Section -->


				
		        <!-- Footer -->
        <footer id="footer">
            <div class="container">
                <div class="row">
											<div class="col col_3_of_12">
							<div class="widget-1 first widget"><div class="widget_title"><h3>EuropaCalcio</h3></div>			<div class="textwidget"><p>Dir. <font color=orange>Vincenzo Vitiello</font><br />
Dir. Responsabile : <font color=orange> Cristiano Abbruzzese </font><br />
WebMaster : <a href="http://www.canforagennaro.com"><font color=orange>Gennaro Canfora</a></font></p>
<p>Testata giornalistica aut. N' 93 Tribunale di Milano del 26/03/2013. Autorizzazione Media FAME UEFA n" 50013289</p>
</div>
		</div>						</div>
																					<div class="col col_3_of_12">
							<div class="widget-1 first widget"><div class="widget_title"><h3>Scegli il Mese (Archivio)</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Scegli il Mese (Archivio)</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.europacalcio.it/date/2018/01/'> gennaio 2018 &nbsp;(149)</option>
	<option value='http://www.europacalcio.it/date/2017/12/'> dicembre 2017 &nbsp;(658)</option>
	<option value='http://www.europacalcio.it/date/2017/11/'> novembre 2017 &nbsp;(804)</option>
	<option value='http://www.europacalcio.it/date/2017/10/'> ottobre 2017 &nbsp;(939)</option>
	<option value='http://www.europacalcio.it/date/2017/09/'> settembre 2017 &nbsp;(550)</option>
	<option value='http://www.europacalcio.it/date/2017/08/'> agosto 2017 &nbsp;(435)</option>
	<option value='http://www.europacalcio.it/date/2017/07/'> luglio 2017 &nbsp;(434)</option>
	<option value='http://www.europacalcio.it/date/2017/06/'> giugno 2017 &nbsp;(527)</option>
	<option value='http://www.europacalcio.it/date/2017/05/'> maggio 2017 &nbsp;(831)</option>
	<option value='http://www.europacalcio.it/date/2017/04/'> aprile 2017 &nbsp;(646)</option>
	<option value='http://www.europacalcio.it/date/2017/03/'> marzo 2017 &nbsp;(530)</option>
	<option value='http://www.europacalcio.it/date/2017/02/'> febbraio 2017 &nbsp;(665)</option>
	<option value='http://www.europacalcio.it/date/2017/01/'> gennaio 2017 &nbsp;(819)</option>
	<option value='http://www.europacalcio.it/date/2016/12/'> dicembre 2016 &nbsp;(689)</option>
	<option value='http://www.europacalcio.it/date/2016/11/'> novembre 2016 &nbsp;(771)</option>
	<option value='http://www.europacalcio.it/date/2016/10/'> ottobre 2016 &nbsp;(1038)</option>
	<option value='http://www.europacalcio.it/date/2016/09/'> settembre 2016 &nbsp;(972)</option>
	<option value='http://www.europacalcio.it/date/2016/08/'> agosto 2016 &nbsp;(730)</option>
	<option value='http://www.europacalcio.it/date/2016/07/'> luglio 2016 &nbsp;(809)</option>
	<option value='http://www.europacalcio.it/date/2016/06/'> giugno 2016 &nbsp;(978)</option>
	<option value='http://www.europacalcio.it/date/2016/05/'> maggio 2016 &nbsp;(1292)</option>
	<option value='http://www.europacalcio.it/date/2016/04/'> aprile 2016 &nbsp;(1117)</option>
	<option value='http://www.europacalcio.it/date/2016/03/'> marzo 2016 &nbsp;(1403)</option>
	<option value='http://www.europacalcio.it/date/2016/02/'> febbraio 2016 &nbsp;(1101)</option>
	<option value='http://www.europacalcio.it/date/2016/01/'> gennaio 2016 &nbsp;(1343)</option>
	<option value='http://www.europacalcio.it/date/2015/12/'> dicembre 2015 &nbsp;(1369)</option>
	<option value='http://www.europacalcio.it/date/2015/11/'> novembre 2015 &nbsp;(1437)</option>
	<option value='http://www.europacalcio.it/date/2015/10/'> ottobre 2015 &nbsp;(1220)</option>
	<option value='http://www.europacalcio.it/date/2015/09/'> settembre 2015 &nbsp;(1044)</option>
	<option value='http://www.europacalcio.it/date/2015/08/'> agosto 2015 &nbsp;(758)</option>
	<option value='http://www.europacalcio.it/date/2015/07/'> luglio 2015 &nbsp;(820)</option>
	<option value='http://www.europacalcio.it/date/2015/06/'> giugno 2015 &nbsp;(842)</option>
	<option value='http://www.europacalcio.it/date/2015/05/'> maggio 2015 &nbsp;(1003)</option>
	<option value='http://www.europacalcio.it/date/2015/04/'> aprile 2015 &nbsp;(1136)</option>
	<option value='http://www.europacalcio.it/date/2015/03/'> marzo 2015 &nbsp;(1552)</option>
	<option value='http://www.europacalcio.it/date/2015/02/'> febbraio 2015 &nbsp;(1727)</option>
	<option value='http://www.europacalcio.it/date/2015/01/'> gennaio 2015 &nbsp;(2093)</option>
	<option value='http://www.europacalcio.it/date/2014/12/'> dicembre 2014 &nbsp;(1880)</option>
	<option value='http://www.europacalcio.it/date/2014/11/'> novembre 2014 &nbsp;(2200)</option>
	<option value='http://www.europacalcio.it/date/2014/10/'> ottobre 2014 &nbsp;(2104)</option>
	<option value='http://www.europacalcio.it/date/2014/09/'> settembre 2014 &nbsp;(1969)</option>
	<option value='http://www.europacalcio.it/date/2014/08/'> agosto 2014 &nbsp;(1768)</option>
	<option value='http://www.europacalcio.it/date/2014/07/'> luglio 2014 &nbsp;(1996)</option>
	<option value='http://www.europacalcio.it/date/2014/06/'> giugno 2014 &nbsp;(2164)</option>
	<option value='http://www.europacalcio.it/date/2014/05/'> maggio 2014 &nbsp;(2567)</option>
	<option value='http://www.europacalcio.it/date/2014/04/'> aprile 2014 &nbsp;(2015)</option>
	<option value='http://www.europacalcio.it/date/2014/03/'> marzo 2014 &nbsp;(1922)</option>
	<option value='http://www.europacalcio.it/date/2014/02/'> febbraio 2014 &nbsp;(2127)</option>
	<option value='http://www.europacalcio.it/date/2014/01/'> gennaio 2014 &nbsp;(2655)</option>
	<option value='http://www.europacalcio.it/date/2013/12/'> dicembre 2013 &nbsp;(2167)</option>
	<option value='http://www.europacalcio.it/date/2013/11/'> novembre 2013 &nbsp;(2373)</option>
	<option value='http://www.europacalcio.it/date/2013/10/'> ottobre 2013 &nbsp;(2650)</option>
	<option value='http://www.europacalcio.it/date/2013/09/'> settembre 2013 &nbsp;(2801)</option>
	<option value='http://www.europacalcio.it/date/2013/08/'> agosto 2013 &nbsp;(3009)</option>
	<option value='http://www.europacalcio.it/date/2013/07/'> luglio 2013 &nbsp;(3216)</option>
	<option value='http://www.europacalcio.it/date/2013/06/'> giugno 2013 &nbsp;(2456)</option>
	<option value='http://www.europacalcio.it/date/2013/05/'> maggio 2013 &nbsp;(1853)</option>
	<option value='http://www.europacalcio.it/date/2013/04/'> aprile 2013 &nbsp;(1659)</option>
	<option value='http://www.europacalcio.it/date/2013/03/'> marzo 2013 &nbsp;(1713)</option>
	<option value='http://www.europacalcio.it/date/2013/02/'> febbraio 2013 &nbsp;(1473)</option>
	<option value='http://www.europacalcio.it/date/2013/01/'> gennaio 2013 &nbsp;(1287)</option>
	<option value='http://www.europacalcio.it/date/2012/12/'> dicembre 2012 &nbsp;(407)</option>
	<option value='http://www.europacalcio.it/date/2018/01/'>  0 &nbsp;(4)</option>

		</select>
		</div>						</div>
																<div class="col col_3_of_12">
							<div class="widget-1 first widget"><div class="widget_title"><h3>Contatti</h3></div>			<div class="textwidget"><a href="http://www.europacalcio.it/contatti/" target="_Blank">Contatta EuropaCalcio</a> <br />

<a href="http://www.europacalcio.it/feed/" target="_Blank">Feed RSS</a> 
</div>
		</div>						</div>
					
                </div>
            </div>
        </footer>
                <!-- End Footer -->
        <!-- Copyright -->
        <div id="copyright" role="contentinfo">
            <div class="container">
                <p><font color=orange>© Tutti i diritti riservati EuropaCalcio.it - P.Iva 07557761215 Iscritto al Registro degli Operatori di Comunicazione al N. 24551</font></p>
            </div>
        </div><!-- End Copyright -->
    </div><!-- End Wrapper -->
    		<!-- Back to top -->
		<p id="back_to_top"><a href="#top"><i class="fa fa-angle-up"></i></a></p>
	
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/easing.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/smoothscroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/magnific.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/viewportchecker.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/init.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/stickysidebar.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/trendyblog.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.europacalcio.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.europacalcio.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Utilizzando il nostro sito accetti l'uso dei cookie.
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok, ho capito!</a>
				</div>
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>