<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="http://www.europacalcio.it/wp-content/cache/min/1/45a7f6dadfa677b11dfbc91718ed8890.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.europacalcio.it/wp-content/cache/min/1/1e3b8029fc5ad2250052711322565a07.js" data-minify="1"></script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W82XC9F');</script> <title>Cagliari - Napoli 0-5: cronaca, tabellino e interviste‘</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> <!--[if lte IE 10]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /> <![endif]--><link rel="shortcut icon" href="http://www.europacalcio.it/wp-content/uploads/2016/01/europa-calcio-logo.png" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="http://www.europacalcio.it/feed/" title="Europa Calcio latest posts" /><link rel="alternate" type="application/rss+xml" href="http://www.europacalcio.it/comments/feed/" title="Europa Calcio latest comments" /><link rel="pingback" href="http://www.europacalcio.it/xmlrpc.php" />  <script type='text/javascript'>(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/f5cf6c6f3b4c41ea3a4e66d2eca45493.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script> <meta name="description" content="La cronaca, il tabellino e le interviste di Cagliari - Napoli, il Monday Night della 26a giornata del campionato italiano di Serie A"/><link rel="canonical" href="http://www.europacalcio.it/cagliari-napoli-0-5-cronaca-tabellino-e-interviste-171045" /><link rel="publisher" href="https://plus.google.com/u/0/+EuropacalcioIt"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cagliari - Napoli 0-5: cronaca, tabellino e interviste" /><meta property="og:description" content="La cronaca, il tabellino e le interviste di Cagliari - Napoli, il Monday Night della 26a giornata del campionato italiano di Serie A" /><meta property="og:url" content="http://www.europacalcio.it/cagliari-napoli-0-5-cronaca-tabellino-e-interviste-171045" /><meta property="og:site_name" content="Europa Calcio" /><meta property="article:publisher" content="http://facebook.com/europacalcio24" /><meta property="article:section" content="SerieA" /><meta property="article:published_time" content="2018-02-26T22:42:53+01:00" /><meta property="article:modified_time" content="2018-02-26T23:42:52+01:00" /><meta property="og:updated_time" content="2018-02-26T23:42:52+01:00" /><meta property="og:image" content="http://www.europacalcio.it/wp-content/uploads/2018/02/Cagliari-Napoli-0-5.jpg" /><meta property="og:image:width" content="591" /><meta property="og:image:height" content="348" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La cronaca, il tabellino e le interviste di Cagliari - Napoli, il Monday Night della 26a giornata del campionato italiano di Serie A" /><meta name="twitter:title" content="Cagliari - Napoli 0-5: cronaca, tabellino e interviste" /><meta name="twitter:site" content="@EuropaCalcio" /><meta name="twitter:image" content="http://www.europacalcio.it/wp-content/uploads/2018/02/Cagliari-Napoli-0-5.jpg" /><meta name="twitter:creator" content="@EuropaCalcio" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.europacalcio.it\/","name":"Europa Calcio Campionato Calcio Europeo","alternateName":"EuropaCalcio Giornale di Calcio Europeo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.europacalcio.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.europacalcio.it\/cagliari-napoli-0-5-cronaca-tabellino-e-interviste-171045","sameAs":["http:\/\/facebook.com\/europacalcio24","https:\/\/www.linkedin.com\/in\/europa-calcio-3435691b","https:\/\/plus.google.com\/u\/0\/+EuropacalcioIt","https:\/\/www.youtube.com\/user\/EUROPACALCIO","https:\/\/twitter.com\/EuropaCalcio"],"@id":"#organization","name":"EuropaCalcio","logo":"http:\/\/www.europacalcio.it\/wp-content\/uploads\/2015\/02\/europacalcio-e1453024186577.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed" href="http://www.europacalcio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Feed dei commenti" href="http://www.europacalcio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Europa Calcio &raquo; Cagliari &#8211; Napoli 0-5: cronaca, tabellino e interviste Feed dei commenti" href="http://www.europacalcio.it/cagliari-napoli-0-5-cronaca-tabellino-e-interviste-171045/feed/" />  <script type='text/javascript' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"http:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"},"url_components":{"year":"2018","monthnum":"02","day":"26","post_id":"171045","postname":"cagliari-napoli-0-5-cronaca-tabellino-e-interviste","author":"gigi-procenzano"}};</script> <script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='09134e0413891a3af9d7f24dc39d9d61' async='async' ></script> <meta name='shareaholic:site_name' content='Europa Calcio' /><meta name='shareaholic:language' content='it-IT' /><meta name='shareaholic:url' content='http://www.europacalcio.it/cagliari-napoli-0-5-cronaca-tabellino-e-interviste-171045' /><meta name='shareaholic:keywords' content='cagliari - napoli, cagliari, napoli, seriea, post' /><meta name='shareaholic:article_published_time' content='2018-02-26T22:42:53+01:00' /><meta name='shareaholic:article_modified_time' content='2018-02-26T23:42:52+01:00' /><meta name='shareaholic:shareable_page' content='true' /><meta name='shareaholic:article_author_name' content='Gigi Procenzano' /><meta name='shareaholic:site_id' content='09134e0413891a3af9d7f24dc39d9d61' /><meta name='shareaholic:wp_version' content='8.6.5' /><meta name='shareaholic:image' content='http://www.europacalcio.it/wp-content/uploads/2018/02/Cagliari-Napoli-0-5.jpg' />  <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.europacalcio.it\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Oxygen%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='responsive-0-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-0.css?ver=1.0' type='text/css' media='(max-width:768px)' /><link rel='stylesheet' id='responsive-768-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-768.css?ver=1.0' type='text/css' media='(min-width:769px) and (max-width:992px)' /><link rel='stylesheet' id='responsive-992-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-992.css?ver=1.0' type='text/css' media='(min-width:993px) and (max-width:1200px)' /><link rel='stylesheet' id='responsive-1200-css'  href='http://www.europacalcio.it/wp-content/themes/trendyblog-theme/css/responsive-1200.css?ver=1.0' type='text/css' media='(min-width:1201px)' /> <script type='text/javascript'>var df={"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"http:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"http:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"http:\/\/www.europacalcio.it\/wp-content\/themes\/trendyblog-theme","pageurl":"http:\/\/www.europacalcio.it\/"};</script> <script type='text/javascript'>var cnArgs={"ajaxurl":"http:\/\/www.europacalcio.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};</script> <link rel='https://api.w.org/' href='http://www.europacalcio.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.europacalcio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.europacalcio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://www.europacalcio.it/?p=171045' /><link rel="alternate" type="application/json+oembed" href="http://www.europacalcio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.europacalcio.it%2Fcagliari-napoli-0-5-cronaca-tabellino-e-interviste-171045" /><link rel="alternate" type="text/xml+oembed" href="http://www.europacalcio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.europacalcio.it%2Fcagliari-napoli-0-5-cronaca-tabellino-e-interviste-171045&#038;format=xml" /><meta name="generator" content="Custom Login v3.2.8" /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited{text-decoration:none;border:none}</style><style type="text/css" media="screen">div.printfriendly{margin:12px
12px 12px 200px;position:relative;z-index:1000}div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited{font-size:14px;color:#113f8f;vertical-align:bottom}.printfriendly
a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a
img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a
span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style><style type="text/css" media="print">.printfriendly{display:none}</style><style>a:hover,
#header .header_meta .weather_forecast i,
#header .header_meta .weather_forecast .temp,
#site_title span,
.dropcap:first-letter,
.full_meta span.meta_date:before,
.full_meta span.meta_comments:before,
.full_meta span.meta_views:before,
.full_meta span.meta_author i,
blockquote p span:first-child,
blockquote p span:last-child,
.entry_media span.meta_likes a,
article.post .entry_content p a,
.full_meta span.meta_likes:before{color:#F85050}mark,
.breaking-news .breaking-title,
.search_icon_form a,
.author_box .posts,
span.format,
.tagcloud a:hover,
#footer .tagcloud a:hover,
.item .item_thumb .thumb_icon a,
input[type="submit"],
.thumb_meta span.category,
ul.products li.product .item_thumb .thumb_icon a,
ul.page-numbers li span.current,
ul.products li.product a.btn:hover,
.layout_post_1 .item_thumb .thumb_icon a,
.full_meta span.meta_format,
.review_footer span,
.transition_line,
.layout_post_2 .item_thumb .thumb_icon a,
.list_posts .post .item_thumb .thumb_icon a,
.wide_slider .bx-wrapper .bx-controls-direction a:hover,
.ui-slider-range,
#gallery_grid .gallery_album .item_thumb .thumb_icon a,
.wc-proceed-to-checkout,
.single_add_to_cart_button.btn_red,
#back_to_top a:hover,
.layout_post_4 .item_thumb .thumb_icon
a{background-color:#D41313}nav.site_navigation ul.menu ul.sub-menu,
nav.site_navigation ul.menu > li > .content,
nav.site_navigation ul.menu > li.has_dt_mega_menu > ul.dt_mega_menu,
.tagcloud a:hover:before,
#footer .tagcloud a:hover:before,
#wide_slider_pager
.box.active{border-color:#2D8CF8}.entry_content>h1:not(.page_title):not(.entry-title):not(.entry_title),.entry_content>h2,.entry_content>h3,.entry_content>h4,.entry_content>h5,.entry_content>h6,.entry_content>.row>.col>h1:not(.page_title):not(.entry-title):not(.entry_title),.entry_content>.row>.col>h2,.entry_content>.row>.col>h3,.entry_content>.row>.col>h4,.entry_content>.row>.col>h5,.entry_content>.row>.col>h6{color:#222}.entry_content .head_title
h2{color:#222}.entry_content .head_title
h2{color:#222}.entry_content a:not(.ui-tabs-anchor):not(.btn):not(.gal-link):not(:hover){color:#171EFC}.accordion_content
.accordion_content_title{background-color:#EEE}.accordion_content .accordion_content_title:after{background-color:#DDD;color:#999}body{background:#F1F1F1}</style><style>body{font-family:"Oxygen",sans-serif;font-size:15px}nav.site_navigation ul.menu>li>a{font-size:16px}nav.site_navigation ul.menu>li>a>div.subtitle{font-size:12px}nav.site_navigation ul.menu ul.sub-menu{font-size:14px}h1,
h2,
h3,
h4,
h5,
h6,
nav.site_navigation ul.menu > li > a,
.dropcap:first-letter,
.panel_title
span{font-family:"Titillium Web",sans-serif}</style><script>function validateName(fld){"use strict";var error="";if(fld.value===''||fld.value==='Nickname'||fld.value==='Enter Your Name..'||fld.value==='Your Name..'){error="You did not enter your first name.";}else if((fld.value.length<2)||(fld.value.length>200)){error="First name is the wrong length.";}
return error;}
function validateEmail(fld){"use strict";var error="";var illegalChars=/^[^@]+@[^@.]+\.[^@]*\w\w$/;if(fld.value===""){error="You did not enter an email address.";}else if(fld.value.match(illegalChars)===null){error="The email address contains illegal characters.";}
return error;}
function valName(text){"use strict";var error="";if(text===''||text==='Nickname'||text==='Enter Your Name..'||text==='Your Name..'){error="You did not enter Your First Name.";}else if((text.length<2)||(text.length>50)){error="First Name is the wrong length.";}
return error;}
function valEmail(text){"use strict";var error="";var illegalChars=/^[^@]+@[^@.]+\.[^@]*\w\w$/;if(text===""){error="You did not enter an email address.";}else if(text.match(illegalChars)===null){error="The email address contains illegal characters.";}
return error;}
function validateMessage(fld){"use strict";var error="";if(fld.value===''){error="You did not enter Your message.";}else if(fld.value.length<3){error="The message is to short.";}
return error;}
function validatecheckbox(){"use strict";var error="Please select at least one checkbox!";return error;}</script><!--[if lte IE 9]><script src="http://www.europacalcio.it/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]--><link rel="icon" href="http://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-180x180.png" /><meta name="msapplication-TileImage" content="http://www.europacalcio.it/wp-content/uploads/2015/12/cropped-Prova3-270x270.png" /> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.europacalcio.it/wp-content/plugins/wprocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> 
 <script type="text/javascript">var _Hasync=_Hasync||[];_Hasync.push(['Histats.start','1,2119413,4,0,0,0,00010000']);_Hasync.push(['Histats.fasi','1']);_Hasync.push(['Histats.track_hits','']);(function(){var hs=document.createElement('script');hs.type='text/javascript';hs.async=true;hs.src=('//s10.histats.com/js15_as.js');(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(hs);})();</script> <noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2119413&101" alt="statistiche" border="0"></a></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46280812-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-46280812-1');</script> </head><body class="post-template-default single single-post postid-171045 single-format-standard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W82XC9F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="wrapper" class=" boxed"> <header id="header" role="banner"><div class="header_meta"><div class="container"> <nav class="top_navigation" role="navigation"> <span class="top_navigation_toggle"><i class="fa fa-reorder"></i></span><div class="menu-top_menu-container"><ul class="menu" rel="Top Menu"><li id="menu-item-138414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138414"><a title="App Calcio Europeo" target="_blank" href="https://play.google.com/store/apps/details?id=com.sherdle.europacalcio">APP Ufficiale Android</a></li><li id="menu-item-105183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105183"><a href="http://www.europacalcio.it/serie-b/">Serie B</a></li><li id="menu-item-105184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105184"><a title="Lega Pro Girone C" href="http://www.europacalcio.it/lega-pro/">Lega Pro</a></li><li id="menu-item-96321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96321"><a title="TV Calcio" href="http://www.europacalcio.it/tv-terzo-tempo/">TV Terzo Tempo</a></li><li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://www.europacalcio.it/calendario-classifiche-calcio/">Classifiche Calcio</a></li><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.europacalcio.it/calendario-calcio/">Calendario Calcio</a></li><li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://www.europacalcio.it/wp-admin">Area Redazione</a></li><li class="search_icon_form"><a href="javascript:voiud(0);"><i class="fa fa-search"></i></a><div class="sub-search"><form  method="get" action="http://www.europacalcio.it"> <input type="search" placeholder="Search..." name="s" id="s"> <input type="submit" value="Search"></form></div></li></ul></div> </nav></div></div><div id="header_main" class="sticky header_main "><div class="container"><div class="site_brand"> <a href="http://www.europacalcio.it"><img src="http://www.europacalcio.it/wp-content/uploads/2016/01/europa-calcio-logo.png" alt="Europa Calcio" /></a></div> <nav class="site_navigation" role="navigation"> <span class="site_navigation_toggle"><i class="fa fa-reorder"></i></span><ul class="menu" rel="Main Menu"><li id="menu-item-154993" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/editoriale/">Editoriale<div class="subtitle">Editoriale di calcio</div></a></li><li id="menu-item-44" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Mercato Calcio " href="http://www.europacalcio.it/mercato/">Mercato<div class="subtitle">Acquisti</div></a> <span class="site_sub_menu_toggle"></span><ul class="sub-menu" style="border-top: 2px solid #0dc2ff; "><li id="menu-item-53895" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="News Primo Piano" href="http://www.europacalcio.it/mercato-invernale/">Primo Piano</a></li></ul></li><li id="menu-item-18" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Video Interviste Esclusive di calcio" href="http://www.europacalcio.it/esclusiva/">Esclusiva<div class="subtitle">Interviste</div></a></li><li id="menu-item-12" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Rubriche di calcio" href="http://www.europacalcio.it/rubriche-di-calcio/">Rubriche<div class="subtitle">Di calcio</div></a> <span class="site_sub_menu_toggle"></span><ul class="sub-menu" style="border-top: 2px solid #59c1dc; "><li id="menu-item-154994" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/pensieri-e-parole-ec/">Pensieri e Parole EC</a></li><li id="menu-item-13" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/il-caso-della-settimana/">Caso Settimana</a></li><li id="menu-item-17" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/punto-serie-a/">Punto Serie A</a></li><li id="menu-item-16" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/punto-europa/">Punto Europa</a></li><li id="menu-item-20" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/top-e-flop/">Top e Flop</a></li><li id="menu-item-21" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/big-match-estero/">Big Match Estero</a></li><li id="menu-item-22" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/big-match-serie-a/">Big Match Serie A</a></li><li id="menu-item-23" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/rubriche-di-calcio/mvp-europa/">MVP Europa</a></li><li id="menu-item-53572" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Nuovi Talenti del calcio" href="http://www.europacalcio.it/rubriche-di-calcio/giovani-talenti/">Giovani Talenti</a></li><li id="menu-item-24" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Fantacalcio Italiano" href="http://www.europacalcio.it/rubriche-di-calcio/fantacalcio/">Fantacalcio</a></li><li id="menu-item-25" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Consigli per le scommesse" href="http://www.europacalcio.it/rubriche-di-calcio/consigli-scommesse/">Pronostici</a></li><li id="menu-item-26" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Oroscopo giocatori europei" href="http://www.europacalcio.it/rubriche-di-calcio/stelle/">Oroscopo Giocatori</a></li></ul></li><li id="menu-item-29" class="menu-item-has-children has_dt_mega_menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Campionato Italiano di calcio" href="http://www.europacalcio.it/serie-a/">Campionato<div class="subtitle">Serie A / B / C</div></a><span class="site_sub_menu_toggle"></span><ul class="dt_mega_menu" style="border-top: 2px solid #a30c00; "><li><div class="widget-1 first widget"><div class="widget_title"><h3>News Serie A</h3></div><div class="menu-squadre-container"><ul id="menu-squadre" class="menu"><li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://www.europacalcio.it/serie-a/atalanta/">Atalanta</a></li><li id="menu-item-147268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147268"><a href="http://www.europacalcio.it/benevento/">Benevento</a></li><li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://www.europacalcio.it/serie-a/bologna/">Bologna</a></li><li id="menu-item-105121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105121"><a href="http://www.europacalcio.it/serie-a/cagliari/">Cagliari</a></li><li id="menu-item-105120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105120"><a href="http://www.europacalcio.it/serie-a/crotone/">Crotone</a></li><li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://www.europacalcio.it/serie-a/chievo/">Chievo</a></li><li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://www.europacalcio.it/serie-a/fiorentina/">Fiorentina</a></li><li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://www.europacalcio.it/serie-a/genoa/">Genoa</a></li><li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://www.europacalcio.it/serie-a/inter/">Inter</a></li><li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://www.europacalcio.it/serie-a/juventus/">Juventus</a></li></ul></div></div><div class="widget-2 widget"><div class="widget_title"><h3>Siamo anche su smartphone</h3></div><img width="250" height="250" src="http://www.europacalcio.it/wp-content/uploads/2017/09/APP-europacalcio.png" class="image wp-image-155061  attachment-full size-full" alt="Applicazione Europa Calcio" style="max-width: 100%; height: auto;" srcset="http://www.europacalcio.it/wp-content/uploads/2017/09/APP-europacalcio.png 250w, http://www.europacalcio.it/wp-content/uploads/2017/09/APP-europacalcio-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></div><div class="widget-3 widget"><div class="widget_title"><h3>Campionato Calcio Italiano</h3></div><div class="menu-squadre-2-container"><ul id="menu-squadre-2" class="menu"><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.europacalcio.it/serie-a/lazio/">Lazio</a></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.europacalcio.it/serie-a/milan/">Milan</a></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117"><a title="Notizie Calcio Napoli" href="http://www.europacalcio.it/serie-a/napoli/">Napoli</a></li><li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.europacalcio.it/serie-a/roma/">Roma</a></li><li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://www.europacalcio.it/serie-a/sampdoria/">Sampdoria</a></li><li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.europacalcio.it/serie-a/sassuolo/">Sassuolo</a></li><li id="menu-item-147269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147269"><a href="http://www.europacalcio.it/spal/">Spal</a></li><li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.europacalcio.it/serie-a/torino/">Torino</a></li><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.europacalcio.it/serie-a/udinese/">Udinese</a></li><li id="menu-item-147270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147270"><a href="http://www.europacalcio.it/verona/">Verona</a></li></ul></div></div><div class="widget-4 last widget"><div class="widget_title"><h3>Cerca le notizie del giorno</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>febbraio: 2018</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.europacalcio.it/date/2018/01/">&laquo; Gen</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.europacalcio.it/date/2018/02/01/" aria-label="Articoli pubblicati in 1 February 2018">1</a></td><td><a href="http://www.europacalcio.it/date/2018/02/02/" aria-label="Articoli pubblicati in 2 February 2018">2</a></td><td><a href="http://www.europacalcio.it/date/2018/02/03/" aria-label="Articoli pubblicati in 3 February 2018">3</a></td><td><a href="http://www.europacalcio.it/date/2018/02/04/" aria-label="Articoli pubblicati in 4 February 2018">4</a></td></tr><tr><td><a href="http://www.europacalcio.it/date/2018/02/05/" aria-label="Articoli pubblicati in 5 February 2018">5</a></td><td><a href="http://www.europacalcio.it/date/2018/02/06/" aria-label="Articoli pubblicati in 6 February 2018">6</a></td><td><a href="http://www.europacalcio.it/date/2018/02/07/" aria-label="Articoli pubblicati in 7 February 2018">7</a></td><td><a href="http://www.europacalcio.it/date/2018/02/08/" aria-label="Articoli pubblicati in 8 February 2018">8</a></td><td><a href="http://www.europacalcio.it/date/2018/02/09/" aria-label="Articoli pubblicati in 9 February 2018">9</a></td><td><a href="http://www.europacalcio.it/date/2018/02/10/" aria-label="Articoli pubblicati in 10 February 2018">10</a></td><td><a href="http://www.europacalcio.it/date/2018/02/11/" aria-label="Articoli pubblicati in 11 February 2018">11</a></td></tr><tr><td><a href="http://www.europacalcio.it/date/2018/02/12/" aria-label="Articoli pubblicati in 12 February 2018">12</a></td><td><a href="http://www.europacalcio.it/date/2018/02/13/" aria-label="Articoli pubblicati in 13 February 2018">13</a></td><td><a href="http://www.europacalcio.it/date/2018/02/14/" aria-label="Articoli pubblicati in 14 February 2018">14</a></td><td><a href="http://www.europacalcio.it/date/2018/02/15/" aria-label="Articoli pubblicati in 15 February 2018">15</a></td><td><a href="http://www.europacalcio.it/date/2018/02/16/" aria-label="Articoli pubblicati in 16 February 2018">16</a></td><td><a href="http://www.europacalcio.it/date/2018/02/17/" aria-label="Articoli pubblicati in 17 February 2018">17</a></td><td><a href="http://www.europacalcio.it/date/2018/02/18/" aria-label="Articoli pubblicati in 18 February 2018">18</a></td></tr><tr><td><a href="http://www.europacalcio.it/date/2018/02/19/" aria-label="Articoli pubblicati in 19 February 2018">19</a></td><td><a href="http://www.europacalcio.it/date/2018/02/20/" aria-label="Articoli pubblicati in 20 February 2018">20</a></td><td><a href="http://www.europacalcio.it/date/2018/02/21/" aria-label="Articoli pubblicati in 21 February 2018">21</a></td><td><a href="http://www.europacalcio.it/date/2018/02/22/" aria-label="Articoli pubblicati in 22 February 2018">22</a></td><td><a href="http://www.europacalcio.it/date/2018/02/23/" aria-label="Articoli pubblicati in 23 February 2018">23</a></td><td><a href="http://www.europacalcio.it/date/2018/02/24/" aria-label="Articoli pubblicati in 24 February 2018">24</a></td><td><a href="http://www.europacalcio.it/date/2018/02/25/" aria-label="Articoli pubblicati in 25 February 2018">25</a></td></tr><tr><td id="today"><a href="http://www.europacalcio.it/date/2018/02/26/" aria-label="Articoli pubblicati in 26 February 2018">26</a></td><td>27</td><td>28</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></div></li></ul></li><li id="menu-item-30" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Calcio Europa" href="http://www.europacalcio.it/calcio-europeo/">Calcio Europeo<div class="subtitle">Campionati Europei</div></a> <span class="site_sub_menu_toggle"></span><ul class="sub-menu" style="border-top: 2px solid #c25400; "><li id="menu-item-156874" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/campionato-europeo/">Altri Campionati</a></li><li id="menu-item-31" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-europeo/bundesliga/">Bundesliga</a></li><li id="menu-item-32" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-europeo/eredivisie/">Eredivisie</a></li><li id="menu-item-33" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-europeo/liga-spagnola/">Liga Spagnola</a></li><li id="menu-item-34" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-europeo/ligue-1/">Ligue 1</a></li><li id="menu-item-35" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-europeo/premier-league/">Premier League</a></li></ul></li><li id="menu-item-36" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Calcio Estero europei 2016" href="http://www.europacalcio.it/calcio-estero/">Calcio Estero<div class="subtitle">Notizie Calcio Europeo</div></a> <span class="site_sub_menu_toggle"></span><ul class="sub-menu" style="border-top: 2px solid #131111; "><li id="menu-item-37" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-estero/argentina/">Argentina</a></li><li id="menu-item-38" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-estero/estero/">Estero</a></li><li id="menu-item-39" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-estero/mondiali/">Mondiali</a></li><li id="menu-item-40" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/calcio-estero/nazionale/">Nazionale</a></li></ul></li><li id="menu-item-47" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a title="Coppe Europee" href="http://www.europacalcio.it/coppe/">Coppe<div class="subtitle">Europee</div></a> <span class="site_sub_menu_toggle"></span><ul class="sub-menu" style="border-top: 2px solid #c4c4c4; "><li id="menu-item-48" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/coppe/champions-league/">Champions League</a></li><li id="menu-item-49" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.europacalcio.it/coppe/europa-league/">Europa League</a></li></ul></li></ul> </nav></div></div> </header> <section><div class="container"><div class="row"><div class="col main-content col_9_of_12"><ul class="breadcrumb"><li><a href="http://www.europacalcio.it">Home</a></li><li><a href="http://www.europacalcio.it/serie-a/">SerieA</a></li><li><a href="http://www.europacalcio.it/serie-a/cagliari/">Cagliari</a></li><li>Cagliari &#8211; Napoli 0-5: cronaca, tabellino e interviste</li></ul> <article class="post post-171045 type-post status-publish format-standard has-post-thumbnail hentry category-cagliari category-napoli category-serie-a"><div class="entry_media"> <a href="http://www.europacalcio.it/wp-content/uploads/2018/02/Cagliari-Napoli-0-5.jpg" class="popup_link"> <img src="http://www.europacalcio.it/wp-content/uploads/2018/02/Cagliari-Napoli-0-5-1900x1118_c.jpg" alt="Cagliari &#8211; Napoli 0-5: cronaca, tabellino e interviste" width="1900" height="0"/> </a></div><div class="shortcode-content"><div class="full_meta clearfix"> <span class="meta_format"><i class="fa fa-file-text"></i></span> <span class="meta_date date updated"> <a href="http://www.europacalcio.it/date/2018/02/"> 26 febbraio 2018 </a> </span> <span class="meta_author"> <a  href="http://www.europacalcio.it/author/gigi-procenzano/" title="Articoli scritti da: Gigi Procenzano" rel="author" class="article-meta-data"><i class="fa fa-user"></i>Gigi Procenzano</a> </span></div><div class="entry_content"><h1 class="entry_title entry-title">Cagliari &#8211; Napoli 0-5: cronaca, tabellino e interviste</h1><div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF & Email" /><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><p style="text-align: left"><div class="head_title"><h2>La Cronaca di Cagliari &#8211; Napoli, il Monday Night della 26a giornata di Serie A.</h2></div></p><p><strong>Cagliari &#8211; Napoli , </strong>match valido per la <strong>26a giornata</strong> del <strong>Campionato italiano di Serie A</strong>,<strong> ed. 2017/2018</strong>. Si gioca alla  <strong>Sardegna Arena </strong>di Cagliari.<strong> </strong>Fischia il Sig.<strong> Piero Giacomelli </strong>della<strong> Sez. AIA di Trieste</strong>.</p><h3>Presentazione dell&#8217;incontro</h3><p><i><strong>All in</strong> sul  tricolore per </i><strong> Sarri&#8217;s Boys Band</strong><i> che riprende il suo cammino nella volata scudetto contro la Juventus, <strong>fermata dalla neve</strong> all&#8217;Allalianz Stadium, dopo l&#8217;uscita dalla Europa League. La lotta per la retrocessione si fa serrata: le vittorie di Spal e Verona sono un segnale d&#8217;allarme per il Cagliari  che, in caso di sconfitta questa sera, sarebbe ai margini della Red Zone. Saranno le motivazioni dunque a decidere questa sfida. Non sarà e non è mai facile per il Napoli in terra sarda dunque ma, se gli azzurri gioca come sanno&#8230; Lo sperano milioni e milioni di appassionati tifosi sparsi in ogni angolo del mondo!<br /> </i><i>Nota dolente. Trasferta vietata ai tifosi del napoli anche a quelli in possesso della Tessera del Tifoso per la concomitante visita del Presidente Mattarella. Motivo? La mancanza di agenti&#8230; Cose che accadono solo in Italia&#8230; </i></p><h3>LA CRONACA DEL MATCH: I<strong> TEMPO</strong></h3><p>Bell&#8217;avvio di partita tra Napoli e Cagliari, con gli azzurri subito pericolosi prima con Callejon, poi con Insigne. Entrambe le conclusioni non sono all&#8217;altezza di come sono state preparate. Pavoletti al 5&#8242; si libera di Albiol e conclude a rete: Reina è attento e blocca  in tuffo. Al 10&#8242; tiraccio di Hamsik: la palla finisce alta sulle gradinate! Al 15&#8242; occasione per Mertens. Il belga calcia a rete da pochi passi e mette fuori dallo specchio. <strong>Ci sarebbero gli estremi per un calcio di rigore per evidente trattenuta ma ne l&#8217;arbitro ne il VAR intervengono</strong>&#8230; Al 18&#8242; si vede anche il Cagliari. Pavoletti lancia Han, che a tu per tu con Reina non riesce ad arrivare sul pallone. Sulla respinta del portiere napoletano si fionda Pavoletti. Il tiro dell&#8217;ex azzurro è però alto!</p><p>Poco prima della mezz&#8217;ora (29&#8242;) il Napoli passa in vantaggio. Errore in uscita di Padoin la palla finisce ad Allan che mette al centro per Callejon. Lo spagnolo calcia di prima intenzione e batte Cragno! E&#8217; il 55mo goal in maglia azzurra. Josè raggiunge Beppe Savoldi. Al 31&#8242; primo ammonito della gara: giallo per Koulibaly per un intervento deciso su Faragò.</p><p>Al 42&#8242; il Napoli raddoppia. Azione insistita degli azzurri all&#8217;interno dell&#8217;area di rigore. Hyusaj rimette al centro una palla velenosa che Mertens tocca quel tanto che basta per deviarla su Cragno e farla carambolare in rete! Un <em>silent ceck</em> (inutile) fa ritardare la ripresa del gioco di due minuti.  Dopo due minuti di recupero finisce un bel primo tempo anche per merito dei padroni di casa.</p><h4>Il commento al Primo Tempo.</h4><p><em>Buona partenza del Napoli con il Cagliari che resiste circa 20 minuti al Napoli. Appena possono gli azzurri colpiscono. Prima Callejon poi Mertens indirizzano la gara verso Napoli. Da segnalare la pessima prestazione dell&#8217;arbitro Giacomelli e del VAR. Al 15&#8242; manca un rigore solare su Mertens trattenuto per la maglia da un difensore sardo. Nell&#8217;occasione del raddoppio un silent ceck di due minuti per un goal regolare. Episodi questi che fanno il giro dei social e contribuiscono ad alimentare i sospetti&#8230;</em></p><h3>CRONACA DEL MATCH: II<strong> TEMPO.</strong></h3><p>Parte bene il Cagliari che prova a fare la gara per tentare la rimonta. Al 50&#8242; ottima ripartenza del Napoli. Insigne innesta Mertens con un passaggio filtrante. Il belga però  non si accorge di essere pressato da due difensori e si fa bloccare mentre sta per calciare! Il ritmo del Cagliri  è calato rispetto al quello del primo tempo e il Napoli controlla agevolmente la gara. Al 61&#8242; il Napoli cala il Tris. Hamsik avvia l&#8217;azione aprendo sulla sinistra per Insigne. Lorenzo chiude il triangolo con il Capitano che appena dentro l&#8217;area di rigore di sinistro batte Cragno. E&#8217; il 99mo goal dello Slovacco in Serie A. Al 71&#8242; calcio di rigore per il Napoli. Insigne dal dischetto batte Cragno che aveva intuito. La conclusione però è imprendibile! Al 77&#8242; conclusione di Mario Rui: la palla finisce di poco al lato! Al 90&#8242; arriva anche la quinta marcatura. Segna Mario Rui (abbracciato da tutti ) direttamente su punizione: traettoria perfetta che si spegne sotto l&#8217;incrocio dei pali! Giacomelli annulla saggiamente anche i 3&#8242; di recupero che aveva concesso.</p><p>Decima vittoria consecutiva del che Napoli batte il Cagliari 5 a 0 sale a quota  69 punti a +4 dalla Juventus fermata ieri dalla&#8230; neve!</p><h4>Il commento al Secondo Tempo</h4><p><em>Il Napoli controlla con la tranquillità delle grandi la seconda frazione di gioco. Il Cagliari non più il passo della prima frazione di gioco e il Napoli di quest&#8217;anno sa gestire tutti i momenti della gara. Una fiammata di Hamsik cala il sipario su una gara che a 30&#8242; dalla fine ha poco da dire. Lorenzo Insigne segna il poker azzurro su calcio di rigore e realizza così il suo primo goal del 2018. Soddisfazione anche per mario Rui che non sta facendo rimpiangere Ghoulam. Il Porteghese si sta ritagliando uno spazio niente male e un pò di meritata gloria dopo tante (ingiuste) critiche! Il Napoli con la testa è già al prossimo turno. Turno che, secondo l&#8217;opinione di molti commentatori potrebbe segnare i destini del campionato. Il Napoli rivece la Roma al san Paolo. La Juventus farà visita alla Lazio all&#8217;Olimpico&#8230; I</em><em>n questo campionato così avvincente, i</em><em>l bello, deve ancora venire!&#8230; </em></p><h3>IL TABELLINO</h3><p><strong>CAGLIARI &#8211; NAPOLI  0 &#8211; 5</strong><br /> <em>(primo tempo 0 &#8211; 2)</em></p><p><strong>CAGLIARI (3-4-1-2): </strong>Cragno; Romagna, Ceppitelli, Castan; Faragò, Barella (76&#8242; Deiola), Padoin (58&#8242; Ionita), Lykogiannis; Joao Pedro; Pavoletti, Han (62&#8242; Cossu). <strong>All</strong>. Lopez</p><p><strong>NAPOLI (4-3-3):</strong> Reina; Hysaj ( 72&#8242; Maggio), Albiol, Koulibaly, Mario Rui; Allan, Jorginho (75&#8242; Diawara), Hamsik; Callejon, Mertens (63&#8242; Zielinski), Insigne. <strong>All</strong>. Sarri</p><p><strong>Arbitro</strong>: Giacomelli di Trieste</p><p><strong>Marcatori</strong>: 29&#8242; Callejon (N), 42&#8242; Mertens (N), 61&#8242; Hamsik (N), 72&#8242; rig. Insigne (N),  90&#8242; Mario Rui (N)</p><p><strong>Ammoniti</strong>: Koulibaly, Barella</p><p><strong>Espulsi</strong>: &#8211;</p><p><strong>Calci d&#8217;angolo</strong>: 2 a 0 per il Napoli</p><p><strong>Possesso palla</strong>: 39% Cagliari &#8211; 61% Napoli</p><p><strong>Recupero</strong>: 2&#8242; p.t. &#8211; 0&#8242; s.t.</p><p><em>Restate con noi anche nel post partita di <strong>Cagliari &#8211; Napoli.</strong> Infatti, a breve, seguiranno le interviste dei due allenatori e dei protagonisti di questa sfida che chiude di fatto la 26a giornata di Serie A.</em></p><h3>LE INTERVISTE</h3><h3>LORENZO INSIGNE (Attaccante Napoli)</h3><p>Lorenzo Insigne, attaccante del Napoli, ha commentato a <strong>Premium Sport</strong> la vittoria sul Cagliari (0-5). Ecco le parole di Lorenzinho:</p><p><em>&#8220;La Juve non molla, e&#8217; una grande squadra. Noi stiamo facendo il nostro campionato, giochiamo ogni partita come fosse una finale. Pensiamo a noi stessi. Abbiamo ottenuto una grande vittoria, siamo soddisfatti. Il mister mi ha dato fiducia dal primo giorno. Non facevo gol da due mesi, ho chiesto a Jorginho di farmi tirare il rigore, lo ringrazio. &#8220;</em></p><h3>Su Mertens<em><br /> </em></h3><p><em>&#8220;Mertens? Tutti vogliamo restare in campo fino alla fine, siamo un gruppo fantastico, l&#8217;ho fatto anche io in passato, e&#8217; l&#8217;adrenalina. Reina va via? Spero che rimangano tutti, Pepe ha sempre scelto di restare, non spetta a me decidere, spero che tutto vada bene poi l&#8217;anno prossimo si vedrà&#8221;.</em></p><h3>MAURIZIO SARRI (Allenatore Napoli)</h3><p>Maurizio Sarri dopo la vittoria alla Sardegna Arena contro il Cagliari è intervenuto ai microfoni di Mediaset Premium.<br /> Ecco le dichiarazioni del bravo tecnico toscano:</p><p><em>&#8220;Ho visto poca sofferenza. Il Cagliari è stato in partita fino al goal. Dopi la rete del 2 a 0 non c&#8217;è stata più partita. Prima tutti dicevano che la Juve non era avvantaggiata a giocare prima. Adesso non saranno svantaggiati a giocare dopo di noi. E&#8217; stato montato un intero discorso su un&#8217;opinione. Matematici mi hanno detto che c&#8217;era una possibilità su miliardi che loro giocassero prima per nove volte di fila!&#8221;</em></p><p><em>&#8220;C&#8217;è ancora da migliorare nella nostra squadra. la Juventus è una grande squadra che ha fatto più di novanta punti per sei, sette anni di seguito. I bianconeri hanno qualità infinita. I meriti non sono soltanto miei ma vanno suddivisi. I meriti maggiori vanno ai calciatori che si sono messi a disposizione. Poi c&#8217;è lo staff tecnico, c&#8217;è grande feeling con Giuntoli. Merito collettivo!&#8221;</em></p><h3>SU MILIK</h3><p><em>&#8220;Sta molto megli. Sono ancora incerto se dirsi pronto. Questa settimana mi ha fatto una buon impressione. Più anche dell&#8217;altra volta.&#8221; </em></p><h3>SUL CAMPIOANTO</h3><p><em>&#8220;100 punti? Se Dio volesse! Per noi è un terreno sconosciuto, conosciamo solo il terreno fino ai punti fatti nel primo anno di Higuain. Dico sempre ai ragazzi che delle dodici rimaste dobbiamo vincerne undici e pareggiarne una&#8221;.</em></p><h3>DIEGO LOPEZ (Allenatore Cagliari)</h3><p><strong>Diego Lopez</strong>, allenatore del Cagliari, ha commentato la sconfitta col <strong>Napoli</strong> (<strong>0-5</strong>) a  <strong>Sky Sport</strong> Ecco ecco le sue parole:</p><p><em>&#8220;Insulti dai tifosi? Non credo che sia giusto contestare i ragazzi al momento del cambio. Secondo me è un problema che non c&#8217;è. Abbiamo provato a non farli giocare, inutile chiudersi in difesa col Napoli. Sanno recuperare molto bene la palla. Dovevamo stare più  attenti. Nel primo tempo mi è piaciuto, non è banale dirlo, anche se abbiamo preso due gol. Dobbiamo rivedere gli errori commessi. Abbiamo provato a far male al Napoli e le abbiamo prese. In una sconfitta così vedo comunque cose positive dei nostri ragazzi. Napoli e Juve sono forti, il Napoli e&#8217; migliorato, ha più consapevolezza, non mollano. Difficile dire chi è migliore, li ho affrontati entrambi col Palermo&#8221;.</em></p><h3>SUL GIOVANE  HAN</h3><p><em>&#8220;Mi e&#8217; piaciuto soprattutto nel primo tempo. Lo avevo visto bene in settimana, la tenuta non è ancora al 100%, ha avuto un problema al polpaccio per questo l&#8217;ho cambiato, ha puntato Koulibaly, 2-3 volte l&#8217;ha saltato, può darci tanto&#8221;.</em></p></div><div class='shareaholic-canvas' data-app='share_buttons' data-title='Cagliari - Napoli 0-5: cronaca, tabellino e interviste' data-link='http://www.europacalcio.it/cagliari-napoli-0-5-cronaca-tabellino-e-interviste-171045' data-app-id='22886896' data-app-id-name='post_below_content'></div></div><div class="cs-single-post-controls"><div class="cs-prev-post"> <span><i class="fa fa-angle-double-left"></i> Previous</span> <a href="http://www.europacalcio.it/genoa-perinetti-ballardini-ne-parleremo-salvezza-raggiunta-171059">Genoa, Perinetti: &quot;Ballardini? Ne parleremo a salvezza raggiunta&quot;</a></div><div class="cs-next-post"> <span>Next <i class="fa fa-angle-double-right"></i></span> <a href="http://www.europacalcio.it/bundesliga-laugsburg-strappa-un-punto-dortmund-171071">Bundesliga: l&#039;Augsburg strappa un punto a Dortmund</a></div></div></article><div id="comments"><div class="panel_title"><div><h4>0 Comments</h4></div></div><div class="no_comments"> <i class="fa fa-comments-o"></i><div><h4>No Comments Yet!</h4><p>You can be first to <a href="#respond">comment this post!</p></div></div> <span id="success"></span></div><div id="respond"><h3>Leave a Reply</h3><div id="writecomment" class="writecomment"> <a href="#" name="respond"></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cagliari-napoli-0-5-cronaca-tabellino-e-interviste-171045#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3><form action="http://www.europacalcio.it/wp-comments-post.php" method="post" id="" class="comment-form"><p><label for="comment">Comment <span>*</span></label><textarea name="comment" id="comment" placeholder="Your comment.."></textarea></p><p><label for="c_name">Nickname <span class="required">*</span></label><input value="" type="text" placeholder="Nickname" name="author" id="author"></p><p><label for="c_email">E-mail <span class="required">*</span></label><input value="" type="text" placeholder="E-mail" name="email" id="email"></p><p><label for="c_webside">Website</label><input value=""type="text" placeholder="Website" name="url" id="url"></p> <input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Iscrivimi alla newsletter!</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='171045' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b77a38f44f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p></form></div></div></div></div><div class="col col_3_of_12 sidebar sidebar_area" data-top="100"><div class="theiaStickySidebar"><div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-2632679308559169"
data-ad-slot="1163281083"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="widget-2 widget"><div class="widget_title"><h3>Timeline</h3></div><div class="tb_widget_timeline clearfix"> <article> <span class="date">26/02/2018</span> <span class="time">23:32</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #F85050"></i><h3><a href="http://www.europacalcio.it/napoli-a-cagliari-altro-capitolo-del-romanzo-azzurro-i-fantastici-4-conquistano-lisola-171079">Napoli a Cagliari: altro capitolo del romanzo azzurro. I Fantastici 4 conquistano l&#8217;Isola</a></h3></div> </article> <article> <span class="date">26/02/2018</span> <span class="time">22:42</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #a30c00"></i><h3><a href="http://www.europacalcio.it/cagliari-napoli-0-5-cronaca-tabellino-e-interviste-171045">Cagliari &#8211; Napoli 0-5: cronaca, tabellino e interviste</a></h3></div> </article> <article> <span class="date">26/02/2018</span> <span class="time">22:22</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #a30c00"></i><h3><a href="http://www.europacalcio.it/genoa-perinetti-ballardini-ne-parleremo-salvezza-raggiunta-171059">Genoa, Perinetti: &#8220;Ballardini? Ne parleremo a salvezza raggiunta&#8221;</a></h3></div> </article> <article> <span class="date">26/02/2018</span> <span class="time">21:37</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #a30c00"></i><h3><a href="http://www.europacalcio.it/sarri-conferenza-stampa-cagliari-vs-napoli-171022">Sarri, Conferenza stampa di Cagliari 0 vs Napoli 5</a></h3></div> </article> <article> <span class="date">26/02/2018</span> <span class="time">20:19</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #F85050"></i><h3><a href="http://www.europacalcio.it/cagliari-napoli-le-formazioni-ufficiali-171050">Cagliari &#8211; Napoli, le formazioni ufficiali</a></h3></div> </article> <article> <span class="date">26/02/2018</span> <span class="time">16:50</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #a30c00"></i><h3><a href="http://www.europacalcio.it/mercato-napoli-leno-resta-il-primo-obiettivo-del-club-171034">Mercato Napoli &#8211; Leno resta il primo obiettivo del club</a></h3></div> </article> <article> <span class="date">26/02/2018</span> <span class="time">13:35</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #F85050"></i><h3><a href="http://www.europacalcio.it/anteprima-ec-situazione-reina-lagente-non-rilascia-dichiarazioni-171029">Anteprima EC &#8211; Situazione Reina, l&#8217;agente non rilascia dichiarazioni</a></h3></div> </article> <article> <span class="date">26/02/2018</span> <span class="time">13:00</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #F85050"></i><h3><a href="http://www.europacalcio.it/napoli-grazie-ma-ora-e-il-tuo-momento-la-neve-ferma-la-juve-e-mette-tutti-daccordo-milan-dove-vuoi-arrivare-171025">Napoli grazie, ma ora è il tuo momento. La neve &#8220;ferma&#8221; la Juve e mette tutti d&#8217;accordo. Milan, dove vuoi arrivare?</a></h3></div> </article> <article> <span class="date">26/02/2018</span> <span class="time">11:24</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #c4c4c4"></i><h3><a href="http://www.europacalcio.it/novita-uefa-quarto-cambio-realta-sempre-piu-vicina-171012">Novità Uefa: il quarto cambio, una realtà sempre più vicina</a></h3></div> </article> <article> <span class="date">26/02/2018</span> <span class="time">11:19</span><div class="timeline_content"> <i class="fa fa-clock-o" style="color: #a30c00"></i><h3><a href="http://www.europacalcio.it/milan-fassone-champions-bisogna-crederci-donnarumma-romagnoli-171016">Milan, Fassone: &#8220;Zona Champions? Bisogna crederci. Su Donnarumma e Romagnoli&#8230;&#8221;</a></h3></div> </article></div></div><div class="widget-3 widget"><div class="widget_title"><h3>Altre Notizie</h3></div><div class="textwidget"> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2632679308559169"
data-ad-slot="8859265331"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="widget_text widget-4 widget"><div class="widget_title"><h3>App Razz Goal</h3></div><div class="textwidget custom-html-widget"><a href="http://razzgoal-game.com/"  target="_BLANK" rel="nofollow"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.europacalcio.it/wp-content/uploads/2017/04/razzgoal.jpg"><noscript><img src="http://www.europacalcio.it/wp-content/uploads/2017/04/razzgoal.jpg"></noscript></a></div></div><div class="widget_text widget-5 last widget"><div class="widget_title"><h3>App Official EuropaCalcio</h3></div><div class="textwidget custom-html-widget"><div align="center"> <a href="https://play.google.com/store/apps/details?id=com.sherdle.europacalcio&hl=it"  target="_BLANK" title="App Android Calcio Europeo"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.europacalcio.it/wp-content/uploads/2017/09/APP-europacalcio.png" alt="App Europa Calcio" Title="App Android Official EuropaCalcio"><noscript><img src="http://www.europacalcio.it/wp-content/uploads/2017/09/APP-europacalcio.png" alt="App Europa Calcio" Title="App Android Official EuropaCalcio"></noscript></a></div></div></div></div></div></div></div> </section> <footer id="footer"><div class="container"><div class="row"><div class="col col_3_of_12"><div class="widget-1 first widget"><div class="widget_title"><h3>EuropaCalcio</h3></div><div class="textwidget"><p>Dir. <font color=orange>Vincenzo Vitiello</font><br /> Dir. Responsabile : <font color=orange> Cristiano Abbruzzese </font><br /> WebMaster : <a href="http://www.canforagennaro.com"><font color=orange>Gennaro Canfora</a></font></p><p>Testata giornalistica aut. N' 93 Tribunale di Milano del 26/03/2013. Autorizzazione Media FAME UEFA n" 50013289</p></div></div></div><div class="col col_3_of_12"><div class="widget_text widget-1 first widget"><div class="widget_title"><h3>Calcio</h3></div><div class="textwidget custom-html-widget"> <a href="http://www.europacalcio.it/editoriale/" target="_BLANK" title="Calcio Editoriale"> - Editoriale </a> <br /> <a href="http://www.europacalcio.it/mercato/" target="_BLANK" title="Calcio Mercato"> - Calciomercato </a> <br /> <a href="http://www.europacalcio.it/mercato-invernale/" target="_BLANK" title="Calcio Mercato Invernale"> - Mercato Invernale </a> <br /> <a href="http://www.europacalcio.it/esclusiva/" target="_BLANK" title="Esclusiva Calcio"> - Interviste Esclusive </a> <br /> <a href="http://www.europacalcio.it/serie-b/" target="_BLANK" title="Calcio Serie B"> - Serie B </a> <br /> <a href="http://www.europacalcio.it/lega-pro/" target="_BLANK" title="Calcio Lega Pro Serie C"> - Lega Pro </a></div></div><div class="widget-2 last widget"><div class="widget_title"><h3>Contatti</h3></div><div class="textwidget"><a href="http://www.europacalcio.it/contatti/" target="_Blank">Contatta EuropaCalcio</a> <br /><a href="http://www.europacalcio.it/feed/" target="_Blank">Feed RSS</a></div></div></div><div class="col col_3_of_12"><div class="widget-1 first widget"><div class="widget_title"><h3>Scegli il Mese (Archivio)</h3></div> <label class="screen-reader-text" for="archives-dropdown-2">Scegli il Mese (Archivio)</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='http://www.europacalcio.it/date/2018/02/'> febbraio 2018 &nbsp;(548)</option><option value='http://www.europacalcio.it/date/2018/01/'> gennaio 2018 &nbsp;(718)</option><option value='http://www.europacalcio.it/date/2017/12/'> dicembre 2017 &nbsp;(658)</option><option value='http://www.europacalcio.it/date/2017/11/'> novembre 2017 &nbsp;(804)</option><option value='http://www.europacalcio.it/date/2017/10/'> ottobre 2017 &nbsp;(939)</option><option value='http://www.europacalcio.it/date/2017/09/'> settembre 2017 &nbsp;(550)</option><option value='http://www.europacalcio.it/date/2017/08/'> agosto 2017 &nbsp;(435)</option><option value='http://www.europacalcio.it/date/2017/07/'> luglio 2017 &nbsp;(434)</option><option value='http://www.europacalcio.it/date/2017/06/'> giugno 2017 &nbsp;(527)</option><option value='http://www.europacalcio.it/date/2017/05/'> maggio 2017 &nbsp;(831)</option><option value='http://www.europacalcio.it/date/2017/04/'> aprile 2017 &nbsp;(646)</option><option value='http://www.europacalcio.it/date/2017/03/'> marzo 2017 &nbsp;(530)</option><option value='http://www.europacalcio.it/date/2017/02/'> febbraio 2017 &nbsp;(665)</option><option value='http://www.europacalcio.it/date/2017/01/'> gennaio 2017 &nbsp;(819)</option><option value='http://www.europacalcio.it/date/2016/12/'> dicembre 2016 &nbsp;(689)</option><option value='http://www.europacalcio.it/date/2016/11/'> novembre 2016 &nbsp;(771)</option><option value='http://www.europacalcio.it/date/2016/10/'> ottobre 2016 &nbsp;(1038)</option><option value='http://www.europacalcio.it/date/2016/09/'> settembre 2016 &nbsp;(972)</option><option value='http://www.europacalcio.it/date/2016/08/'> agosto 2016 &nbsp;(730)</option><option value='http://www.europacalcio.it/date/2016/07/'> luglio 2016 &nbsp;(809)</option><option value='http://www.europacalcio.it/date/2016/06/'> giugno 2016 &nbsp;(978)</option><option value='http://www.europacalcio.it/date/2016/05/'> maggio 2016 &nbsp;(1292)</option><option value='http://www.europacalcio.it/date/2016/04/'> aprile 2016 &nbsp;(1117)</option><option value='http://www.europacalcio.it/date/2016/03/'> marzo 2016 &nbsp;(1403)</option><option value='http://www.europacalcio.it/date/2016/02/'> febbraio 2016 &nbsp;(1101)</option><option value='http://www.europacalcio.it/date/2016/01/'> gennaio 2016 &nbsp;(1343)</option><option value='http://www.europacalcio.it/date/2015/12/'> dicembre 2015 &nbsp;(1369)</option><option value='http://www.europacalcio.it/date/2015/11/'> novembre 2015 &nbsp;(1437)</option><option value='http://www.europacalcio.it/date/2015/10/'> ottobre 2015 &nbsp;(1220)</option><option value='http://www.europacalcio.it/date/2015/09/'> settembre 2015 &nbsp;(1044)</option><option value='http://www.europacalcio.it/date/2015/08/'> agosto 2015 &nbsp;(758)</option><option value='http://www.europacalcio.it/date/2015/07/'> luglio 2015 &nbsp;(820)</option><option value='http://www.europacalcio.it/date/2015/06/'> giugno 2015 &nbsp;(842)</option><option value='http://www.europacalcio.it/date/2015/05/'> maggio 2015 &nbsp;(1003)</option><option value='http://www.europacalcio.it/date/2015/04/'> aprile 2015 &nbsp;(1136)</option><option value='http://www.europacalcio.it/date/2015/03/'> marzo 2015 &nbsp;(1552)</option><option value='http://www.europacalcio.it/date/2015/02/'> febbraio 2015 &nbsp;(1727)</option><option value='http://www.europacalcio.it/date/2015/01/'> gennaio 2015 &nbsp;(2093)</option><option value='http://www.europacalcio.it/date/2014/12/'> dicembre 2014 &nbsp;(1880)</option><option value='http://www.europacalcio.it/date/2014/11/'> novembre 2014 &nbsp;(2200)</option><option value='http://www.europacalcio.it/date/2014/10/'> ottobre 2014 &nbsp;(2104)</option><option value='http://www.europacalcio.it/date/2014/09/'> settembre 2014 &nbsp;(1969)</option><option value='http://www.europacalcio.it/date/2014/08/'> agosto 2014 &nbsp;(1768)</option><option value='http://www.europacalcio.it/date/2014/07/'> luglio 2014 &nbsp;(1996)</option><option value='http://www.europacalcio.it/date/2014/06/'> giugno 2014 &nbsp;(2164)</option><option value='http://www.europacalcio.it/date/2014/05/'> maggio 2014 &nbsp;(2567)</option><option value='http://www.europacalcio.it/date/2014/04/'> aprile 2014 &nbsp;(2015)</option><option value='http://www.europacalcio.it/date/2014/03/'> marzo 2014 &nbsp;(1922)</option><option value='http://www.europacalcio.it/date/2014/02/'> febbraio 2014 &nbsp;(2127)</option><option value='http://www.europacalcio.it/date/2014/01/'> gennaio 2014 &nbsp;(2655)</option><option value='http://www.europacalcio.it/date/2013/12/'> dicembre 2013 &nbsp;(2167)</option><option value='http://www.europacalcio.it/date/2013/11/'> novembre 2013 &nbsp;(2373)</option><option value='http://www.europacalcio.it/date/2013/10/'> ottobre 2013 &nbsp;(2650)</option><option value='http://www.europacalcio.it/date/2013/09/'> settembre 2013 &nbsp;(2801)</option><option value='http://www.europacalcio.it/date/2013/08/'> agosto 2013 &nbsp;(3009)</option><option value='http://www.europacalcio.it/date/2013/07/'> luglio 2013 &nbsp;(3216)</option><option value='http://www.europacalcio.it/date/2013/06/'> giugno 2013 &nbsp;(2456)</option><option value='http://www.europacalcio.it/date/2013/05/'> maggio 2013 &nbsp;(1853)</option><option value='http://www.europacalcio.it/date/2013/04/'> aprile 2013 &nbsp;(1659)</option><option value='http://www.europacalcio.it/date/2013/03/'> marzo 2013 &nbsp;(1713)</option><option value='http://www.europacalcio.it/date/2013/02/'> febbraio 2013 &nbsp;(1473)</option><option value='http://www.europacalcio.it/date/2013/01/'> gennaio 2013 &nbsp;(1287)</option><option value='http://www.europacalcio.it/date/2012/12/'> dicembre 2012 &nbsp;(407)</option><option value='http://www.europacalcio.it/date/2018/02/'> 0 &nbsp;(4)</option></select></div></div><div class="col col_3_of_12"><div class="widget-1 first widget"><div class="widget_title"><h3>Newsletter</h3></div><script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-155231 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="155231" data-name="Segui i prossimi aggiornamenti" ><div class="mc4wp-form-fields"><style>#maildiv{border-top:6px solid orange;border-bottom:6px solid orange;border-radius:5px;background-color:#E0FFBF;margin:10px;padding:20px}</style><div id="maildiv"><h3> Vuoi essere sempre aggiornato ?</h3><p> <label>Indirizzo Email</label> <input type="email" name="EMAIL" placeholder="Inserisci una mail corretta"
required=""></p><p> <input type="submit" value="Tienimi Aggiornato"></p></div> <label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1519685308" /><input type="hidden" name="_mc4wp_form_id" value="155231" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div></div></div> </footer><div id="copyright" role="contentinfo"><div class="container"><p><font color=orange>© Tutti i diritti riservati EuropaCalcio.it - P.Iva 07557761215 Iscritto al Registro degli Operatori di Comunicazione al N. 24551</font></p></div></div></div><p id="back_to_top"><a href="#top"><i class="fa fa-angle-up"></i></a></p> <script type="text/javascript">(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();</script> <script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='full-size';var pfImageDisplayStyle='right';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='Wordpress';(function(){var e=document.createElement('script');e.type="text/javascript";e.src='https://cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(e);})();</script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <!--[if lte IE 9]> <script type='text/javascript' src='http://www.europacalcio.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.15'></script> <![endif]--><div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Utilizzando il nostro sito accetti l'uso dei cookie. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok, ho capito!</a></div></div><script src="http://www.europacalcio.it/wp-content/cache/min/1/b6115de1003ec950df49bcaa35f1b301.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1519685308 -->